D 40 S F3L712 Motor springt nicht mehr an

Diskutiere F3L712 Motor springt nicht mehr an im Forum D-Serie im Bereich Deutz / Deutz-Fahr Schlepper - Hallo zusammen, ich habe mit meinem Deutz D40 mit F3L712 seit heute ein kleines Problem, der Motor springt einfach nicht mehr an. Folgendes, ich...
M

Mastermod

Beiträge
110
Likes
35
Hallo zusammen,
ich habe mit meinem Deutz D40 mit F3L712 seit heute ein kleines Problem, der Motor springt einfach nicht mehr an.
Folgendes, ich habe vor gut 3 Jahren die Glüheinrichtung komplett erneuert da hier nichts mehr ging. Glühüberwacher glüht.
Wenn ich ihn starten will kommt nur weißer Rauch aus dem Auspuff aber keine Anstalten das er anspringen möchte.

Dazu muss ich sagen das er gestern noch im Einsatz war und meine Miste hochgegabelt hat und gut 2 mal die Woche genutzt wird um meinen Pferden einen neuen Heuballen in die Raufe zu legen.
Ist also kaltes und frostiges Wetter gewöhnt, aber heute morgen passiert einfach nichts.

Wenn ich mich nicht täusche bedeutet doch, wenn weißer Qualm kommt, er Diesel bekommt. Vorglühen funktioniert auch und drehen ist auch kein Problem.
Jetzt bin ich mit meinem Laienchinesisch ein wenig am Ende. Und hoffe evt. auf weitere Tipps.

Was mir aufgefallen ist wenn ich ihn vorglühe (Stabglühkerzen) bricht die Messbare Spannung auf 6Volt zusammen. Ohne Last liegt sie bei 12V.
Habe auch versucht ihn direkt vorzuglühen also ohne Anlassschalter aber auch das ohne erfolg.

MfG
Marcel
 
mammutle

mammutle

Beiträge
55
Likes
21
Schwache Batterie?
Bei den Temperaturen, hier im Moment -6°C,
muss ich auch das Auto dran hängen, dass ich Vorglühen und danach Starten kann,
Vorglühen tu ich beim Auto und beim Ford 3000 mindestens 3x
Wenn er sich sträubt, mehr als 3x.......

gruss
 
S

swd40

Beiträge
1.833
Likes
630
Moin,

wieviel 'weißer Rauch' kommt denn? Das muß schon beißender London-Nebel sein, ansonsten wird zu wenig eingespritzt. Eventuell Wasser (=Eis) in den Leitungen oder im Tankboden? Evtl. war mal -10°C mit Sommerdiesel, so daß was ausgeflockt ist? Kommt genug Diesel wenn Du die Leitung an der ESP abschraubst?

Und daß die Spannung auf 6V zusammenbricht beim Vorglühen ist kein gutes Zeichen - hat die Batterie noch genug Leistung?

Evtl. mal den Luftfiltertopf abnehmen und da mit Föhn o.ä. vorwärmen? Dann sollte der auch ohne Vorglühen anspringen bzw. wenigstens mal zünden.

Gruß,

Josef
 
Lausbua

Lausbua

Beiträge
2.253
Likes
2.413
Servus Marcel,

ich würde jetzt als erstes versuchen über ein anderes Fahrzeug fremdzustarten. Wenn es dann auch nicht klappt weißt du immerhin schonmal, dass es nicht an der Batterie lag.

LG Emanuel
 
F

FahrM66Tfan

Beiträge
1.133
Likes
314
Guten Tag,

Hast Du ihm schon mal Atemfrisch gegeben?

Friedrich
 
M

Mastermod

Threadstarter
Beiträge
110
Likes
35
Moin zusammen, fragt mich nicht warum, aber er läuft

Ich war eben nochmal draußen wollte schauen ob die ESP auch wirklich genug fördert habe die leitungen an den Düsen nach und nach abgemacht und kurz rödeln lassen diesel kam an.

Dann machte er mir den Eindruck das er starten wollte. Letzte Leitung wieder dran gemacht startversuch und siehe da er läuft wieder. Ich kann es mir nicht erklären. Habe vorher soviel geglüht und gerödelt keine Chance.

Und jetzt habe ich beim testen ob Diesel Ankommt also ohne weiteres vorglühen kurz gestartet. Ich glaube er hatte heute einfach einen schlechten Tag.

Es tut mir wirklich leid das ihr euch quasi für umsonst solche mühe gemacht habt. Aber ich bin trotzdem Dankbar für jede Antwort von euch.

Kurz zu euren Fragen,
Batterie ist 2 Jahre alt und war vollkommen geladen. LMA wurde erst überholt.
Diesel hat er tatsächlich noch Sommerdiesel drin gehabt, aber bei jetzt gerade -2 Grad habe ich bisher nie Probleme damit gehabt.

Kann es also sein das es daran lag. Denn ich habe jetzt Winterdiesel eingefüllt, da er quasi schon fast leer war, und durch das Rödeln sich jetzt der Winterdiesel durchgesetzt hat?

Auf jeden Fall konnte ich gerade meinen Rundballen in die Raufe fahren, hatte echt schon Panik da der kleine große mich bisher nie so richtig im Stich gelassen hat.
 
S

swd40

Beiträge
1.833
Likes
630
Moin,

meine Vermutung ist ja immer noch irgendwo Wasser in der Leitung das jetzt aufgetaut ist ... in tieferen Bereichen der Leitung sammelt sich das Wasser und der Diesel läuft dran vorbei solange das flüssig ist. Wenn das friert kommt kein Diesel mehr (bzw. zu wenig).

Gruß,

Josef
 
M

Mastermod

Threadstarter
Beiträge
110
Likes
35
Hallo Josef,

gibt es eine möglichkeit wenn es der Fall ist das Wasser raus zu bekommen, denn Laufzeiten hat er eigentlich "genug" natürlich nicht wie er früher eingesetzt wurde aber schon mehr als wie ein Show Trecker. Denn bei mir muss er tatsächlich noch arbeiten und bin auf ihn angewiesen.
 
S

swd40

Beiträge
1.833
Likes
630
Moin,

a) die beiden Schlammablaßschrauben unten am Tank öffnen und rauslaufen lassen bis nur Diesel kommt
b) Dieselleitung an der ESP abschrauben und einmal durchspülen lassen

Das ganze natürlich nur wenn alles aufgetaut ist, gefroren läuft da nichts mehr ab. Vielleicht vorher warm fahren wenn's sonst unter 0°C ist.

Diesel ist ja leichter als Wasser und damit sammelt sich das Wasser (auch Kondenswasser im Tank) unten unter dem Diesel. Allgemeine Empfehlung ist übrigens den Tank immer voll zu haben, dann kann auch nichts aus der Luft im Tank kondensieren.

Gruß,

Josef
 
Kai6.05

Kai6.05

Moderator
Beiträge
4.802
Likes
1.591
Batterie ist 2 Jahre alt und war vollkommen geladen. LMA wurde erst überholt.
Moin,

hast du denn gemessen, ob die LIMA läd? Welche Spannung hat die Batterie, wenn der Trecker aus ist und wenn er im Leerlauf läuft und bei mitttlerer Drehzahl? Wenn du nur niedrigtourig hin und her gurks, dann läd die Batterie kaum auf. Da hilft es die Batterie zwischenzeitlich mal wieder vollzuladen mit einem elektronischen Ladegerät mit Erhaltungsfunktion.

MfG Kai
 
M

Mastermod

Threadstarter
Beiträge
110
Likes
35
@swd40
danke dir für die Tipps das werde ich dann nächste Woche mal machen da sollten es ja wieder gut 7 Grad werden. Ich denke mal ich werde mir mal allgemein neue Dieselleitungen anschaffen und die auch nach und nach mit erneuern.

@Kai6.05
Die Lichtmaschine war als ich ihn gekauft habe kaputt, aber als Radio und Fernsehtechniker ist sowas zum glück kein Problem für mich. Laderegler ist neu und auch Original und die Lichtmaschine ist überarbeitet. Die war komplett zu gekleistert mit Kohleresten.
Habe ich also komplett zerlegt neu gelagert und gereinigt.

Ladespannung ist in Ordnung und wenn ich Mist hoch Gabel bzw. auch weg fahre da muss er schon was machen und da ist schon Drehzahl dahinter. Problem mit der Abfallenden Spannung auf 6-7Volt habe ich auch gefunden. Da der Deutz mal getrennt wurde (auch die Kabel) gab es hier eine Verbindung welche einen erhöhten übergangswiderstand hatte (Schlechte Verbindung) das werde ich dann noch die kommenden Tage fixen.

Naja es gibt immer einiges zu tun gerade wenn man den Trecker nicht mal eben 1-2 Jahre in die Ecke stellen kann zum Restaurieren. Somit bleiben immer nur Reparaturen am offenen Herzen.
 
D

deutzmarc

Beiträge
443
Likes
217
Hallo

Wo hast Du die Spannung denn gemessen?
Nach meinem Verständnis kann die Batterie selbst bei einem Übergangswiderstand nicht höher belastet werden als bei einer intakten Glühanlage, es sei denn da ist ein Kurzschluss.
Interessant ist die Spannung beim Glühen und die Spannung beim Starten, bzw die daraus resultierende Starterdrehzahl.
Wenn der Starter zu langsam dreht, kann der Motor bei der Kälte auch nur schwer anspringen.
Dann steigt auch nur blauer unverbrannter Kraftstoff aus dem Schoss.
Die Ladeleistung der Lima ist da erstmal nebensächlich.

LG Marc
 
Thema: F3L712 Motor springt nicht mehr an

Ähnliche Themen

D 40.1 S D40.1s f3l712 geht immer mal aus ...

F2L 514/54 Umrüstung auf Stabglühkerzen beim F2L 514/54

Motor Rasenmähertraktor springt nicht an

F3L712 Stabglühkerzen / Glühüberwacher problem

F2L 514/53 (und /3) Motor springt nach Überholung nicht an

Oben