Deutz D4005 Ölverlust

    • Deutz D4005 Ölverlust

      Hallo liebe Deutzfreunde,

      ich habe mir meinen Traum erfüllt und für meinen kleinen Hof mit 3 ha Weideland einen Deutz D 4005, BJ 1966 mit Frontlader zugelegt.

      Kurz zur Vorgeschichte des D 4005: Der Schlepper hat nun ca. 2 Jahre bei unserer Dorfschmiede gestanden und sollte dort urprünglich im Auftrag des Vorbesitzers restauriert werden.
      Vor 1,5 Jahren wurde der Motor komplett überholt. Des Weiteren sind dann alle Reifen, Öldruckschläuche, Steuergerät der Heckhydraulik, Anlasser, Lichtmaschine, Licht uvm. neu gemacht worden.
      Soweit so gut. Dann erkrankte der Vorbesitzer und die Restauration blieb vorerst bei den genannten Arbeiten (ich hatte damals schon angefragt, ob der Schlepper zum Verkauf angeboten wird).
      Letztes Jahr verstarb nun leider der Vorbesitzer. Seitdem stand der Deutz nun bei der Schmiede in der letzten Ecke und fand weiter keine Beachtung. Nun habe ich wie gesagt diesen
      schönen Deutz gekauft und möchte die Restauration gerne zu Ende bringen. Letzte Woche wurde er nach 1,5 Jahren das erste mal wieder angelassen, sprang sofort an und der Motor lief schön rund ohne
      zu ruckeln. Unsere Schmiede hat nun Betriebsferien und uns ist aufgefallen, dass er jetzt Ölverlust am Motor hat und zwar an der Verbindung zur Vorderachse. Kann mir da jemand einen Rat geben, was
      das sein könnte.
      Bilder
      • image1.jpeg

        3,59 MB, 3.024×4.032, 51 mal angesehen
    • Hallo Marina

      Mit dem Dichtring ist erst mal nur eine Vermutung, ich kenne deinen Schlepper nicht besonders und bin auch kein Profi.
      Mach noch ein paar Fotos, du kannst auch den Bereich auch reinigen und mit Mehl einpudern.
      Motor an und genau nachsehen.

      Warte auf jeden Fall noch mit Reparaturen auf die, mit der Erfahrung.

      Nicht das du auf meine Vermutung den Trecker auseinander schraubst und es ist nur ne Verschraubung von der Hydraulik oder so was.

      Viele Grüße
      Thomas
    • Moin Marina,

      das kommt vom Kurbelwellendichtring.
      Was mich wundert: Das kann noch nicht lange undicht sein denn der ganze Vorderachsbock ist noch sehr sauber. Bei meinem 4005 war alles voll mit Ölschlamm.
      Wenn der Motor vor 1,5 Jahren überholt wurde wurde das offensichtlich nicht mit gemacht?

      Wisch das auf jeden Fall jetzt noch mal sauber und gucke ob im Betrieb sofort wieder Öl kommt.

      Zum Wechseln des Dichtringes muss die Riemenscheibe runter. Das lösen der großen Mutter (SW36?) geht sehr gut mit einem Schlagschrauber (1") weil man dann nicht den Motor blockieren muss.
      Den kann man wenn man es mit einem Schlüssel macht auch am Schwungrad blockieren. Ich meine das Schwungrad hat dafür ein Loch.
      Es ist Linksgewinde (zu erkennen an den Schlitzen auf der Mutter).

      DIe Maße des Wedis muss ich raussuchen. Google sagt 60x80x10.
      Gruß, Harm

      DX4.31 und D4005
    • Moin, vielen Dank für deine Antwort. Ich gehe davon aus, dass es jetzt vom langen stehen kommt, denn er stand die Jahre über auch nur draußen. Haben gestern dann eine längere Fahrt gemacht, wo der Motor auch mal warm wurde und dann fing er an zu ölen. Im Auspuff scheint sich auch einiges abgesetzt zu haben, denn da kamen ordentlich Funken, den werden wir auch mal abnehmen und reinigen.