Startschwierigkeiten DX 4.50

Diskutiere Startschwierigkeiten DX 4.50 im Forum DX-Serie im Bereich Deutz / Deutz-Fahr Schlepper - Hallo, Ich habe an meinem DX 4.50 Startschwierigkeiten, wenn die Temperatur unter 0°C sinkt. Trotz Flammstartanlage springt der Motor nicht an...
K

Klaus4.50

Beiträge
47
Likes
3
Hallo,

Ich habe an meinem DX 4.50 Startschwierigkeiten, wenn die Temperatur unter 0°C sinkt. Trotz Flammstartanlage springt der Motor nicht an. Im letzten Winter habe ich dünneres Motoröl (SAE 5W40) verwendet anstatt SAE 15W40, was allerdings nichts geholfen hat.
Meine Werkstatt meinte, dass ich einen stärkeren Anlasser einbauen sollte. Der derzeit eingebaute Anlasser hat 2,7 kW. Ist das die Lösung des Problems?
Wenn ich der Batterie (120 Ah) Starthilfe gebe, springt der Motor an. Allerdings ist die Batterie neu. Die alte habe ich aus demselben Grund ersetzt. Kennt jemand das Problem?

Gruss

Klaus
 
7

7206A

Beiträge
78
Likes
0
Schade ist das du nicht geschrieben hast wieviel Stunden dein Motor derzeit gelaufen hat bzw. wichtigter wäre zu wissen welchen Kompressionsdruck jede Einheit noch bringt.

Es ist doch auch ein FL912 bzw. FL913, oder ??

Meine F4L912 springt bei minus 10 grad noch sofort ohne vorglühen an. Allerdings sind erst vor gut 1500 Stunden neue Kolben und Büchsen montiert worden.

Du solltest dich auf keine Spekulationen einlasssen und dir erst einmal die Kompression ausmessen lassen. Erst danach weist du in welche Richtung du weiter suchen kannst warum der so schlecht anspringt.

Übrigens, hat der eine Reihen- oder Verteilereinspritzpumpe?
Bei Verteilereinspritzpumpen ist es gerne eine Fehlfunktion des Mehrmengen- oder Startmengen ventils.

gruß
 
Ö

Ölhand

Guest
Hallo Klaus,
das schlechte Startverhalten vom 4.50 unter 0°C ist bekannt. In 99 von 100 Fällen ist der Anlasser zu schwach. Manchmal hilft es ein dickeres Plus und Minuskabel einzubauen und die Pole sowie den Masseanschluss an der Karosse richtig blank zu machen.
Die beste Lösung wäre aber ein 9V Anker/Anlasser und ist auch meistens günstiger als ein stärkerer Anlasser.
@ 7206A
Die DX hatten alle eine Reiheneinspritzpumpe. Verteilerpumpen hatten nur die alten 06 er Sechszylinder. Und zur Info: Der DX4.50 hat einen BF4L913 Motor.
Gruß, Achim
 
7

7206A

Beiträge
78
Likes
0
Hallo Ölhand,
das hätte ich nicht erwartet das dies ein typisches Fehlverhalten ist.

Macht das auch ein neuer/Werksüberholter BF4L913 Motor oder trifft das nur für ältere abgelutschte Typen zu ?


--------------------------------------------------
Nur so aus reiner Neugier,
der 913 ist gegenüber dem 912 um 2mm Druchmesser sowie um 5mm Hub größer.
Demzufolge müssten Zylinder , Kopf und Kurbelwelle anders/ größer sein.

Der Block selbst, ist das der gleiche wie im 912?
Ist die Bohrung für die Zylinder im Block des 913 genauso groß wie im 912?
Auch die Lagerschalen der Kurbelwelle sowie die Pleuellager sind die ebenfals gleich dem 912?
Frage nur weil mir mal ein 913 zum ausschlachten angeboten wurde.
 
Ö

Ölhand

Guest
Hallo 72 06A
bei uns laufen einige 4.50 und die haben alle diese Probleme, egal ob 1000 Std oder 7000 Std. Das Hauptproblem war nicht der Motor sondern der Anlasser und die Kabel. Ein stärkerer oder 9V Starter löste das Problem meistens.
Der Block beim 913 ist soweit identisch mit dem 912. Teilweise hatten die 912 keine Kolbenkühlung und der 913 immer Kolbenkühlung. Der Zylinder hatte die gleichen Außenmaße und die Köpfe vom 913er konnten auf die 912er gebaut werden. Kurbelwelle war nicht die gleiche, bei den Lagern bin ich jetzt überfragt.
Gruß, Achim
 
B

bfg 2004

Beiträge
1.980
Likes
124
Hallo Klaus 4.50!
Ölhand hat schon recht, die Anlasserstärke war und ist ein Problem älterer Deutz- Schlepper. Dabei ist es ganz egal ob 06, 07 oder DX. Ein 9V Anlasser dreht einfach schneller und das Startproblem ist meistens behoben. An einem DX 4.30 habe ich das auch schon so erlebt, allerdings ist da ein stärkerer Starter eingebaut worden. Überprüfe aber zuerst die Verbindung zur Batterie! Batterieklemmen mit "Blumenkohl" lassen weniger Strom durch, das gleiche gilt für das Masseband. Natürlich muß auch die Verschraubung am Starter selbst kontrolliert werden, leichtes fester-schrauben wirkt hier manchmal Wunder. Auch die Anschraubfläche des Starters muß sauber und der Starter festgeschraubt sein ( Masse) Zu guter letzt habe ich bei einigen DX- Typen das Zündschloß ausgewechselt, weil die Kontakte verschmort waren. Dieser Defekt macht sich dadurch bemerkbar das man mehrmals den Schlüssel drehen muß bis der Anlasser dreht. PS Wo klemmst Du die Starthilfe kabel an?
mfg Bert Fiedler
 
K

Klaus4.50

Threadstarter
Beiträge
47
Likes
3
Hallo,

Danke für die Informationen. Wenn ich Starthilfe gebe, klemme ich an den Batteriepolen an, also nicht am Rahmen oder direkt am Anlasser. Ich werde nun als erstes eine neue dickere Plus-Leitung verlegen und ebenso ein neues Masseband, sowie auf gute Kontaktflächen achten. Sollte das nichts helfen, werde ich einen 9V Anker besorgen.

Gruss

Klaus
 
7

7206A

Beiträge
78
Likes
0
Irgendwie kann ich das alles nicht nachvollziehen.

Das heißt, ab Werk springt so ein DX4.50 schon schlecht an??

Und andere Gründe als den Anlasser gibt es nie?
z.B. Kompressionsverlust ?


Und wieso hat der BFL913 laust klausi4.50 einen 2,7kw Anlasser eingebaut?

Im Internet bietet jemand Anlasser mit 2.7KW nur für die kleineren Deutz F3L912, F4L912, F3L913 und F4L913 an.
Der gleiche Anbieter hat aber für F3L913, F4L913, F6L913, BF4L913 und BF6L913. den 3.0kw Anlasser im Angebot ??

(Wo soll überhaupt der Kraftbedarfunterschied zwischen einem F4L913 und einem BF4L913 begründet sein?)

Wieviel KW hat denn der Anlasser nun ab Werk ?? 2.7 oder 3.0?
Gab es eine offizielle Kundendienstmitteilung von Deutz das man 9V Anker einbauen sollte ?
Wurde ab Werk zunächst einen 2.7KW Anlasser eingebaut und später wegen dieser Probleme ein 3.0KW?

Grüße
 
Ö

Ölhand

Guest
Hallo,
natürlich gab es als Startschwierigkeit auch das Symptom Kompressionsverlust. Aber beim 4.30/4.50/4.70 war das Hauptproblem der Anlasser. Es wurde von Deutz aus wohl nur der normale 2,7 kw Anlasser eingebaut. Einen wesentlich höheren Kraftbedarf hatten diese Motoren nicht. Ich kann mir aber vorstellen, das aufgrund des höheren Hubraumes die Startgeschwindigkeit etwas höher sein muss. Und da ein Anlasser unter Last immer langsamer dreht als ohne Last, machen 0,3kw schon etwas aus. Ausserdem wird ein Anlasser auch mit der Zeit schwächer durch Verschleiß und Korrosion an den Polen/Kabelanschlüssen und die Batterie verliert bei Kälte auch einen Teil ihrer Kapazität. Viele hatten die Probleme schon im ersten Winter.Die Nachfolger wie 4.51 oder 4.47 hatten wohl die stärkeren Anlasser. Bei diesen Modellen waren Startschwierigkeiten nicht so sehr bekannt. Von Deutz aus wurde nur der stärkere Anlasser empfohlen, aber ich habe mit 9V Anlassern wesentlich bessere Erfahrungen gemacht. Der Witz ist, die Umrüstung auf 9V ist meist sogar preisgünstiger als ein stärkerer Austauschanlasser und bringt mehr beim Starten.
Gruß, Achim
 
K

Klaus4.50

Threadstarter
Beiträge
47
Likes
3
Hallo Achim,

Wo hast Du denn die 9V Anker her? Hast Du bei einem Motorenhersteller die Anker umwickeln lassen? Kannst Du mir eine Adresse zukommen lassen?

Gruss

Klaus
 
Fordson

Fordson

Beiträge
196
Likes
0
Ölhand schrieb:
Die beste Lösung wäre aber ein 9V Anker/Anlasser und ist auch meistens günstiger als ein stärkerer Anlasser.
Gruß, Achim

So da ich nun ja das gleich prob habe weiß ich nun nicht was besser ist.
der 9V anker mit lager kostet mich bei unserem Bosch dienst min.200€ maxi 250 €.
Wenn ich aber bei Firlbeckschaue bekomme ich einen 3 Kw für 229€.
Was ist denn nun besser?
 
Ö

Ölhand

Guest
Fordson schrieb:
Ölhand schrieb:
Die beste Lösung wäre aber ein 9V Anker/Anlasser und ist auch meistens günstiger als ein stärkerer Anlasser.
Gruß, Achim

So da ich nun ja das gleich prob habe weiß ich nun nicht was besser ist.
der 9V anker mit lager kostet mich bei unserem Bosch dienst min.200€ maxi 250 €.
Wenn ich aber bei Firlbeckschaue bekomme ich einen 3 Kw für 229€.
Was ist denn nun besser?
 
D

Deutz83

Beiträge
698
Likes
23
Unser 4.50 springt auch problem los bei -10 an .Der Dx ist nur empfehlich mit der batterie die sollte immer gut geladen sei sonst zickt er.
 
Ö

Ölhand

Guest
Deutz83 schrieb:
Unser 4.50 springt auch problem los bei -10 an .Der Dx ist nur empfehlich mit der batterie die sollte immer gut geladen sei sonst zickt er.

Super Antwort, kann man echt was mit anfangen, hilft allen unheimlich weiter! Die Batterie sollte immer gut geladen sein im Winter. :rolleyes: :rolleyes: :rolleyes: :rolleyes:
Also gut, welcher Anlasser, welche Startmehrmengeneinstellung der Pumpe, FB, Std-zahl, Bj., usw.? Das wäre wichtig, aber nicht die Aussage alleine: Unser 4.50 springt auch problemlos bei -10 an.
Bitte Deutz83, etwas genauer!
Gruß, Ölhand
Moderator
 
kohlemann

kohlemann

Beiträge
3.581
Likes
256
Hallo
Ich kann Achims Aussage nur voll und ganz unterstützen,da mein DX 85 auch Startprobleme bei Minustemperaturen hatte,habe ich letzte Woche einen Umrüstsatz auf 9 Volt eingebaut.Ein Unterschied,wie Tag und Nacht.Dem Motor bleibt überhaupt keine andere Wahl mehr,als anzuspringen und das war gar nicht so teuer,außerdem war der Verkäufer sehr kompetent und seriös.Der Umrüstsatz bestand aus 9 Voltanker,neues Relais,neuen Kohlen und neuen Lagern für 168 Euro.
Das Geld war gut angelegt.

Die Firma hieß:
Bernd Huelsmann in Edewecht.

Gruß Ralf
 
Ö

Ölhand

Guest
Hallo,
und man hat, so wie bei Ralfs Umbau, dann praktisch einen AT Anlasser.
Gruß, Achim
 
D

Deutz83

Beiträge
698
Likes
23
Baujahr 84 erster Anlasser vom Werk und ca.6000 betriebsstunden.Die Pumpe ist auch werkseitig so eingestellt da hat noch nie einer was ruhmgeschraubt dran .
 
Zuletzt bearbeitet:
AgrotronK90

AgrotronK90

Beiträge
441
Likes
0
Moin,

das gleiche Problem haben wir bei unserem 4.51 auch. Neue Batterie hilft auch ncihts... :rolleyes: Hat jetzt knapp 7000 Stunden runter und am Motor wurde noch nichts gemacht. Kann sein das es da dran liegt. Aber nach langen orgeln springt er dann doch immer ohne Hilfe an.

Gruß
Matthias
 
Ö

Ölhand

Guest
Hallo Mathias,
das Problem haben alle DX4 die ich kenne. Abhilfe schafft hier wirklich nur ein schneller drehender Anlasser wenn der Motor/elektrische Ausrüstung wirklich in Ordnung sind. Oder den DX von Deutz 83 besorgen, das ist der einzige DX von dem ich gehört habe dass er keine Probleme bei Frost, und dann noch -10°C, haben soll, bei Werksauslieferungsrüstzustand. Und ehrlich gesagt bezweifle ich die Aussage, dass er keine Probleme machen soll, auch. Wie schon gesagt, kenne ich keinen DX80-92 und DX4.xx der Problemlos bei -10°C anspringt ohne nachträgliche Modifikation. Und diese Schwierigkeiten haben die Schlepper alle schon im ersten Winter nach Auslieferung gehabt.
Gruß, Achim
 
Thema: Startschwierigkeiten DX 4.50

Ähnliche Themen

DX 4.50 - verträgt das Getriebe des DX 4.50 ein <UTTO Getriebe-/Hydrauliköl> ?

Startprobleme beim 5006 Aufklärung

Oben