Motor zieht nicht mehr

Diskutiere Motor zieht nicht mehr im Forum FL 612 Baureihe im Bereich Deutz / Deutz-Fahr Schlepper - Hallo, also : Schon vor einigen Wochen beschloß ich, bei meinem F2L612/6 einen Ölwechsel zu machen und bei der gelegenheit auch gleich die...
L

Luki

Beiträge
344
Likes
0
Hallo,

also : Schon vor einigen Wochen beschloß ich, bei meinem F2L612/6 einen Ölwechsel zu machen und bei der gelegenheit auch gleich die undichten Dieselschläuche zu erneuern.

Und heute nach dem ich endlich alle Teile beisammen hatte, baute ich alles wieder zusammen, füllte öl und etwas Diesl ein. Außerdem wechselte ich das Luftfilteröl, eine Ventildeckeldichtung und den LiMa-Keilriemen mehr hab ich eigentlich nicht angerührt. Er sprang auf Anhieb wieder an.

Als ich dann zum Tanken fuhr kam aber das böse Erwachen: Der Schlepper "zieht" überhaupt nicht mehr ab, selbst auf der Ebene raucht er fürchterlich und klopft, bergauf hat er sogar im 4. Gang zu kämpfen. Im Leerlauf läuft er soweit normal, nur aus der Gehäuseentlüftung dampft es heraus. Als ich wieder daheim war, war vor allem der vordere Zylinder ziemlich heiß und das nach nicht mal 4km.

Woran kanns liegen, hab ich ihn kaputtgemacht? ;(
Haben vielleicht die Laufflächen durch das lange Stehen ohne Öl zu rosten begonnen?
Brauch ich neue Kolbenringe oder gar neue Laufbüchsen oder einen neuen Schlepper?
Ich bin am verzweifeln!

mfg Luki
 
Tim_Tayler2

Tim_Tayler2

Beiträge
2.826
Likes
1
Hallo Luki,

also deinen Laufflächen darf das Rumstehen ohne Motoröl nix ausmachen; ein leichter Ölfilm bleibt ja erhalten, selbst wenn die Ölwanne leer ist.
Ist nix anderes als wenn der Motor längere Zeit nicht läuft.

Klingt nach deiner Beschreibung so als läuft er nur auf dem 2. Zylinder.
Das würde den Leistungsverlust und das (weiße!?) Qualmen erklären.

Vielleicht hast du bloß etwas in die Spritleitung bekommen beim Zusammenbau.
Geh mal Schrittweise vor.
Spritleitung von der 1. Einspritzdüse runter; Anlasser betätigen -> kommt Sprit?
Wenn ja, Düse raus, wieder an die Spritleitung ran -> wie sieht das Spritzbild aus?
Tausche mal beide Düsen -> ist das Problem noch auf dem selben Zylinder?
 
Lasca34

Lasca34

Beiträge
17.761
Likes
1.197
Hallo Luki,

hast Du irgendwas an der Einspritzpumpe bzw. dem Einspritzpumpendeckel angefaßt?

Gruß
Michael
 
L

Luki

Threadstarter
Beiträge
344
Likes
0
Hallo

@Michael
Am EP-Deckel habe ich nur die befestigugngsschrauben von der Dieselleitung und von der Entlüftung aufgemacht und danach wieder reingeschraubt.

@Tim_Tayler
Das es an den Einspritzdüsen liegt ist gut möglich, ich habe nämlich eine verdreht (und wieder zurückgedreht), um die Rücklaufleitung auszutauschen, vielleicht habe ich dabei die nadel verklemmt/verbogen. Ausderdem würde es erklären warum gerade nur der vordere Zylinder(also der mit der intakten Düse) so warm wurde.
Ich werde es am Samstag mal so ausprobieren wie du gemeint hast.
Auf jeden Fall vielen Dank, das hat mich beruhigt.

mfg Luki
 
Lasca34

Lasca34

Beiträge
17.761
Likes
1.197
Hallo Luki,

ist die Einspitzanlage korrekt entlüftet?

Und vorsichtshalber noch der Hinweis für den Fall, daß Du die Einspritzdüsen untersuchst wie von Tim angegeben: Der Dieselstrahl aus den Einspritzdüsen kann tödlich sein! Also auf jeden Fall sicherstellen, daß er vom Körper weg zeigt!

Gruß
Michael
 
L

Luki

Threadstarter
Beiträge
344
Likes
0
Hallo Michael,

ist auch gut möglich, dass ich nicht richtig entlüftet habe, ich hab keinen vorpumphebel da hab ich mir mit einem Schraubenschlüssel beholfen, das ging nicht so ganz optimal.
Laut BA muss der Kolben bzw. die Ventile zum Entlüften eine bestimmte Stellung haben, wie stelle ich diese fest bzw. auf welchen Kolben (und welchen Oberen Totpunkt) bezieht sich eigentlich das "OT" auf der Keilriemenscheibe?
Oder muss ich die Haube runterschrauben und direkt nach den Ventilen schauen?

mfg Luki
 
Berndt

Berndt

Beiträge
2.955
Likes
7
du merkst das auch an der Pumpe. Wenn das Pumpen schwer geht, bist du in der richtigen Stellung.
Außerdem merkst du es ja, da ja irgendwann mal Kraftstoff kömmen müsste.
Du kannst auch einfach die Leitungen an beiden Düsen abschrauben und mit dem Anlasser drehen, bis nur noch blasenfreier Kraftstoff kommt, dann rutscht man nicht so oft ab und es geht schneller.
Gruß Berndt
 
Stoss30

Stoss30

Beiträge
1.277
Likes
8
Oder hat, wenn das überhaupt möglich ist, die Glühkerze von dem nicht funktionierenden Zylinder den geist auf gegeben.
 
Tim_Tayler2

Tim_Tayler2

Beiträge
2.826
Likes
1
@ Michael Bruse,

ich bin jetzt etwas verwirrt.

Du sprichst von einem Dieselstrahl. Sollten die Düsen den Sprit nicht zersteuben?

Ich geb zu, ich selbst hab meine Düsen noch nie so geprüft; war bis jetzt nicht nötig, mein kleiner Dieselt schön vor sich hin.

Bis jetzt hatte ich immer die Vorstellung da kommt zerstäubter Sprit raus, so ähnlich wie aus 'ner Spraydose - auch wenn der Druck etwas höher ist (so 120 - 125 bar Ansprechdruck!?)
 
Lasca34

Lasca34

Beiträge
17.761
Likes
1.197
Da hasse recht! Natürlich soll die Düse den Kraftstoff zerstäuben. Ich wollte nur darauf hinweisen, daß der Versuch, z.B. einen Finger in das zu halten, was aus der Düse kommt, tödlich enden kann. Und so ein bißchen sieht das ja auch aus wie ein Strahl, eben wie bei einer Spraydose.

Gruß
Michael
 
kohlemann

kohlemann

Beiträge
3.581
Likes
255
Und wenn die Düse defekt ist,zerstäubt sie nicht mehr richtig,sondern "strahlt" nur noch. :D
Gruß Ralf
 
L

Luki

Threadstarter
Beiträge
344
Likes
0
er geht wieder :)
Hatte bloß nicht richtig entlüftet - zu dumm von mir
Danke für eure Tipps.

mfg Luki
 
Thema: Motor zieht nicht mehr
Oben