Lichtmaschine/ Messprotokoll F1l514

Diskutiere Lichtmaschine/ Messprotokoll F1l514 im Forum Elektrik im Bereich Allgemeine technische Fragen - Moin zusammen.. Als erstes mal, dass wird ein längerer Text. Also schon mal sorry dafür.... :) Ich habe mir vor 3 Wochen einen Knubbel, also...
S

Saschi12

Beiträge
13
Likes
0
Moin zusammen..

Als erstes mal, dass wird ein längerer Text. Also schon mal sorry dafür.... :)

Ich habe mir vor 3 Wochen einen Knubbel, also F1L514 zugelegt. Nun habe ich eine Ausfahrt mit den Kindern unternommen, und bin auf Grund einer leeren Batterie
liegen geblieben. Das Komische daran war, dass ich gerade vor einer Woche die Batterie geladen hatte, und sie vor der Abfahrt auch eine Spannung
von 12,5 Volt hatte.
Somit dachte ich mir... Batterie wird nicht geladen... Aber warum?
Als erstes habe ich dann den Schaltplan mit meinen Leitungen verglichen. Kommt auch Fast hin, bis auf die Ladekontrolllampe, die ist bei mir nicht vorhanden.
Die Leitung ist einfach auf Masse gelegt.
Dann ging es an das Messen, aber da kam nur Quatsch raus.... Also Ab ins Forum und lesen!!!

Habe dann die Lima ausgebaut, aufgeschraubt, gereinigt und alle Leitungen die def. waren erneuert.
Dann alles wieder zusammenbauen und einmal als Motor laufen lassen Funktioniert!!!

Dann habe ich die Lima wieder eingebaut und nochmals angefangen zu messen! Das Messprotokoll liegt als Foto im Anhang. Hoffe, dass das für alle verständlich ist.

Das Ergebnis, das dabei raus gekommen ist, ist für mich nicht so zufriedenstellend, da ich eigentlich an meiner Plusklemme, die zur Batterie geht eine Spannung von
ca. 13 Volt erwartet habe!? Und auf der Klemme die zur Kontrollleuchte geht ( die ja bei mir nicht vorhanden ist ) keine Spannung!....
Den ist leider nicht so ( Siehe Messprotokoll ).

Ist das Ergebnis, dass ich erwartet habe denn eigentlich korrekt??? Also 13 Volt an Batterie Plus und 0 Voltauf der anderen klemme? Oder bin ich da auf dem Holzweg.
Und lässt sich aus dem Messprotokoll evtl. schließen, dass der Regler def. ist?

Wäre super, wenn jemand von euch sich das mal anschauen würde, und mir unter die Arme greift...
Wenn was nicht verstanden wurde bitte eben nachfragen!

Vielen Dank Jungs!!!!


IMG_0183.JPG
 
D

Demian

Beiträge
1.062
Likes
237
Hallo Saschi12,
wenn ich das richtig verstanden habe, ist da 61 auf Masse und nicht zur Ladekontrolllampe.
Das kann so nicht funktionieren, aber wenn Du 61 abklemmst, sollte es klappen.(Du hast ja ein Voltmeter zur Kontrolle)
Gruß Demian
 
S

Saschi12

Threadstarter
Beiträge
13
Likes
0
Danke für deine Antwort Demian.

Also wenn ich 61 abklemme, sollte ich auf dem Plus von der Batterie ca. 13 Volt haben??
Wenn ich auf den Schaltplan gucke, würde die Kontrolllampe ja auf die Klemme 15 im Schaltkasten gehen.
Weißt du zufällig aus dem Kopf welches Potenzial ( also Plus oder Masse) diese Klemme haben sollte?

Mfg: Sascha
 
thomas66

thomas66

Beiträge
2.739
Likes
1.373
Läuft deine Lima etwa über einen seperaten Keilriemen auf der kleinen Kurbelwellenriemenscheibe ? Die ist gedacht für die Hydraulikpumpe, die Lima ist damit viel zu langsam. Die Ladekontolleuchte hat Masse von der STEHENDEN Lima und geschalteten Plus vom Zündschloss, dann leuchtet sie. Sobalt die Lima dreht und Spannung abgibt steht an beiden Seiten der Leuchte Plus an und sie erlischt, so das System.

Zu Beachten gilt das Ladespannung und Ladestrom nicht das Gleiche bedeuten. So eine Gleichstrom-Lima im Knubbel hat glaube ich nur 70 oder 90 Watt, sprich 5 oder 6 Ampere.

Gruß
 
D

Demian

Beiträge
1.062
Likes
237
Hallo Sascha,
an der Kontrolllampe wird Zündungsplus (15) vom Sicherungskasten gelegt und der zweite Anschluss an der LKL ist 61 und wird an der Lima 61 geklemmt.(das Plus kann von der Öldruckkontrolllampe, wenn vorhanden geholt werden)
Bei messen der Ladespannung, sollte die Batterie abgeklemmt und die Beleuchtung aus sein.(dann hast Du die effektive Ladespannung, bei hoher Stromabgabe der Lima, kann die Spannung auch geringer sein)
Gruß Demian
 
thomas66

thomas66

Beiträge
2.739
Likes
1.373
Ein F1L514 hat keine Öldruckleuchte

Gruß
 
K

Kobold 514

Beiträge
296
Likes
132
Nur mal interessehalber: Wieso bleibt ein 15er Deutz mit leerer Batterie liegen?
Der hat doch kein elektromagnetisches Leerlaufabschaltventil oder ähnliche Scherze. Da kann man Batterie und Lichtmaschine ganz abklemmen, und er läuft stur weiter.

Gruß Reinhard
 
S

Saschi12

Threadstarter
Beiträge
13
Likes
0
Läuft deine Lima etwa über einen seperaten Keilriemen auf der kleinen Kurbelwellenriemenscheibe
Hallo Thomas... Sorry das habe ich vergessen zu sagen, das Bild ist nur zur Veranschaulichung der Bauform der Lima.

@Demian
Wie Thomas schon sagt, Kontrollleuchten gibt es leider nicht an meinem Schlepper.


@Kobold 514
Du Hast recht, der lief auch so lange bis wir an unserem Ziel angekommen waren, und ich den Motor abgestellt habe. Nur dann ist er leider auch nicht wieder angegangen.... :(

Ich werde morgen mal versuchen, den Zündungsplus zu finden, und den mal an die Klemme 61 legen.
Ich habe eine KFZ Prüflampe, die werde ich mal dazwischen schalten. und dann schauen was passiert.
Und das mit dem abklemmen der Batterie werde ich auch mal versuchen. ( Sollte ich da besser den Plus oder den Minuspol abklemmen? )
Und wenn in nach dem abklemmen im Standgas ca. 12 Volt messe auch dem Pluspol sollte das dann in Ordnung sein? Was für ein Strom kann man denn da erwarten?

Mfg: Sascha
 
D

Demian

Beiträge
1.062
Likes
237
Hallo Sascha,
zum prüfen kannst Du 61 an der Lima abklemmen und eine Prüflampe auf beide Kontakte der Lima klemmen,(B+ und 61) sie sollte nach dem starten erlöschen.
Eine Gleichstromlima im Standgas messen ist nicht aussagefähig.(bei niederen Standgas ist auch keine Spannung möglich)
Batterie abklemmen (Minuspol wird immer zuerst abgeklemmt und ist ausreichend) und mit mittlere Drehzahl laufen lassen, dann sollten ca.14-14,5V vorhanden sein.
Wenn das so nicht passiert, sollte auf 61 Lima die Spannung gemessen werden, ohne Prüflampe und Anschluss.
Gruß Demian
 
thomas66

thomas66

Beiträge
2.739
Likes
1.373
Wie Thomas schon sagt, Kontrollleuchten gibt es leider nicht an meinem Schlepper.
Eine ÖLDRUCKKONTROLLLEUCHTE gibt es an keinem F1L514 serienmäßig und ist auch kaum nachzurüsten. Eine Ladekontrollleuchte hatte jeder F1L514 , was ja auch Sinn macht. Hättest du eine gehabt und die hätte geleuchtet, hättest du gewusst das du keine Ladung hast und evtl. den Motor nicht mehr starten kannst . Sie hätte dich also uU. vor Ärger bewahrt. All das weiß man aber nur wenn man sich mit der Technik beschäftigt oder die Bedienungsanleitung zumindest einmal aufmerksam gelesen hat.
 
S

Saschi12

Threadstarter
Beiträge
13
Likes
0
@thomas66 du hast Recht mit deiner Aussage. Mit deiner Aussage über die meldeleuchten. Und wahrscheinlich hätte die leuchte mich auch gewarnt, aber da ich ihn so gekauft habe, und meinen Kindern n Freude machen wollte, sind wir so los gefahren...

Ich habe nun heute eine Kontrolllampe verbaut, habe die von 61 von der Lima auf zündungsplus gelegt. Funktioniert auch alles so wie es seien Soll. Vielen Dank schon mal für die ganzen Tipps.

Nur eines stört mich noch ein wenig. Wenn ich bei halber Gasstellung an der Batterie messe, habe ich wie vorher auch nur magere 12,5 Volt. Und rein vom logischen denken, würde ich eigentlich eine spannung von min 13 Volt erwarten, so dass die batterie geladen wird..... aber vielleicht denke ich auch zu sehr an moderne Autos....

Werde morgen mal versuchen zu fahren und nach der Fahrt mal gucken was die Batterie sagt.

Vielen Dank Jungs...
 
thomas66

thomas66

Beiträge
2.739
Likes
1.373
Wenn 61 die ganze Zeit auf Masse gelegt war wird der Regler es wohl hinter sich haben. Hast du denn die Schleifbürsten (Kohlen) der Lima schon mal kontrolliert ?


Gruß
 
tante ute

tante ute

Beiträge
456
Likes
245
Bei den meisten Reglern läst sich die Ladespannung durch Änderungen an der Vorspannung der Kontaktfeder der Spannungsspule einstellen.
gruss nobi
 
Norbert Geisler

Norbert Geisler

Beiträge
121
Likes
82
Hallo Saschi12,
zu niedrige Ladespannung kann man wie tante ute beschreibt beheben oder die Drehzahl für die Lima wird nicht erreicht.
Entweder rutscht der Keilriemen oder die Übersetzung stimmt nicht.
Auf der Lichtmaschine ist die benötigte Drehzahl eingeschlagen.
Gruß Norbert
 
Thema: Lichtmaschine/ Messprotokoll F1l514

Ähnliche Themen

Starkstromaggregat aufmagnetisieren - wie macht man das richtig ?

Lichtmaschine Deutz D25.2 "läd" nur mit 12,3 Volt

Lichtmaschinen-Batterie Kombination D4506

F1L514 umrüsten auf Stabglühkerze !

Oben