D 3005 Ladekontroll-Leuchte geht nicht

Diskutiere Ladekontroll-Leuchte geht nicht im Forum D05-Serie im Bereich Deutz / Deutz-Fahr Schlepper - Hallo Gemeinde, ich bin's mal wieder mit einem kleinen Problemchen: Folgende Situation hat sich am letzten Wochenende ergeben: Wollte kurz mit...
3005er

3005er

Beiträge
26
Likes
18
Hallo Gemeinde,

ich bin's mal wieder mit einem kleinen Problemchen:

Folgende Situation hat sich am letzten Wochenende ergeben:

Wollte kurz mit meinem 3005 in den Wald und noch etwas Kleinholz holen. Also vorglühen, Schlüssel rum und....... nix!
Oh no! Hab erst beim 2. Versuch bemerkt, dass die Ladekontroll-Leuchte nicht mehr leuchtet. Öldruck geht.
Mist, Batterie wohl leer, also Auto geholt und überbrückt. Springt sofort an, Lampe brennt aber trotzdem nie.

Montag hab ich die Batterie zum FOH zum Aufladen gebracht. Batterie wurde getestet und für OK befunden. Dienstag hab ich sie wieder geholt und eingebaut. Schlepper springt sofort an, Leuchte bleibt immer aus.
Dann hab ich noch nen Trennschalter direkt hinter die Batterie gesetzt. Jetzt kann ich die abklemmen.
Batterie ist im April neu reingekommen ( Varta 90Ah). Der Deutz hat seitdem allerdings auch nur ca 5x jeweils 1/2 Stunde gelaufen...
Irgendwo geht da leise Saft flöten. Ist jetzt aber nebensächlich.

Nun zu meinen Fragen:

1. Lädt die Lima auch, wenn die Lampe nicht mehr geht? Lima sieht aus, als wenn sie noch eine sehr alte wäre....
Bis jetzt ging die Lampe auch immer beim Schlüsseldrehen an und nach dem Starten direkt aus.

2. Ist das Birnchen evtl. nur defekt und kann ich das selbst tauschen? Hat das Auswirkungen wenn die kaputt ist?

3. Der Deckel ders Anlassers war mal mit irgendeinem Blech und 2 Schrauben fest. Beides ist irgendwie weg und der Deckel kann bis an die Lima ca. 2cm rauswandern. Was für Schrauben etc. brauche ich, um da im Inneren nix zu zerstören, wenn ich den wieder befestige? Anlasser ist noch der originale Bosch 0 001 354 034.

Es würde mich freuen, wenn ihr mir mal wieder etwas unter die Arme greifen könntet.

Viele Grüße
Volker


20221003_161004.jpg
20221003_161013.jpg
20221003_161030.jpg
 
D

Demian

Beiträge
1.224
Likes
316
Hallo Volker,
da bei Dir noch eine Gleichstromlima verbaut ist, hat die Kontrollleuchte keinen Einfluss auf die Funktion der Lima.
Der Deutz hat seitdem allerdings auch nur ca 5x jeweils 1/2 Stunde gelaufen...
Die Lima ist kein Kraftwerkwunder, so das bei solchen Einsatz, eventuell noch mit Beleuchtung und viel Standgas, die Batterie nicht ausreichend geladen wird.
Ein prüfen, ob die Lima arbeitet wäre erst mal nötig.
Trecker laufen lassen, Batterie Minus abklemmen und Drehzahl etwas erhöhen. (ca. 1200 U/min)
An der Batterie Plus und Motor Minus sollten dabei ca. 14V gemessen werden.
Wenn jetzt das Fernlicht eingeschaltet wird, sollte die Spannung noch über 13V sein.
Am Anlasser sollten M4mm Schrauben hingehören, die nicht weiter als 5mm in das Gewinde gedreht gehören. Der Blechstreifen sollte die Schrauben, durch um bördeln sichern, was wohl nicht glücklich erfolgt ist. (der Anlasser scheint kürzlich überholt worden zu sein)
Gruß Demian
 
3005er

3005er

Threadstarter
Beiträge
26
Likes
18
Vielen Dank für deine ausführliche Antwort. Ich werde das nächste Woche mal genauer prüfen.
Momentan hänge ich mit Rüsselpest ziemlich in der Ecke....
 
Thema: Ladekontroll-Leuchte geht nicht
Oben