D 2505 Kein Diesel auf Zylinder 2

Diskutiere Kein Diesel auf Zylinder 2 im Forum D05-Serie im Bereich Deutz / Deutz-Fahr Schlepper - Hallo zusammen, ich habe ein Problem mit meinem D2505. Ich habe ihn im Herbst in meiner Werkstatt abgestellt, um dort einige Arbeiten zu...
M

Maxthomas2001

Beiträge
18
Likes
1
Hallo zusammen,
ich habe ein Problem mit meinem D2505.
Ich habe ihn im Herbst in meiner Werkstatt abgestellt, um dort einige Arbeiten zu erledigen.
Unter anderem habe ich den Tank ausgebaut und entrostet, die Kraftstoffpumpe zerlegt und gesäubert und auch neue Dieselleitungen eingebaut.

Heute wollte ich ihn wieder einmal starten. Zuerst habe ich mit dem Hebel auf der Kraftstoffpumpe den Diesel bis zur Einspritzpumpe gepumpt. Dann habe ich die Überwurfmuttern an den Einspritzdüsen gelöst und mit dem Anlasser durchdrehen lassen. Auf Zylinder 1 kam dann Diesel an. Auf Zylinder 2 nicht.
Ich habe jetzt schon längere Zeit georgelt. Aber bei Zylinder 2 tut sich nichts.

Wie könnte ich bei der Fehlersuche weiter vorgehen? Ich wollte auch die Überwurfmutter an der Einspritzpumpe lösen. Allerdings ist diese so fest, dass ich Angst habe, etwas zu beschädigen. Und ich kann mir auch nicht vorstellen, dass der Fehler in der Leitung von Einspritzpumpe zur Düse zu suchen ist.

Was mir noch aufgefallen ist: Die Vorpumpenstange von Zylinder 2 lässt sich ohne Mühe mehrere Millimeter heraus ziehen. Bei Zylinder 1 geht es viel schwerer und auch bei weitem nicht so weit.
Kann das ein Hinweis auf den Fehler sein?

Was mich schon verwundert: Im Herbst lief der Motor ohne Probleme. Ich habe lediglich die Leitungen erneuert und die Kraftstoffpumpe gesäubert. Sonst habe ich nichts verändert oder verstellt. Kann durch die Standzeit etwas fest geworden sein?

Vielen Dank für Eure Hilfe.

Grüße
Thomas
 
Lausbua

Lausbua

Beiträge
1.875
Likes
1.717
Was mir noch aufgefallen ist: Die Vorpumpenstange von Zylinder 2 lässt sich ohne Mühe mehrere Millimeter heraus ziehen. Bei Zylinder 1 geht es viel schwerer und auch bei weitem nicht so weit.
Kann das ein Hinweis auf den Fehler sein?
Servus Thomas,

da scheint der Fehler zu sein, wenn es bei unterschiedlichen Stellungen der Nockenwelle immer so ist. Hört sich so an, als ob die Pumpe festsitzt. ESP nochmal raus und kontrollieren. Beim Zusammenbau auch darauf achten, dass der Plungerhebel in die Gabel greift.

LG Emanuel
 
M

Maxthomas2001

Threadstarter
Beiträge
18
Likes
1
Hallo,
der Ausbau hat relativ problemlos funktioniert. Habe alles schön gesäubert.
Der Zusammenbau ist allerdings etwas schwieriger. Ich kriege das Druckventil nicht in das Gehäuse.
Habt ihr da noch einen Tipp für mich? Wie seit ihr da vorgegangen? Gehäuse erwärmen und Druckventil mit Kältespray abkühlen?
 
Obrschwob

Obrschwob

Beiträge
5.350
Likes
2.525
Hallo Thomas,

stimmt die Anordnung der Teile? Im Druckevntilgehäuse (grün) steckt innen das eigentliche Ventil (der hohle Teil zum Winkelstück ausgerichtet), dann darin die Feder, die in das (gelbe) Winkelstück mündet.
Ist das Gehäuse innen verrostet?

Griaßle
Martin
 

Anhänge

  • Seiten aus ESP-Platte_F2L612-712-812-H1155-1_1_ETL-2.jpg
    Seiten aus ESP-Platte_F2L612-712-812-H1155-1_1_ETL-2.jpg
    437,7 KB · Aufrufe: 33
M

Maxthomas2001

Threadstarter
Beiträge
18
Likes
1
Ja, die Anordnung der Teile stimmt.
Also ich kann das Druckventilgehäuse und den Kupferring nicht bis an den Plunger vorschieben. Das eigentlich Druckventil geht problemlos rein. Das Problem ist also das Ventilgehäuse.
Die Bohrung des Pumpenelemts ist also sehr knapp bemessen. Großartig verrostet ist es nicht. Ich habe mich bisher nicht getraut, da mit einem Schleifpapier ran zu gehen. Möchte die Passung nicht beschädigen.
 
Obrschwob

Obrschwob

Beiträge
5.350
Likes
2.525
Mal mit einem Finger reinfassen, ob dort ein Grat zu spüren ist. Das ist eng, denn sonst würde es nicht dicht.
 
M

Maxthomas2001

Threadstarter
Beiträge
18
Likes
1
So, es hat geklappt.
Besonders der Kupferring hat sich lange gesperrt. Habe ihn dann mit einem Schleifvlies schön gesäubert. Und das Pumpenelement stark erwärmt mit dem Heisluftföhn. Jetzt passt alles.
Danke für die Hilfestellung!
 
Obrschwob

Obrschwob

Beiträge
5.350
Likes
2.525
Positive Rückmeldungen sind für uns immer gut.
Die Druckschraube drückt das zusammen. Einen Anzugswert in Winkelgraden oder Nm gibt es nicht. Mehr als dicht muß es nichts sein. Das nur als Hinweis.
 
M

Maxthomas2001

Threadstarter
Beiträge
18
Likes
1
Hallo zusammen,
leider stehe ich schon vor dem nächsten Problem.
Ich habe nun die ESP wieder eingebaut. Leider ist der Plunger sehr schwergängig. Er lässt sich nur schwer drehen. Wenn man die Reglerstange mit der Hand verschiebt, bleibt diese in ihrer Position stehen. Der Federdruck der Reglerstange reicht nicht aus, um den Plunger wieder in die Ausgangsposition zu drehen.
Ich habe dann die zweite ESP ebenfalls ausgebaut, um diese zu reinigen. Vor der Reinigung ließ sie sich spielend leicht drehen. Jetzt das selbe. Nur sehr schwergängig.
Ich vermute, es liegt an der fehlenden Schmierung.
Ich habe auch schon einen Tropfen Motoröl auf den Plunger gegeben. Aber dadurch habe ich keine wirkliche Besserung erzielt.
War das bei euch genauso? Was habt ihr unternommen?
Ich möchte ungern alles zusammenbauen, und dann läuft der Motor nur noch auf Vollgas.

Grüße
Thomas
 
W

Werder014

Beiträge
586
Likes
278
Moin,
Die müssen sehr leichtgängig sein, ansonsten muss das eben nochmal auseinander, auf Beschädigungen kontrolliert und neu schwimmend (unter Diesel) zusammengebaut werden.

Grüße
Henrik
 
Manni

Manni

Beiträge
476
Likes
145
Moinsen Thomas,

ich bin jetzt kein Spezialist, aber ich meine hier öfter gelesen zu haben, dass da kein Motoröl dran gehört. Das ist, so glaube ich, zu dickflüssig. Deswegen nur mit Diesel zusammen bauen.

Howdy, Manni
 
Obrschwob

Obrschwob

Beiträge
5.350
Likes
2.525
Raus damit und DIESEL drauf! Motoröl ist viel zu zäh!!!!! Darf da nicht hin! Die werden im Betrieb auch NUR mit Diesel geschmiert. Nichts Anderes darf da hin! In einem Video von @Steelstyler zu seinem F1L514/51 mit "Maximal Patina" hat er das ausführlich erklärt und gezeigt!
 
Steelstyler

Steelstyler

Moderator
Beiträge
1.862
Likes
2.961
Moin ,

Wenn das nicht vernünftig läuft kann man diesen läppen, montage erfolgt unter Diesel.

ES MUSS ALLES PENIBEL SAUBER SEIN !

Gruß Rene


 
ahomt

ahomt

Moderator
Beiträge
898
Likes
186
Plunger u Pumpenkörper sind aufeinander eingeläppt. da sollte man nichts mehr dran ändern. wenn das Reinigen nicht hilft ist die Pumpe im Eimer

die Verwendung von Diesel als Schmierung beim Zusammenbau ist absolut korrekt

VG
Andreas
 
M

Maxthomas2001

Threadstarter
Beiträge
18
Likes
1
Hallo zusammen,
so, der Motor läuft nun. Leider stehe ich nun vor dem nächsten Problem:
Die ganze Sache ist etwas inkontinent.
Unter dem Winkelstück, also quasi gegenüberliegend auf der Unterseite, befindet sich eine kleine Bohrung. Da tropft etwas Diesel heraus.
Wo würdet ihr da den Fehler vermuten? Am Kupferring? Oder Druckschraube nicht fest genug angezogen? Bin da schon vorsichtig mit Gefühl ran gegangen. Habe schon bedenke, etwas zu beschädigen.
 
Thema: Kein Diesel auf Zylinder 2

Ähnliche Themen

D 2505 D2505 springt nicht an

Probleme beim entlüften aufgetreten

Probleme beim entlüften D40.2 F3L812

D30S,Motor F2L712 Geräusche nach ersten Start...

Oben