John Deere 6630 Premium Probleme am Ladewagen

Diskutiere John Deere 6630 Premium Probleme am Ladewagen im Forum Fremdfabrikate & Landmaschinen im Bereich Sonstiges - Hallo werte und geschätzte Deutz Gemeinde, auch wenn das Farikat vom Forumsthema abweicht möchte ich kurz mal eure Expertise erfragen...
Snuffe0815

Snuffe0815

Beiträge
31
Likes
15
Hallo werte und geschätzte Deutz Gemeinde,

auch wenn das Farikat vom Forumsthema abweicht möchte ich kurz mal eure Expertise erfragen.... vielleicht hat ja jemand einen Rat.

Es geht hier um einen John Deere 6630 Premium, der bei uns auf den Hof seine Dienste eigentlich immer sehr zuverlässig verrichtet, nun aber zu Kopfzerbrechen führt, wenns darum geht den Ladewagen (eine Strautmann Supervitesse CFS 3101) zu bedienen...

Um euch die ganze Wahrheit zu erzählen muss ich etwas ausholen:

Das letzte Jahr über hatten wir Probleme damit das der Schlepper, auch bei sehr moderater Fahrweise, immer wieder mit dem Fehler stehen geblieben ist "Heckzapfwelle dreht nicht mehr (oder so ähnlich)".
Meistens am Anfang oder am Ende eines Schwades, aber auch mal mitten drin.
Analyse von der Werkstatt ==> Zapfewellenkupplung defekt ==> Zapfwellenkupplung ausgetauscht

Nächster Schnitt, gleiches Problem wieder ==> Anruf bei der Werkstatt, Mechaniker kam und hat den Druck an der Zapfwelle gemessen, der je nach Belastung, bis zu 14 bar haben kann ==> Ergebnis der Schlepper regelt zu langsam den benötigten Druck an der Zapfwellen Kupplung nach ==> Zapfwellendruckregelventil ausgetauscht.
Schlepper an der Bremse laufen gehabt ==> jenseits von 160-170 PS an der Welle ==> Zapfwelle bleibt nicht stehen

Nächster Schnitt, gleiches Problem wieder, die Gemüter mittlerweile eingermassen angespannt. Lösungsvorschlag der Werkstatt ==> wir bauen einen Druckknopf ein der das Ventil sinngemäß um dauerhaft die 14 Bar an der Zapfwellen Kupplung anliegen zu haben, was ja gleich der maximalen Belastung zu setzten ist. (dieser Knopf ist nur fürs Ladewagenfahren gedacht)

Saisonende.

Nun zum ersten Schnitt diesen Jahres:

Der Schlepper hängt an einer Mähkombi (Frontmähwerk + 9m Schmetterling am Heck) und geht ab wie Schmitz Katze, eine wahre Freude damit zu fahren/mähen (Mähen war übrigens nie ein Problem). Er strotzt nur so vor Leistung, alles bestens.

Ab an den Ladewagen, neues/altes bekanntes Problem, diesmal bleibt die Zapfwelle nicht stehen, der Schlepper wird abgewürgt, dies bereits bei 6km/h Ladegeschwindigkeit und ohne nenneswerte Menge auf den Ladewagen.... Messer waren frisch geschliffen und scharf....

Total entnervt den Schlepper vom Nachbarn geholt, (Fendt 720 Vario also sooo einigermaßen vergleichbar) Ladewagen ohne Probleme.


Nun zur eigendlichen Frage, ich will betonen das ich kein Landmaschinenmechaniker bin und auch kein ausgewiesener John Deere Fachmann.


Kennt jemand zufällig dieses Problem? Wird an diesem Schlepper noch irgendetwas lastabhängig, zusätzlich mit Druck beaufschlagt oder ähnliches? Gibt es irgendwo noch eine Regelkonstante die hier noch nicht berücksichtigt wurde?

Ich bin um jeden Ratschlag dankbar. Mittlerweile wurden in dieses Problem knappe 10000€ gesteckt, ohne das der Schlepper den Ladewagen zufriedenstellend bedienen kann...

Am Wochenende wollen wir mal einen anderen (baugleichen) Ladewagen am Schlepper anhängen und schauen ob es nicht doch am Ladewagen liegt.... genaueres dazu kann ich Anfang nächster Woche berichten.


Ich bedanke mich schonmal vielmals für eure Gedanken und Ratschläge. Seht es mir nach das es sich hier nicht um ein Deutz Fabrikat handelt, allerdings meiner Meinung nach auch um einen sehr schönen und normalerweise sehr zuverlässigen Schlepper.


Wünsche euch noch einen schönen Abend

Beste Grüße

Anton
 

Anhänge

  • 204dcfdc-0303-410e-84a5-536a9c9a61a9.jpg
    204dcfdc-0303-410e-84a5-536a9c9a61a9.jpg
    88,2 KB · Aufrufe: 48
E

Ecoboost

Beiträge
708
Likes
439
Servus,

hat der Schlepper vielleicht eine Zapfwellenautomatik die aktiviert ist?
Kenne mich da jetzt auch nicht so aus aber kann es nicht sein falls der Wagen eine ISO-BUS Steuerung hat das diese aktiv geschalten wird?
Hast Du vielleicht einen Hydraulikschlauch falsch angeschlossen wo bei Betätigung eines Steuergerätes die Ölmenge gedrosselt wird und dies den Schlepper in die Knie zwingt?
Hat der Wagen einen drucklosen Rücklauf, kann das Rücklauföl ohne Engpässe zum Schlepper hin zurück fließen?
Man kann doch zum Teil auch die Ölmenge bzw. die Durchflussrate an den Steuergeräten bestimmen, vielleicht passt ja hier was an den Einstellungen nicht!?
Wenn es da irgendwie eine Möglichkeit gibt den Ladewagen teils ohne angeschlossene Hydraulikschläuche zu fahren würde ich da mal ein wenig experimentieren.
Ist der Schlepper denn schon mal ohne Probleme vor dem Ladewagen gelaufen oder hast Du den erst seit letztes Jahr?
Eine Videodatei wäre nicht schlecht.

Gruß

Ecoboost
 
Realist

Realist

Beiträge
260
Likes
59
Servus,

hat der Schlepper vielleicht eine Zapfwellenautomatik die aktiviert ist?
Kenne mich da jetzt auch nicht so aus aber kann es nicht sein falls der Wagen eine ISO-BUS Steuerung hat das diese aktiv geschalten wird?
Hast Du vielleicht einen Hydraulikschlauch falsch angeschlossen wo bei Betätigung eines Steuergerätes die Ölmenge gedrosselt wird und dies den Schlepper in die Knie zwingt?
Hat der Wagen einen drucklosen Rücklauf, kann das Rücklauföl ohne Engpässe zum Schlepper hin zurück fließen?
Ecoboost, sei mir nicht böse, aber du zieht hier die wildesten Rückschlüsse. Eine Zapfwellenautomatik arbeitet in Abhängigkeit von der Hubhöhe. Genauso ist es mit ISO Bus. Entweder die Steuerung funktioniert oder funktioniert nicht, da gibts nichts ,,aktiv zu schalten´´ und mit den geschilderten Zapfwellenproblemen hat auch der Rest nichts zutun.
 
E

Ecoboost

Beiträge
708
Likes
439
Servus,

woher willst Du denn das Wissen!?
Die Werkstatt tauscht für 10.000,00 € Komponenten aus und hat das Problem ja auch nicht gelöst.
Da kann man schon mal selbst ein wenig sich die Frage stellen ob nicht dies und das ursächlich sein könnte anstatt weiterhin nur sinnlos Geld zu verbraten.
Manchmal muss man halt auch mal eine Ecke weiter denken.
Mir ist bewusst das die Zapfwellenabschaltung in der Regel auf die Position der Hydraulik gerichtet ist, da gibt es aber teils auch noch weitere Faktoren wie Lenkeinschlagswinkel, Geschwindigkeit usw.

Schau mal hier:
John Deere 6210 DL Zapfwellenproblem | Landwirt.com

Gruß

Ecoboost
 
Zuletzt bearbeitet:
buddyholly

buddyholly

Beiträge
1.034
Likes
610
Moin,

Ich denke jetzt einfach mal laut vor mich hin, ohne Ahnung zu haben...

vielleicht ist ja die Hubhöhe der Schlüssel...?
Generell scheint er ja zu funktionieren. Jetzt die Frage, was ist "anders" am Ladewagen?
Wird der in der K80 gefahren? Hubarme voll ausgehoben, ggf. "auf Anschlag". Regelt hier was nicht ab, irgendein Ventil wird ständig beaufschlagt und saugt den Druck ab?

Gruß, Holger
 
Thema: John Deere 6630 Premium Probleme am Ladewagen

Ähnliche Themen

Erfahrungsbericht John Deere

Oben