F3l913 raucht schwarz, wird zu heiss und hat wenig Leistung

Diskutiere F3l913 raucht schwarz, wird zu heiss und hat wenig Leistung im Forum Motor im Bereich Allgemeine technische Fragen - Hallo, ich habe einen Deutz Agroplus 60 mit dem Motor F3l913 und einer Leistung von 60PS. Er hat erst 1000h gelaufen. Das Problem ist, dass der...
J

JulianDeutz06

Beiträge
10
Likes
1
Hallo,

ich habe einen Deutz Agroplus 60 mit dem Motor F3l913 und einer Leistung von 60PS. Er hat erst 1000h gelaufen.

Das Problem ist, dass der Traktor unter last stark schwarz qualmt und schon nach kurzer Strecke bergauf zu warm wird (Temperatur am Zylinderkopf 130 bis 140°C und die Temperaturanzeige im Traktor ist am roten Bereich). Ausserdem hat er zu wenig Leistung. Immerhin springt er sehr gut an, auch bei Temperaturen unter 0°C springt er sofort bei der ersten Umdrehung ohne vorglühen an.

Gemacht wurde schon folgendes:
Kraftstofffilter neu
Beide Luftfilter neu
Einspritzdüsen überprüft, eine wurde dabei erneuert da sie leicht nachgetropft hat
Ventilspiel eingestellt

Den Förderbeginn habe ich auch überprüft, dieser war auf 14° vor OT eingestellt, was auch mit der angabe auf dem Typenschild übereinstimmt.

Hatte schonmal jemand so ein Problem oder weiss was man noch überprüfen könnte?
Ausser der Einspritzpumpe und der Kompression wüsste ich jetzt nichts mehr, wobei schlechte Kompression bei 1000h ja eher unwahrscheinlich ist.
 
R

Rudi62

Beiträge
120
Likes
54
Sind die Küulrippen sauber? Wie ist das mit dem Drehzahlregler und der Einspritzverstellung, wurde das überprüft? Der schwarze Rauch ist zu viel Kraftstoff, der nicht richtig verbrennt.

Rudi
 
J

JulianDeutz06

Threadstarter
Beiträge
10
Likes
1
Danke für deine Antwort

Kühlrippen sind sauber.
Was kann ich am Drehzahlregler überprüfen?
Was genau meinst du mit der Einspritzverstellung? Den Spritzversteller? Da hab ich geschaut ob die Einstellung für den Förderbeginn stimmt.
 
R

Rudi62

Beiträge
120
Likes
54
Ich weiß nicht, wie eine Reiheneinspritzpumpe geregelt wird, ich kenne nur meine vom 240er Diesel. Aber je nach Drehzahl regelt die den Förderbeginn, bei der Verteilerpumpe auch die Menge. Ich schätze, da in der Regelung ist der Wurm drin. Das wird man nicht ohne speziellen Prüfstand hin bekommen. Vielleicht ist ja zu wenig Öl drin, oder ne Feder gerissenen.

Rudi
 
D

DF62

Beiträge
4
Likes
0
Hallo Julian,
ich habe genau das gleiche Problem mit meinem Agroplus 60.
Hast du eine Lösung gefunden?
 
thomas66

thomas66

Beiträge
2.849
Likes
1.481
Hat auch schon mal jemand nach dem Luftfilter geschaut ?

Gruß
 
M

Manfredd

Beiträge
57
Likes
12
Die drei schrauben vom Antriebsrad Einspritzpumpe lose FB unkontrolliert??
 
D

DF62

Beiträge
4
Likes
0
Hallo,
Danke für die Antworten.
Ich habe den Schlepper erst seit August und 60h, habe ihn in nicht ganz optimalen Zustand günstig erworben. Der defekte Stoppknopf wurde durch einen Drath mit Umlenkrolle unten durch die Kabinegeführt und dadurch ging der Hebel vom ausmachen an der Einspritzpumpe nicht ganz in seine Endlage, dann dachte ich es wird die Ursache für den Leistungsverlust sein. Habe dann den orginalen Zug repariert, alles wieder an seinem Platz und trotzdem keine Power.

Bin dann zu meinem Bekannten an die Zapfwellenbremse um mal zu schauen was er kann.
Siehe da, 44PS an der Welle, +10% sind ca.48PS. An der ESP mal bisschen gedreht
59(ca.65)PS, aber Rauch wie bei einer Damflok und wieder zurückgedreht auf 51(ca.56)PS,
trotzdem noch raucht er viel zu stark und das auch komplett ohne Luftfilter.

Der Vorbesitzer sagte mir, er habe eine neue elektrische Vorförderpumpe einbauen lassen.
Ich habe dann festgestell, dass sie nach längerem fahren bei der Ankunft Zuhause wieder nicht funktionierte und das zweimal. Das erste mal habe ich an dem Kabelbaum am Sicherungskasten gewackelt, dann funktionierte sie wieder, beim zweiten mal fuktionierte das nicht mehr. Das Problem habe ich dann gleich gefunden, es war die Steckverbindung hinter dem Amaturenbrett (Stecker von diesem Kabel verschmort), neues Kabel und sie läuft wieder einwandfrei. Die Werkstatt vom Vorbesitzer hat wohl eine funktionierende Pumpe erneuert.

Könntet Ihr euch vorstellen, dass die ESP bei einem eventuellen Trockenlauf etwas abbekommen hat?
Würdet Ihr die ESP überholen lassen?

Der Schlepper hat 2700h.

Grüsse.
 
thomas66

thomas66

Beiträge
2.849
Likes
1.481
kpl ohne Luftfilter heißt dann auch ohne Sicherheitspatrone ?

Gruß
 
R

Rudi62

Beiträge
120
Likes
54
Überprüfe mal den Einspritzzeitpunkt, vielleicht spritzt er ja zu spät ein und kann nicht alles sauber verbrennen. Das Spritzbild der Einspritzdüsen und der Einspritzdruck ist dann danach dran, falls keine Besserung. Kompression prüfen schadet auch nicht, dann kannst du nach dem Ausschlussverfahren Fehler halt ausschließen.

Rudi
 
D

DF62

Beiträge
4
Likes
0
Ja kpl ohne aber nur für einmal Gas geben.

Danke Rudi, das mache ich demnächst.
 
D

DF62

Beiträge
4
Likes
0
Hi Manfredd, wo und wie finde ich die Schrauben?
 
thomas66

thomas66

Beiträge
2.849
Likes
1.481
"An der ESP mal bisschen gedreht"

Darf man wissen wo genau du da gedreht hast ? Nicht etwa nur am Drehzahlanschlag, oder ?

Gruß
 
SchrauberChannel

SchrauberChannel

Beiträge
44
Likes
86
Hallo zusammen :)

Schwarzrauch kommt normal nicht von einem verstellten Förderbeginn.
Schwarzrauch ist ein Zeichen für Verbrennung von Diesel unter Sauerstoffmangel.
Der kommt entweder von zu viel Diesel (Einstellung der Pumpe), schlechter Zerstäubung (Sauerstoff kommt nicht gut an den Diesel) oder mangelnder Kompression. (Weniger Druck = Weniger Luft für die Verbrennung)

Ich würde empfehlen: Kompression prüfen, Düsen auf Spritzbild und Druck kontrollieren, Einspritzpumpe checken (lassen).

Luftzufuhr zum Schlepper muss natürlich auch gut sein (Filter sauber, keine Fremdkörper im Ansaugtrakt)

Übrigens: Leistungsverlust kann auch auftreten, wenn der Schlepper zu viel Diesel bekommt :)


Viele Grüße
 
thomas66

thomas66

Beiträge
2.849
Likes
1.481
Genau darauf wollt ich hinaus.

Danke

Gruß
 
M

Manfredd

Beiträge
57
Likes
12
Die Schrauben sind unter Blechdeckel in Fahrtrichtung rechts am Steuerdeckel
 
Thema: F3l913 raucht schwarz, wird zu heiss und hat wenig Leistung

Ähnliche Themen

F1L 712 im D15 dreht zu langsam hoch, oder hat wenig Leistung

Sehr Schlechtes Anspringen F1L612

Deutz F1l 612 raucht Schwarz, keine Leistung!

Oben