F1L 514/51 F2L514 Startproblem nach längerem Stillstand

Diskutiere F2L514 Startproblem nach längerem Stillstand im Forum FL 514 Baureihe im Bereich Deutz / Deutz-Fahr Schlepper - Hallo zusammen, mein Kramer K33 mit Deutz F2L514 Motor springt nach längerem Stillstand ( mindestens 1 Tag) schlecht an. Nach der Vorglühzeit...
Norbert Geisler

Norbert Geisler

Beiträge
127
Likes
84
Hallo zusammen,
mein Kramer K33 mit Deutz F2L514 Motor springt nach längerem Stillstand ( mindestens 1 Tag) schlecht an.
Nach der Vorglühzeit, wobei die Länge anscheinend keine Rolle spielt, kommt ein Zylinder relativ schnell der zweite braucht jedoch ca. 25 Umdrehungen bevor er zündet.
Wenn ich beide Zylider an der ESP vorpumpe springt der Motor sofort an. Ich habe den Motor nach ca. 60 Jahren Stillstand komplett zerlegt und neu abgedichtet.
Die ESP war fest und nach 3wöchigem Dieselbad zerlegbar. Ich habe die ESP gereinigt und wieder zusammengebaut. Die Funktion war wieder gegeben und ich konnte den
Motor starten. Der Motor qualmte beim Gasgeben schwarz, was aber bei diesen Motoren nichts zu sagen habe versicherte man mir. Nach einiger Zeit begann das Startproblem und, oh Wunder,
das schwarze Qualmen hat aufgehört. Jetzt überlege ich ob das Problem ein Plunger oder ein Rückschlagventil in der ESP ist. Aber was haben diese Teile mit dem Qualmen zu tun?
Hat jemand eine Idee und kann mir weiterhelfen?
Ich habe auf YouTube zwei Videos unter Kramer K33 eingestellt. Dort kann man den ersten Start des Motors und die erste Testfahrt sehen.
Am Waldesrand.jpgLaufbuchsen.jpgMotor rechts.jpgMotorblock - Kopie.jpgOriginal-Zustand - Kopie.jpg
 
E

EckardderWaldbauer

Beiträge
2.334
Likes
769
Hallo

wenn beim vorpumpen der Motor sofort startet und ohne nur ein Zylinder
heißt das für mich das die Dieselleitung sich entleert .
Also vom Zylinderkopf rückwärts prüfen wo der Diesel bleibt .
Leitungen , Verschraubung , Dichtringe und so weiter .
Geht sehr gut mit der Mehlmethode .

Da ich nicht diese Pumpenplatte genau kenne , muss ich ein wenig raten .
Es kann sein das sogar der Diesel im Motor läuft .
Wie gesagt kenn ich dies Pumpenplatte nicht .
Nur die vom F1L712 kenne ich ein wenig .

Gruß Eckard
 
Norbert Geisler

Norbert Geisler

Threadstarter
Beiträge
127
Likes
84
Hallo,
Diesel im Motor glaube ich nicht, da der Ölstand stabil ist. Ich werde als erstes das Rückschlagventil ausbauen, dafür muß ich aber erst die fehlerhafte Zylindereinheit ermitteln.
Ich hoffe ich kann das beim Vorpumpen feststellen. Anbei ein Bild der ESP mit Regler und Spaltfilter
IMG_3069.JPG

Gruß Norbert
 
Kramer Daniel

Kramer Daniel

Moderator
Beiträge
1.328
Likes
1.684
Hallo Norbert
Hatte den Kramer schonmal bei Facebook gesehen, Hut ab, das Projekt hat es in sich. :thumbup: =O

Ich würde auch in Richtung Rückschlagventile/Druckverlust suchen.
Ggf ein Manometer auf die Einspritzleitung Montieren und gucken ob der Druck gehalten wird.
Und wenn ja, wie lange.
Könnte mir vorstellen das es so Funktionieren könnte.

Gruß Daniel
 
tante ute

tante ute

Beiträge
532
Likes
340
Moin
Sind den die Einspritzdüsen überprüft!
Nicht das eine undicht ist.
gruss nobi
 
N

niedersasse

Beiträge
5.419
Likes
2.009
Moin,

in der BDA zu meinem 614er, der konstruktiv sehr eng mit dem 514er verwandt ist, steht, dass vor dem Start die Kraftstoffanlage zu entlüften und mit der Handpumpe vorzupumpen sei.

Vermutlich wirst Du auch durch genaues Suchen keine Ursache finden.

Grüße

Richard
 
Norbert Geisler

Norbert Geisler

Threadstarter
Beiträge
127
Likes
84
Hallo,
ich werde am Wochenende die Düsen überprüfen. Ein Bekannter hat ein Abdrückgerät.
Erstmal vielen Dank und das Ergebnis teile ich mit.
Gruß Norbert
 
Norbert Geisler

Norbert Geisler

Threadstarter
Beiträge
127
Likes
84
Hallo Richard,
habe Deine Antwort erst jetzt gelesen. Mein Motor ist ja eine ganze Weile gut angesprungen auch wenn er einige Tage gestanden hat.
Dieses Verhalten kam von einem Tag auf den andern. Und wie gesagt das schwarze Qualmen beim Gasgeben hat damit aufgehört.
Ich höre das erste Mal von einem 614 er Motor. Wo wurde dieser eingebaut?
Gruß Norbert
 
Kramer Daniel

Kramer Daniel

Moderator
Beiträge
1.328
Likes
1.684
Moin
War bei meinem Post davon ausgegangen das du die Düsen als erstes geprüft hast, wenn nicht macht es der einfachheit natürlich sinn das als erstes zu tun.

Wie dem auch sei, die F2L514 starten meiner Meinung nie so richtig auf den Schlag, das konnte ich bei den inzwischen 4 Motoren die ich mal besessen habe und bei einigen Traktoren feststellen.
Der Grund würde mich brennend interessieren ?(
(Das haben nur die F2L514)

Krasses Gegenteil.
Bei meinem F1L514 hab ich ein neues Druckventil, Düse und Kolbenringe verbaut.
Dazu das Spaltmaß bei 1,3 oder 1,4.
Der Springt ohne glühen an wie ein PKW, auch nach längerer Standzeit.
Eine Umdrehung über Zünd OT und er ist an.
Werde aber wohl noch eine 0,1 er Spaltmaßscheibe dabei packen, da er mir zu hart läuft.

Gruß aus der Eifel
 
Zuletzt bearbeitet:
schluetel

schluetel

Beiträge
3.882
Likes
1.269
Ich höre das erste Mal von einem 614 er Motor. Wo wurde dieser eingebaut?
Die 614er waren LKW-Motoren in V-Form (V6, V8 und V10 soweit ich weiß).
Zylinderrohre Köpfe und Kolben waren die gleichen, nur Motorgehäuse und Kurbelwelle waren 614er-spezifisch.
Ob das 100%ig stimmt weiß ich nicht, aber vieles davon! :D

Mark
 
Norbert Geisler

Norbert Geisler

Threadstarter
Beiträge
127
Likes
84
Hallo zusammen,
ich habe die Düsen nochmal gereinigt und Düsen im Düsenstock auf 125 Bar(Atü) eingestellt.
Nun springt er wieder sofort an, auch wenn er eine Woche gestanden hat.
Vielen Dank für Eure Antworten.
Gruß NorbertTrotz Wasser im Kurbelgehäuse kein Rost feststellbar.JPGIMG_3069.JPGIMAG0269.jpg
 
Pauly

Pauly

Beiträge
491
Likes
389
@ Daniel: Die F2L514 springen eigentlich schon beim ersten OT Durchgang an. Insgesamt haben wir hier 3 Stück die alle gut starten, meiner im Sommer sogar ohne zu glühen.
Er wurde mit Kolben- Zylindersätzen von Delegro, Einschleifen der Ventile, sowie neuen Führungen an einem Zylinder und Stabglühkerzen repariert.
Vielleicht hattest Du etwas Pech mit Deinen Motoren oder sie waren in "Originalzustand"?
 
Norbert Geisler

Norbert Geisler

Threadstarter
Beiträge
127
Likes
84
Hallo Ralf,
ich habe den Motor im Originalzustand belassen. Er hat lediglich neue Ringe bekommen und die Laufbuchsen wurden vorsichtig gehont.
Wie schon oben beschrieben springt der Motor wieder sehr gut an, nachdem ich die Einspritzdüsen nochmals überarbeitet und eingestellt habe.
Gruß Norbert
 
Thema: F2L514 Startproblem nach längerem Stillstand

Ähnliche Themen

F3L 514/51 F3L514 Eicher EL40

Oben