F1l514 Mähbalken geht nicht aus

Diskutiere F1l514 Mähbalken geht nicht aus im Forum Getriebe im Bereich Allgemeine technische Fragen - Moin Leute, ich habe bei meinem F1l514/51 Bj. 1953 das Problem, dass sich der Mähbalken nicht abschalten lässt. Wenn der Trecker läuft dreht er...
J

Jannik05

Beiträge
10
Likes
2
Moin Leute,

ich habe bei meinem F1l514/51 Bj. 1953 das Problem, dass sich der Mähbalken nicht abschalten lässt. Wenn der Trecker läuft dreht er sich meistens egal wie der Hebel steht immer mit, außer manchmal. Wenn er dann man nicht mitläuft und ich ihn einschalte bleibt er allerdings auch an wenn ich ihn wieder ausschalte. Ich habe mal ins innere des Getriebes geschaut und gesehen dass die Zahnräder, die den Mähbalken antreiben in keiner Position wirklich trennen. Das scheint mir eigentlich nicht richtig oder?
Kann mir einer das eventuell mal genauer erklären und ob das so alles seine richtigkeit hat?
Habe im Anhang noch Bilder wo man sieht, wie wenig sich das Zahnrad des Mähbalkens verschiebt. Vielleicht hilft es ja weiter.
Auf dem ersten Bild ist der Antrieb ausgeschalten und auf dem zweiten eingeschalten.

Danke im vorraus

Mit freundlichen Grüßen
 

Anhänge

  • IMG20221208163352.jpg
    IMG20221208163352.jpg
    289,2 KB · Aufrufe: 43
  • IMG20221208163342.jpg
    IMG20221208163342.jpg
    306,4 KB · Aufrufe: 41
A

Andreas.T

Beiträge
47
Likes
0
Moin
wenn ich das richtig im kopf habe schaltet sich der mähbalken an wenn man den hebel nach oben zieht Mähbalken Auf bild an
wenn der hebel nach unten gedrückt wird geht er aus, dann verschiebt sich das zahnrad nach links und wird nicht weiter angetrieben
kann es seine dass etwas mit dem hebel nicht stimmt oder er evtl kaputt ist (etwas gebrochen) ?
es wird aber nicht der ölstrom den kompletten mähbalken antreiben können wenn er abgeschaltet ist
das hat man ja bei der zapfwelle das wenn die ausgeschaltet ist das sie dann vom ölstrom im getriebe mitgenommen wird dann kann mann sie anfassen und sie von hand bremsen
 
J

Jannik05

Threadstarter
Beiträge
10
Likes
2
Moin Andreas,

Bei mir ist es ein Hebel den man rechts neben der Gangschaltung nach vorne und hinten bewegt. Nach vorne aus und nach hinten an. Habe den Hebel schonmal so weit es geht nach vorne gedrückt, irgendwann schiebt sich zwar die Schraubenfeder weiter zusammen, allerdings schiebt sich das Zahnrad nicht weiter nach links. Am Hebel funktioniert auch alles. Wenn man ihn Bewegt bewegt sich auch was im Getriebe. Die Klaue sitzt auch noch richtig in der Führung
 

Anhänge

  • IMG20221208164031.jpg
    IMG20221208164031.jpg
    370,3 KB · Aufrufe: 35
  • IMG20221208161757.jpg
    IMG20221208161757.jpg
    318,2 KB · Aufrufe: 35
A

Andreas.T

Beiträge
47
Likes
0
Ist denn am getriebe oder so etwas gemacht worden oder ist das mit der zeit gekommen dass er sich nicht mehr abschalten lässt oder von einen auf den anderen tag?
 
J

Jannik05

Threadstarter
Beiträge
10
Likes
2
Das kann ich leider nicht beantworten. Der Trecker hat 40 Jahre lang in einer Scheune gestanden und ich habe den erstmal wieder so zum laufen gebracht um einmal zu gucken was alles kaputt ist. Ob da was gemacht wurde oder ob das damals auch schon immer so mitgelaufen hat weiß ich leider nicht.
 
514er Häns

514er Häns

Beiträge
506
Likes
265
Hallo in die Runde,
die Zahnräder sind immer im Eingriff. Mit dem Hebel rückst du eine Kupplung ein und aus. Wenn sich die Welle bewegt, hast du einen Lagerschaden. Kontrolliere mal genau, was sich da bewegt.

Gruß Häns
 
J

Jannik05

Threadstarter
Beiträge
10
Likes
2
Hallo 514er Häns,

Dieses Teil bewegt sich ein kleines Stück...

Wenn ich den Hebel ganz weit nach vorne drücke sehe ich da bei der Klaue wohl die Kupplung ausrücken oder?
 

Anhänge

  • IMG20221208161757.jpg
    IMG20221208161757.jpg
    329,6 KB · Aufrufe: 52
Kai6.05

Kai6.05

Moderator
Beiträge
4.227
Likes
1.172
Moin Jannik,

ja genau der große rotbraune "Zylinder" ist die Kupplung. Da wird ein Kegel mit Belägen in eine entsprechende Gegenform gedrückt. Bei längerer Standzeit kann das wohl mal festrosten. Du könntest bei Hebel nach vorne mal mit mittlerer Gewalt versuchen den Kegel weiter herauszubekommen. Zerlegen und Ausbauen wäre erstmal die letzte Option.

MfG Kai
 
514er Häns

514er Häns

Beiträge
506
Likes
265
Hallo Jannik,

hast du die Möglichkeit die Mähwerkswelle außen festzustellen ?, dann könntest du die Kupplung etwas einschleifen lassen, in dem du den Hebel so fünf bis zehn mal aus seiner Halterung raus etwas nach hinten bewegst, bis die Motordrehzahl etwas abfällt.
Dann müsste die Kupplung wieder frei sein, vorausgesetzt die Lager sind nicht ausgelaufen. Hier ist Gefühl gefordert, damit die Kupplung nicht verbrennt.

Gruß Häns
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Am F2L612/xy ist das dieselbe Konstruktion.
Ich habe genau dieses Problem seit der Getrieberevision auch am 612/5 - die Kupplung gibt nicht frei. Falsch zusammenbauen kann man das nicht, es bleibt nur eine verklebte Kupplung. Die läuft komplett im Öl und sollte vermutlich vor dem Zusammenbau geölt werden. Die Glocke sollte eigentlich fest sitzen und sich allenfalls im Rahmen der Spieltoleranzen der Mähwerkseinheit axial bewegen!

Wenn im Ausrückhebel keine Federspannung zu spüren ist, dann hat die Ausrückgabel keine Verbindung zur Ausrückmuffe. Dann könnten die beiden drehbaren Mitnahmefinger gebrochen sein, was bei beiden gleichzeitig ja eher unwahrscheinlich ist.

Häns hat da möglicherweise schon die richtige Lösung.

Bei meinem warte ich mal ab und hoffe, daß das Getriebeöl sie irgenwann freigibt. Selbst im Stand löst sie sich nicht. <X

Griaßle
Martin
 
F

FahrM66Tfan

Beiträge
421
Likes
163
Guten Morgen,

Was da helfen kann ist Petroleum. Getriebeöl ablassen und solange Petroleum einfüllen bis diese Glocke Land unter ist. Eine Woche stehen lassen und dann so wie Häns es schreibt probieren. Habe mit Petroleum schon festgebackene Kolbenringe gelöst. Könnte also hier auch klappen.

Friedrich
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Danke für den Tipp!
Mal sehen, derzeit ist der Mähwerksanschluß auf AUS, also die Feder unter Spannung - die Kupplung sollte sich lösen. Bin gespannt, was sich tun wird. Wenn ich am Anschluß vorne drehen will, steht alles unter Spannung, sobald AUS, wenn EIN, dann ist alles locker, aber eben beidenfalls nicht drehbar von Hand. In Stellung AUS müßte sich die Welle ja drehen lassen aber wie gesagt, da spannt alles.

Weiß nicht, ob ich beim Zusammenbau doch einen kleinen Fehler gemacht, aber nicht bemerkt habe.

Griaßle
Martin
 
514er Häns

514er Häns

Beiträge
506
Likes
265
Hallo in die Runde,
ich glaube wir suchen hier an der falschen Stelle. Wenn ich die Übersetzung des Hebels auf die Ausrückgabel sehe, ziegt sich der Kupplungskonus mit Belag wenigstens 6 bis 8 mm aus der Kupplungsglocke raus. Hier kann kein 5 mm dicker Belag mehr kleben. Die andere Möglichkeit wäre, dass die Kupplungsglocke, die als Losrad auf der Mähwerkswelle sitzt, auf der Welle schwergängig ist und die Welle mit nimmt.
Bei Jannik könnten die Gleitsteine eingelaufen sein, weil in der Stellung "aus" normalerweise der Kupplungskonus mit Mähwerkswelle stillsteht, wenn die Welle sich aber weiter dreht schleifen sich die Gleitsteine durch den vollen Federdruck ab. Das müsste sich aber festellen lassen, durch einen größeren Leerweg am Ausrückhebel.
Bei Jannik tippe ich auf ein defektes Lager am Wellenausgang, weil das Axialspiel,dass auf den Bildern zu sehen ist, viel zu groß ist.
Bei Martin würde ich die Welle blockieren, das Mähwerk einschalten und mit dem Anlasser versuchen loszubrechen, weil ich hier eine auf der Welle schwergängige Kupplungsklocke vermute. Bei Jannik sieht man auch schon leichte Fressspuren an der hinteren Wand der Ausrückernut, weil die Welle ausgerückt mitläuft gegen den Federdruck.
Bin auf die Meldungen gespannt.

Gruß Häns
 
Thema: F1l514 Mähbalken geht nicht aus
Oben