F1L 612/53 F1L 612 53 Spritzbild Einspritzdüse / Inbetriebnahme

Diskutiere F1L 612 53 Spritzbild Einspritzdüse / Inbetriebnahme im Forum FL 612 Baureihe im Bereich Deutz / Deutz-Fahr Schlepper - Hallo zusammen, ich bin neu hier im Forum. Habe hier in den letzten Wochen fleißig gelesen und mir schon sehr viele gute Infos abgeholt. Vielen...
Z

Zweiradfieber

Beiträge
10
Likes
0
Hallo zusammen,

ich bin neu hier im Forum. Habe hier in den letzten Wochen fleißig gelesen und mir schon sehr viele gute Infos abgeholt. Vielen Dank dafür!

Der Grund: Ich bin seit kurzem Besitzer eines F1L 612 /53. Der Traktor stand über 15 Jahre trocken in einer Scheune.
Bei der Inbetriebnahme habe ich mich an alles gehalten was hier empfohlen wurde; sprich: Pumpenplatte war ab, alles auf Gangbarkeit geprüft. Plunger war fest und nicht zu retten. Es wurde ein neues Pumpenelement von Fa Natter verbaut. Platte wurde mit alter Dichtung wieder montiert. Tank ist innen wie neu. Alle Leitungen wurden gereinigt. Der Traktor läuft mittlerweile auch an. Leider bleibt er nicht an und nagelt doch sehr stark. Deshalb hänge ich gerade an der Einspritzdüse. Ich bin mir nicht sicher ob das Spritzbild in Ordnung ist? Was sagt eure Erfahrung? Kann man hier noch was reinigen / zerlegen?

Hier ein kurzes Video:

Danke vorab für euere Hilfe / Meinung.

Grüße Zweiradfieber
 
D

Demian

Beiträge
1.297
Likes
346
Hallo Zweiradfieber,
das Spritzbild halte ich für unauffällig, so das es sinnvoller wäre den Startvorgang einzustellen. (auch Abgase)
Eventuell reicht ein nachglühen, nach dem starten.
Gruß Demian
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Hallo Zweiradfieber (gibt's auch einen Namen?),

Das Spritzbild ist soweit in Ordnung. Ich würde vermuten, dass der zu wenig oder nicht dauerhaft Sprit bekommt. Wurde das Tankbodenventil gesäubert? Ist der Tankinnenfilter durchgängig? Die sind beide oft leicht durchgängig aber eben nicht dauerhaft, sprich, es läuft zu wenig nach. Steht er dann eine Weile, ist genug für eine kurze Laufzeit nachgelaufen.

War die Platte bei einem Instandsetzer oder wurde nur der Plunger mit der Büchse erneuert? Ich schließe ein Plattenproblem eher aus, da er ja läuft. Die DNOSD211-Düse im Düsenhalter KD45SDA45.. wie im Video gezeigt, hat schon eine recht harte Verbrennung. Wenn der aber ausgeht, hat der keine Temperatur und nagelt dann noch mehr. Einzig der Einspritzzeitpunkt könnte da noch ein wenig ändern - vermutlich ist der aber korrekt.

Griaßle
Martin
 
Z

Zweiradfieber

Threadstarter
Beiträge
10
Likes
0
Hallo,
super, vielen Dank für eure Einschätzung. Ich heiße Benjamin und komme aus der Stuttgarter Ecke :).
Das Tankbodenventil habe ich noch nicht geprüft. Das werde ich jetzt aber. Das Ventil steht auch dauerhaft offen. Wenn man die Leitung von Tank zu ESP abnimmt kommt es ordentlich raus gelaufen. Hab den Tank so schon mehrfach entleert, wenn ich nicht daran arbeitet. Leider läuft mit der Diesel aus der Handpumpe. Da muss ich nochmal ran.
Bei der Platte wurde von mir nur Buchse und Plunger getauscht und ansonsten alles nach den Anleitungen / Beiträgen hier im Forum geprüft.
Der Schlepper wurde von einem Bekannten übernommen. Deshalb weiss ich dass er zumindest fahren abgestellt wurde.
Ich werde weiter berichten.

Grüße
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Hallo Benjamin,
du schreibst von einer Handpumpe... Was meinst du damit? Eine Kraftstoff-Förderpumpe zwischen Tank und ESP?

Griaßle
Martin
 
Z

Zweiradfieber

Threadstarter
Beiträge
10
Likes
0
Da habe ich mich etwas ungenau ausgedrückt sorry. Ich meine die Vorpumpstange.

Grüße Benjamin
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Ah, konnte auch kaum sein. Da sind O-Ringe verbaut.

Griaßle
Martin
 
Kramer Daniel

Kramer Daniel

Moderator
Beiträge
1.261
Likes
1.528
Moin
Die Düse sieht ganz gut aus.
Das Tankbodenventil schließt nur, wenn du die Stange mit dem Filter aus dem Tankstutzen ziehst.
Dann kann das Ventil von unten herausgeschraubt werden.

Zum Thema Nageln/Klopfen:
Ich hatte schon zwei Motoren bei denen starkes Klopfen durch lose oder stark gerissene Köpfe verursacht wurde.
Sobald die warm waren, war auch das Klopfen weg. Meist erkennt man das aber an einer verrußten Stelle zwischen Kopf und Laufbuchse.

Ich würde mal die Dieselversorgung komplett durchsehen und reinigen, dann sollte er laufen.

Gruß Daniel
 
Z

Zweiradfieber

Threadstarter
Beiträge
10
Likes
0
Hallo zusammen,

danke für euren Input. Ich werde mich morgen direkt an die Arbeit machen und berichten. Voran habe ich noch ein paar kleine Fragen :D

  • An die O Ringe der Vorpumpenstange komme ich wahrscheinlich nur indem ich die Pumpenplatte nochmal abnehme oder?
  • Würdest ihr die äußerlichen Verunreinigungen an der Einspritzdüse vorsichtig entfernen / reinigen. Oder spielt das keine Rolle sofern das nicht direkt am Düsenausgang ist?
  • Was mir noch aufgefallen ist bei meinen Startversuchen: Der Vorwiederstand der auf der linken seite hinter dem Motor montiert ist wird schon sehr heiß. Oben ist ein schwarzes Kabel montiert (sieht nicht original aus) das Richtung Glühkerze geht. Das hat auch mal kurz gequalmt. Habe dann abgebrochen.
Natürlich habe ich länger und öfter geglüht und gestartet als das üblich ist.
Ist das normal oder lässt das einen defekt im Glühsystem vermuten? Oder sollte ich einfach längere Pausen zwischen den Startversuchen machen?

Ich hoffe ja ohnehin, dass er beim nächsten mal einfach anläuft und anbleibt :)

Grüße und danke nochmal
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Für die O-Ringe des Vorpumphebels muß die Platte runter. Köpfchen und Fuß sind mit Spannstiften montiert.
Wenn ein Vorwiderstand verbaut ist, dürfte noch eine Glühwendelkerze verbaut sein. Die hat einen separaten Masseanschluß von der Kerze zum Block. Umrüsten auf Stabkerzen (Masse über deren Gewinde!) ohne Vorwiderstand verhilft deutlich zum besseren Startverhalten. Im Vorwiderstand wird einfach zu viel Heizenergie verschwendet, die eigentlich der Kerze zu Gute kommen sollte...

Wenn das alte Glühsystem Kontaktprobleme hat, kann das schon mal auch wo rauchen, im schlimmsten Fall zum Kabelbrand kommen.

Mit Bremsenreiniger kann man die Düse schon reinigen von außen. Das verbessert die Strahleigenschaften aber meist nicht. Die Düse am Zapfen mal (von unten) ansehen: wenn da Verformungen - so etwa wie eine Schweißnaht, zu sehen sind, ist die Düse hin. Das Spritzbild hatten wir aber ja nicht infrage gestellt!

Griaßle
Martin
 
Kramer Daniel

Kramer Daniel

Moderator
Beiträge
1.261
Likes
1.528
Moin
Meine zugegeben etwas radikale Meinung zu Vorwiederstand und Wendelglühkerze:
Schmeiß den Mist raus und verbaue eine Stabglühkerze mit passendem Überwacher.
Da wird nichts mehr warm oder qualmt, die Batterie wird geschont und du kannst schneller starten. Zudem besteht die Gefahr von abgefallenen Glühdrähten im Motor nicht mehr.
Der Vorwiederstand und die Brücke von der Glühkerze auf Masse fällt dann weg. Je nach Zustand macht es Sinn auch das Kabel zu Tauschen. 6mm2 ist hier Mittel der Wahl.

Gruß Daniel
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Was ich vergessen habe: Die Vorpumphebel wurden bzgl. der Dichtringe mal geändert. Wenn ich das recht weiß, hat der 612er nur einen O-Ring 8x2,5 oder 8x3 und der 712 zwei.
Griaßle
Martin
 
krammerreini

krammerreini

Beiträge
2.012
Likes
2.573
Servus Benjamin,

beim 612er sollte eigentlich nur außen am Vorpumphebel ein O-Ring sitzen in der Größe die Martin genannt hat.
Angeblich lassen sich gute O-Ringe so weit dehnen, dass man sie von außen über das T-Stück ziehen kann (wenn noch alte Reste drin sind, einfach mit einem kleinen Saitenschneider raus zwicken). Meine billigen sind dabei immer gerissen.

Das heißt, dass die Platte nicht zwingend ab muss, da sich kein weiterer Dichtring innen findet.
Es macht aber Sinn sie ab zu mehmen, wenn man die Vorpumpstange aus der ausgebauten Platte ausbaut und eine Nut für einen weiteren O-Ring einsticht. Denn so richtig dicht werden die außen liegenden Ringe wohl nie.

Falls du dich für den Ausbau entscheidest, pass auf die Hufeisenbleche unter der Pumpe auf. Die muss dann nämlich auch raus, sonst kriegst du die Vorpumpstange nicht ausgebaut. Und mit den Hufeisenblechen wird der Förderbeginn eingestellt.

Grüße vom
Reini
 
ahomt

ahomt

Moderator
Beiträge
1.092
Likes
283
Moin

die Vorpumpstange hatte beim 612 keine O-Ringe zur Abdichtung. da wurde versucht mit einer Dichtscheibe (Cu-Ring) u einem Dichtring von außen unter dem Köpfchen eine Dichtigkeit zu erreichen.

evtl gibt es aber schon die Senkung unter der innenliegenden Feder u man kann die Ringe nachrüsten.

VG
 
Zuletzt bearbeitet:
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Soweit ich das sehe, muß ich meine Angaben korrigieren. Die Vorpumpstange hat den Spannstift wohl nur an der Außenseite an der Gabel. Im französischen Deutzforum war das angehängte Foto dazu mal gepostet gewesen.

Es gab wohl erst gar keinen Dichtring, dann einen Kupferring, danach eien, dann zwei O-Ringe. Ich kann es aber nicht sicher sagen oder überprüfen, da ich keinen Einzylinder habe...

Griaßle
Martin
 

Anhänge

  • Einspritzpumpe-Ersatzteilliste_Deutz_f1l712.jpg
    Einspritzpumpe-Ersatzteilliste_Deutz_f1l712.jpg
    390,5 KB · Aufrufe: 42
  • dichtring-vopustange.jpg
    dichtring-vopustange.jpg
    54,3 KB · Aufrufe: 42
Z

Zweiradfieber

Threadstarter
Beiträge
10
Likes
0
Hallo zusammen,

danke für die Antworten. Schau mir das nochmal in Ruhe an. Evtl habe ich mich da auch täuschen lassen, die Rücklaufleitung ist an der ESP auch zimelich undicht. Kann auch sein, dass es nur an der Vorpumpstange abtropft. Es sieht so aus als muss ich mir alle Cu Scheiben von allen Leitungen neu besorgen und das sauber abdichten.

Es gibt dank eurer Hilfe aber auch Erfolge zu verzeichen. Da will ich euch natürlich Teil haben lassen. ...er läuft :thumbsup:
Das Tankbodenvetnil habe ich erstmal provisorisch gereinigt. Hier im Forum wurde ja öfter geschrieben, dass es Sinn macht den Tank auszubauen. Das steht bei mir auch als nächstes an. Denn auch ich kann die Verschraubung so erstmal nicht lösen. Bei der Gelegenheit kann ich den Tank auch gleich ausspülen.
Danach habe ich alles sauber entlüftet und der kleine ist mit kurzem nachglühen eigentlich direkt angesprungen und gelaufen :) :) . Konnte ihn dann endlich mal ordentlich warm laufen lassen.
Hier ein kurzes Video dazu:


Allerdings mag er keine höheren Drehzahlen. Da geht er immer aus. Bzw fängt sich dann wieder wenn die Drehzahl fällt. Führe das auf Tankbodenventil zurück. Denke das läuft nicht genug Diesel nach (so wie ihr das oben beschrieben habt). Oder denkt ihr das hat evtl noch andere Gründe? Was meint ihr zum Motorlauf soweit man das auf dem Video beurteilen kann? Läuft er subjektiv zu hart? In live kommt das natürlich ganz anders rüber.


Jetzt kann ich mich ganz in Ruhe um den Rest kümmern. Werde sicher noch die ein oder andere Frage haben. Vielen Dank schonmal in die Runde bis hier her.

Grüße Benjamin
 
krammerreini

krammerreini

Beiträge
2.012
Likes
2.573
Servus Benjamin,

das mit dem Verweigern der hohen Drehzahlen kann fast nur vom fehlenden Sprit und damit vermutlich vom Bodenventil kommen (Filter ist neu?).

Richtig gut starten tut ja immer noch nicht, entweder zu kurz geglüht oder mangelnde Kompression.
Aufgrund des vielen weißen Rauchs auch nach dem Start (=unverbrannter Diesel) tippe ich auf die Kompression, im schimmsten Fall auf einen gerissenen Zylinderkopf.

Wurde die Glühkerze schon mal geprüft? Wenn noch nicht geschehen, am besten mal ausbauen, Strom und Masse wieder anschließen und dann ganz normal vorglühen (Achtung, wird optimalerweise sehr heiß). Dabei auch mal auf eine Uhr mit Sekundezeiger gucken, wie lange die Kerze braucht um schön rot zu glühen. Das ist dann deine Vorglühzeit.

Grüße vom
Reini
 
D

Demian

Beiträge
1.297
Likes
346
Hallo Benjamin,
das ist in der tat ein unglückliches Startverhalten, zumal es noch nicht mal richtig Kalt ist.
Eventuell kann man durch einstellen der Ventile, was retten.
Das die Drehzahl einbricht, kann ich mir, wie Reini schon schreibt, nur Kraftstoffmangel vorstellen. Die Hohlschraube unter dem Tank und die Dieselleitung können auch noch ursächlich sein.
Gruß Demian
 
Thema: F1L 612 53 Spritzbild Einspritzdüse / Inbetriebnahme

Ähnliche Themen

F1L 612/53 612 Springt nicht an, die 1000ste

F1L 612/53 Anbau Lenkgetriebe F1L 612/53

F1L 612/53 F1L 612/53 Steckachsen ausbauen

Hinterachsfelge F1L 612/53

Brauche Hilfe beim F1L 612-53 - Neuerwerb

Oben