ESP kennt nur Vollgas

Diskutiere ESP kennt nur Vollgas im Forum Treibstoff im Bereich Allgemeine technische Fragen - Habe letzte Woche zum ersten mal den 130er nach einem Jahr wieder gestartet. Die ESP hab ich weggegeben zum überholen und hat so ziemlich ALLES...
13006-Special

13006-Special

Beiträge
120
Likes
33
Habe letzte Woche zum ersten mal den 130er nach einem Jahr wieder gestartet.
Die ESP hab ich weggegeben zum überholen und hat so ziemlich ALLES neu bekommen. hat auch 3000€ gekostet.
Nun ist es aber so das beim Starten die Pumpe auf Vollgas regelt, der Motor einmal aufheult auf ca 2500 Umin und dann wieder aus geht.
Wenn ich etwas Gas gebe passiert genau das gleiche, einmal Vollgas, Drehzahl fällt runter bis er fast aus geht und das ganze nochmal von vorne.
Dann habe ich hier gesucht und an der ESP geguckt und festgestellt das der Regler oder die Regelstange fest auf vollstoff sitzt und sich nur schwer bewegen lässt
Nicht so wie hier:


Selbst wenn ich die Regelstange runter " also nach links" drehe ist sie nach dem Starten wieder auf ganz rechts festgeklemmt.
Natürlich gebe ich die Pumpe zum Pumpenmann zurück und der soll nachgucken, aber bevor der mir was erzählt wollte ich hier einmal nachforschen.

Noch ein paar weitere Infos:
Förderbeginn 32°
95er Förderelemente
neue 5x0,45mm Düsen
Öl ist in der Pumpe (15w40)
Regler, Nockenwelle, Dichtungen usw. aaaaaallllleeess neu !
 
13006-Special

13006-Special

Threadstarter
Beiträge
120
Likes
33
Ne bei Ihm war sie nicht.
Aber ich schreibe Dominik gleich mal.
 
motorschrauber

motorschrauber

Beiträge
519
Likes
191
Ich vermute mal das dein Schlepper einfach zu lange gestanden hat und die Pumpenelemente und die Regelstange verharzt sind.
 
Deutz45nullfuenf

Deutz45nullfuenf

Beiträge
5.030
Likes
2.824
Wenn die zur Überholung war würde ich davon ausgehen das die so konserviert ist das die auch mal ein Jahr liegen darf. Oder hat der die mit Pflanzenöl eingestellt....
 
13006-Special

13006-Special

Threadstarter
Beiträge
120
Likes
33
Moment!
Der Motor stand 1 Jahr
die Pumpe wurde vor 10 Wochen gemacht !
 
A

ackerschiene

Beiträge
609
Likes
118
Normalerweise läuft die Regelstange bei einer gebrauchten Pumpe deutlich schneller zurück. Hier geht das recht träge und bei belasteten Pumpenelementen (wenn sie fördern/drücken müssen) vielleicht auch gar nicht. Natürlich ist ja wie Du sagst auch alles neu und läuft entsprechend noch ein. Allerdings bewegt sie sich auch schön selbstbewußt wieder zurück, also so richtig schwergängig ist die Regelstange nicht, aber etwas schon. Dass die Pumpe beim Start auf Vollgas steht, ist normal, also auch bei abgestelltem Motor. Die Regelstange wird schließlich erst bei laufendem Motor vom Drehzahlregler - je nach Drehzahl - wieder zurückgezogen, beim Starten steht die Pumpe immer auf Vollgas und auch wenn der Motor nicht läuft (da kann ein Drehzahlregler nun mal nicht viel regeln, weil keine Drehzahl). Vielleicht hat sich beim Regler irgendwas ausgehangen hat oder eine Feder ist gebrochen (Das würde fehlenden Leerlauf erklären). Kann ja auch bei Neuteilen mal passieren. Der Regler entwickelt auch schon ganz ordentlich Kraft beim Zurückregeln, die vorhandene Beweglichkeit des Gestänges müsste dafür ausreichend sein. Gruß, Uwe
 
13006-Special

13006-Special

Threadstarter
Beiträge
120
Likes
33
Hab die Pumpe wiederbekommen und wieder drinn. Angeblich war Schmutz in der Pumpe aber egal.
Ich hab den Förderbeginn nun auf 25° eingestellt. Springt viel besser an qualmt etwas weniger.
Im Leerlauf sägt der Motor noch ziemlich. Vielleicht ist etwas zu viel Öl in der Pumpe sodass der Regel träge ist, oder vielleicht ist noch alles zu neu.
Mal sehen, auf jeden fall ists die Vollgas Geschicht weg.
 
A

ackerschiene

Beiträge
609
Likes
118
Das Sägen kann man auch nur im verbauten Zustand beseitigen, nicht ohne den Motor auf einem Prüfstand. Hierzu kann man am Drehzahlfeinregler (nur eine Einstellschraube) ein wenig nachjustieren. Such dir mal eine Beschreibung der Einspritzpumpe.
Warum jetzt 25 Grad FB - was ist denn der Sollwert ?
Gruß, Uwe
 
13006-Special

13006-Special

Threadstarter
Beiträge
120
Likes
33
Moin,

25° Steht irgendwo im Handbuch bis 2800 U/min mit Spritzversteller.
32° Springt kaum an und räuchert.
 
A

ackerschiene

Beiträge
609
Likes
118
Na ist doch prima, auf die nächsten guten Jahrzehnte mit dem Deutz !

Gruß, Uwe
 
Thema: ESP kennt nur Vollgas

Ähnliche Themen

EP hängt auf Vollgas fest

Oben