F2L 612/6 Einspritzpumpen

Diskutiere Einspritzpumpen im Forum FL 612 Baureihe im Bereich Deutz / Deutz-Fahr Schlepper - Hallo, wir restaurieren momentan unseren Deutz f2l612 er wurde komplett neu abgedichtet, neue Kolbenringe, Einspritzdüsen(wurden auf Druck...
A

ANDY91

Beiträge
24
Likes
2
Hallo, wir restaurieren momentan unseren Deutz f2l612 er wurde komplett neu abgedichtet, neue Kolbenringe, Einspritzdüsen(wurden auf Druck geprüfte und passen auch), Pumpenelement, semtliche Simmerringe,Ventile eingeschliffen und eingestellt,neue Kraftstoff-Leitungen...
Jetzt haben wir das Problem das er anspringen möchte, aber ihrgentwie nicht kann... Heute ist mir aufgefallen das bei den Einspritzpumpen nur ab und zu Diesel kommt, bzw ab und zu bei einer gar nichts... Ich hab den Pumpendeckel aber nur wegen der neuen dichtung abmontiert, sonst wurde nichts dran gemacht...
Forderbeginn stimmt mit der mackierung auf der Riemenscheibe auch überein. Ich hab OT mit dem ersten zylinder auch verglichen. Passt alles...
Vielleicht könnt ihr mir weiterhelfen.
 
JoeCotty

JoeCotty

Beiträge
1.339
Likes
1.134
Hallo Andy,

kurze Vorstellung in der entsprechenden Kategorie mit Bildern würde uns freuen.
Anrede und Gruss mit Namen ebenfalls ;)

Hast Du von Hand vorgepumpt bzw. die Leitungen entlüftet ?
Als meine Leitungen ganz leer waren musste ich das Prozedere mit manuell Vorpumpen - anlassen - zündet - geht aus - von vorne ... bis zu 5 mal wiederholen bis er dann alleine sauber lief.

Zündet er denn überhaupt ?
Spritzbild kontrolliert indem man die Düsen ausbaut und offen an die Leitungen schraubt (such mal nach Spritzbild hier im Forum ...)
Zuerst muss mal regelmässig Diesel an den Düsen ankommen, wenn das funktioniert muss man weiter schauen ...

Gruss
Joe
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, ja ich hab ihn entlüften ich bin gelernter Landmaschinen Mechaniker, und weiß nicht mehr weiter... Beim Start versuch hört es sich an als wenn er anspringen möchte, aber er stottert nur... Mit Start pilot läuft dreht er a bissl hoch, geht aber gleich wieder aus wenn man ihn weg tut...
Einspritzdüsen wurden von einer Werkstatt überprüft und passen. Kann man hier Videos raufladen? Hab eins gemacht vom Start versuch. Mfg
 
N

niedersasse

Beiträge
5.037
Likes
1.600
Moin,

hast Du auch den Tank und die Leitungen auf Dreckfreiheit kontrolliert?
Hatten wir hier als Ursache auch schon.
Ansonsten: Pumpendeckel runter und nachschauen.

Grüße

Richard
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, ja den Tank haben wir entrostet, versiegelt und die Leitungen sind auch alle neu... Pumpendeckel hatte ich zum abdichten herunten, aber ich konnte keinen Fehler erkennen. Er ist ja vorm abdichten auch gelaufen, samt gebrochenen Kolbenringen... 🙂
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, nochmal, jetzt hab ich es auf YouTube hochgeladen. Vielleicht wisst ihr wss er hat..
Danke schön mal im voraus.
Gruß Andy

 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
PS. Den Krümmer hab ich abgebaut weil ich sehen wollte wo der sprit her kommt, weil ich dachte er läuft vom Krümmer raus... LG Andy
 
Lausbua

Lausbua

Beiträge
1.977
Likes
1.948
Diesel scheint genug zu kommen so wie er weiß qualmt.
Lahme Batterie bzw Anlasser würde ich als erstes sagen.
Genug Kompression, also mehr wie 20bar hat er?

LG Emanuel
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, ich hatte die starter Kabel über neuen deutz danach dran, da macht er aber a nix anderes.. 🙂
Ja, ca 20 bar.
Mfg Andy
 
Lausbua

Lausbua

Beiträge
1.977
Likes
1.948
Hab mir das Video jetzt mehrmals angesehen.
Für mich liegt es am Anlasser. Der dreht einfach zu langsam bzw kraftlos. Merkt man besonders am Anfang und Ende. Da ist kein Biss dahinter...
Und 20bar ist wirklich nicht besonders viel. Beschreib mal genauer was ihr am Motor gemacht habt.

LG Emanuel
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Hi Andy,

  • mach die Kerzen raus und drehe ihn mal von Hand durch. Wie leicht geht das? Ich werde das Gefühl nicht los, daß da was bremst. Dieses surrende Schleifgeräusch gefällt mir micht.
  • Versuche dann, ihn mit dem Anlasser mal zu drehen. Kommt er leicht auf Touren? Wenn ja, hört man die Einspritzdüsen schnarren?
  • Die Kerzen scheinen Wendelkerzen zu sein. Die Verdrahtung scheint ok, aber glühen Sie auch?
  • Nochmals vorpumpen und spüren, ob sie schnarren - das spürt man dann in der Hand
  • Sprit kommt wohl, sonst würde er nicht ab und an zünden mit schwarzem Rauchanteil; weiß ist unverbrannter Sprit
  • Wurde das Tankbodenventil auch gereinigt?
  • Mach mal den Anlasser raus und lass den solo drehen - ist der auch so lahm oder ist der drehwillig?
  • Evtl. mal die Kupplung treten und das kalte Getriebe damit vom Motor lösen und dann den Startversuch unternehmen
  • Pumpenplatte wieder mit den Zentrierhülsen korrekt montiert? Pumpen waren ja offensichtlich nicht gezogen worden, müßten also korrekt arbeiten.
Griaßle
Martin
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hi Andy,

  • mach die Kerzen raus und drehe ihn mal von Hand durch. Wie leicht geht das? Ich werde das Gefühl nicht los, daß da was bremst. Dieses surrende Schleifgeräusch gefällt mir micht.
  • Versuche dann, ihn mit dem Anlasser mal zu drehen. Kommt er leicht auf Touren? Wenn ja, hört man die Einspritzdüsen schnarren?
  • Die Kerzen scheinen Wendelkerzen zu sein. Die Verdrahtung scheint ok, aber glühen Sie auch?
  • Nochmals vorpumpen und spüren, ob sie schnarren - das spürt man dann in der Hand
  • Sprit kommt wohl, sonst würde er nicht ab und an zünden mit schwarzem Rauchanteil; weiß ist unverbrannter Sprit
  • Wurde das Tankbodenventil auch gereinigt?
  • Mach mal den Anlasser raus und lass den solo drehen - ist der auch so lahm oder ist der drehwillig?
  • Evtl. mal die Kupplung treten und das kalte Getriebe damit vom Motor lösen und dann den Startversuch unternehmen
  • Pumpenplatte wieder mit den Zentrierhülsen korrekt montiert? Pumpen waren ja offensichtlich nicht gezogen worden, müßten also korrekt arbeiten.
Griaßle
Martin
Hallo, ich hab ihn heute ohne glühkerzen drehen lassen und da ist er schon leicht gegangen, aber die Glühkerzen werden nicht warm, die,, feder" schon aber die glühkerzen nicht sind aber neu... Wie kann ich die im ausgebauten Zustand überprüfen.?
Mfg Andy
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, ich hab ihn heute ohne glühkerzen drehen lassen und da ist er schon leicht gegangen, aber die Glühkerzen werden nicht warm, die,, feder" schon aber die glühkerzen nicht sind aber neu... Wie kann ich die im ausgebauten Zustand überprüfen.?
Mfg Andy
Ach ja, ich hab den Motor abgedichtet, und die einspritzpumpen, und neue Pumpenelemente hab ich ihm verbaut. Die unterleg Scheiben hab ich wieder genau so montiert, müsste passen weil einspritzen tut er ja, aber er zündet nicht also so kommt es mir vor...
Morgen mach ich ein Video beim starten wenn die glühkerzen herrausen sind. Dann hört man es gut das er leicht dreht. Vorm abdichten ist er mit 2 gebrochenen Kolbenringen gelaufen, und jetzt zündet er nicht mehr...
Mfg Andy
 
Norbert Spiegel

Norbert Spiegel

Beiträge
1.723
Likes
309
Hi also die Feder ist sicher der Vorwiederstand der unterm Tank verbaut ist.
20 Bar ist die unterste Grenze.
Du kannst ja mal mit einem Heissluftfön heisse Luft direkt in den Ansaugkrümmer pusten.
Wie kalt war es bei dem Startversuch.

Viel Erfolg Gruß norbert
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, heute hab ich es nochmal probiert, ohne glühkerzen und er hat sich leicht gängig gedreht...
Heute hatten wir ca 5-10 Grad...
Aber er läuft einfach nicht weg.. Hab mir eh selber einen kompressions messer bestellt der kommt Montag, dann mess ich die kompression nochmal weil das Gerät vom Nachbarn hängt immer... Vielleicht war die Messung nicht korrekt..
Mfg Andy
 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Wenn die Pumpenelemente (Plunger) neu sind, dann könnte auch die Positionierung in der Reglergabel nicht stimmen, sprich, der entsprechende Plungerhaken sitzt daneben, nicht in der Gabel. Dann würde die Regelung aber auch nicht tun und meist bekommen die dann keinen Sprit, aber das ist offensichtlich nicht der Fall.
Kompression immer mit betätigtem Absteller messen! Aber das weißt du ja sicher. ;)

Griaßle
Martin
 
A

ANDY91

Threadstarter
Beiträge
24
Likes
2
Hallo, ja das weiß ich das der absteller auf,, aus" sein muss.
Also einspritzen tut er, aber weder die alten noch die neuen glühkerzen werden heiß... Und sobald man den Start pilot weg tut, geht er sofort aus...
Montag bekomme ich das neue Messgerät dann Messe ich die kompression nochmal..
Drehen tut er aber schon, sieht man im video..
Mfg Andy

 
Obrschwob

Obrschwob

Beiträge
5.607
Likes
2.875
Prüfe mal Deine Schaltung der Glühkerzen. Oder rüste auf Stabkerzen um - ohne Vorwiderstand.
 

Anhänge

  • AnschlussWendelgluehkerzen.jpg
    AnschlussWendelgluehkerzen.jpg
    45,2 KB · Aufrufe: 162
  • Gluehanlage.jpg
    Gluehanlage.jpg
    332,5 KB · Aufrufe: 132
ahomt

ahomt

Moderator
Beiträge
1.092
Likes
283
Sprit bekommt er genug

der Anlasser könnte etwas mehr drehen, aber die Ursache ist er nicht

die Glühung muss gehen, sonst springt der Vorkammermotor ganz schlecht an

anlaufen will er scheinbar nur auf Zyl. 2. hast du den FB an beiden Zylindern geprüft? u auch Zünd OT genommen?

nach Plungerwechsel müsste die Platte eigentlich neu auf gleiche Fördermenge eingestellt werden. anspringen müsste er aber auch so.

VG
 
Thema: Einspritzpumpen

Ähnliche Themen

F2L 612/5 F2L612/5-NK Getriebe Unterschiede

Mangelnde Leistung am F4L914

d25 mit f2l712 motor, zeitweise null Leistung

Wer repariert ESP des F2L 912 Motors?

Startprobleme F2L-514

Oben