DX 3.60 Metallteile im Öl

Diskutiere DX 3.60 Metallteile im Öl im Forum Getriebe im Bereich Allgemeine technische Fragen - Hallo Zusammen Ich habe heute bei meinen DX 3.60 - BJ 95 - 3500 BST mit Quatrosplit das Getriebeöl abgelassen. Dabei habe ich auch die hintere...
B

Bowler

Beiträge
33
Likes
38
Hallo Zusammen
Ich habe heute bei meinen DX 3.60 - BJ 95 - 3500 BST mit Quatrosplit das Getriebeöl abgelassen. Dabei habe ich auch die hintere große Hohlschraube aufgedreht um auch aus der hintere Kammer das Öl abzulassen. Dabei sind mir Teile einer Anlaufscheibe entgegen gekommen. Das Öl sah zwar gebraucht aber soweit normal aus. An den beiden Magnetschrauben vorne war so gut wie kein Metallabrieb vorhanden. Schalten und fahren läst er sich ohne Probleme. Da die Teile hinten im Getriebe lagen, glaube ich eigentlich nicht die Teile aus dem Schaltgetriebe stammen. Ich habe aber den Eindruck das sich die Zapwelle etwas schwer schalten läst.

Da ich den Schlepper noch nicht lange habe kann ich über die Vorgeschichte des Schleppers nicht viel sagen.

Meine Frage daher an die Foristen, ob einer schon mal ein Problem in dieser Richtung hatte. Werde auf alle Fälle mal den Hydraulikbock abnehmen, mal sehen ob man dann schon was erkennen kann. Bekommt man den ab ohne die Kabine abzunehmen? (Starcab).

Die Scheibe hat wohl eine stärke von 1,5 Millimeter und dürfte so 1 cm hoch sein, soweit man das noch sagen kann.

Für euere Antworten schon mal vielen Dank.

Viele Grüße
Gerhard
 

Anhänge

  • 20220722_205118.jpg
    20220722_205118.jpg
    504,4 KB · Aufrufe: 111
  • 20220722_205151.jpg
    20220722_205151.jpg
    911,5 KB · Aufrufe: 110
  • 20220722_205239.jpg
    20220722_205239.jpg
    646,8 KB · Aufrufe: 112
A

Agrostar 6.11

Beiträge
71
Likes
11
Hallo,

das dürften die Anlaufscheiben aus dem Differentialkorb sein. Dann haben jetzt die Kegelräder zu viel Spiel. Leider muss dann der ganze Arsch zerlegt werden.

Gruss Agrostar 6.11
 
B

Bowler

Threadstarter
Beiträge
33
Likes
38
Erstmal danke für die Antwort. Ich gehe inzwischen auch davon aus das es die Anlaufscheiben sind. Was soll´s, die Kabine ist schon ab. Morgen kommt der Hydraulikblock ab, dann kann man mehr sagen. Werde berichten wie es weiter geht.

Gruß
Gerhard
 

Anhänge

  • 20220723_171455.jpg
    20220723_171455.jpg
    714,3 KB · Aufrufe: 108
  • 20220723_171518.jpg
    20220723_171518.jpg
    752,5 KB · Aufrufe: 107
B

Bowler

Threadstarter
Beiträge
33
Likes
38
So, der Schlepper ist auseinander, und der Verdacht war richtig. Anlaufscheibe defekt. Kurioser weise nur eine, und die war völlig zerstört. Die anderen 3 sind fast ohne Verschleiß. Vermute einen Materialfehler an der Scheibe. Das Kegelrad und der Differentialkorb haben keinerlei macken. Auch die Zahnräder und die Kegelrollenlager haben Neuzustand. Zerlegen ging im großen und ganzen recht einfach, nur die Zwischenwelle hat sich bitten lassen. Noch ein paar Bilder dazu.

Gruß
Gerhard
 

Anhänge

  • 20220725_113832.jpg
    20220725_113832.jpg
    599,1 KB · Aufrufe: 129
  • 20220725_113138.jpg
    20220725_113138.jpg
    974,1 KB · Aufrufe: 130
  • 20220725_113135.jpg
    20220725_113135.jpg
    731,9 KB · Aufrufe: 123
  • 20220725_113110.jpg
    20220725_113110.jpg
    692,5 KB · Aufrufe: 125
  • 20220725_113837.jpg
    20220725_113837.jpg
    335,7 KB · Aufrufe: 133
A

Agrostar 6.11

Beiträge
71
Likes
11
Danke für die Rückmeldung.

Gruß Agrostar 6.11
 
Thema: DX 3.60 Metallteile im Öl
Oben