D 30/D 30 S Deutz D30 s entlüften??

Diskutiere Deutz D30 s entlüften?? im Forum D-Serie im Bereich Deutz / Deutz-Fahr Schlepper - Hallo, ich bin neu in dem Forum und bin absoluter Anfänger im technischen Wissen, ABER stolzer Besitzer eines D30 S, den ich von meinem Onkel...
S

StadtMensch

Beiträge
5
Likes
1
Hallo,


ich bin neu in dem Forum und bin absoluter Anfänger im technischen Wissen, ABER stolzer Besitzer eines D30 S, den ich von meinem Onkel "geerbt" habe.


Ich habe Ihn jetzt seit 2 Jahren und der Zustand ist okay mit Macken. In der Zeit habe ich schon das Öl gewechselt (leider nicht den Filter getauscht), Batterie, Bremsen und ein neuen Anlasser hat er bekommen- alles wurde aber nicht von mir gemacht... Der Traktor lief schon immer irgendwie unruhig , auch wenn er Stand. Seine 20 KmH konnte er nie erreichen weil er dann kein Gas mehr angenommen hat und einfach aus ging. Nach 26 Sekunden warten, konnte man Ihn wieder starten.
Ein " Techniker" der den Anlasser angebracht hat und ein wenig rumgeschraubt hat, meinte die Kolben haben zu viel Spiel und das kann der Grund sein warum er keine Leistung mehr hat. Jetzt paar Monate später wollte ich mir den Traktor selber mal anschauen und um Erfahrungen zu bekommen und fing an loszuschrauben. Ich habe die Verkleidung abgeschraubt und den Tank rausgenommen. Dabei habe ich bemerkt das der Tank von Innen total rostet und ich sah ein gigantischen Rostklumpen der im Tank hing. Später beim googeln konnte ich feststellen, dass der Rostklumpen einmal ein Dieselfilter war. Ich habe den gesamten Tank mit Benzin gewaschen und ein neuen Dieselfilter bestellt. Beim weiteren schrauben habe ich noch die verrostete Auspuffanlage mit Krümmer und Dichtungen abgeschraubt. Die Auspuffanlage habe ich neu gekauft und montiert, den Krümmer und die Dichtungen habe ich sauber gemacht und wieder angeschraubt. Dann hatte ich Kurz den Ölbadluftfilter abgedreht und wieder ran gedreht. Der Traktor ist jetzt wieder zusammen gebaut und weil ich den Tank abgemacht habe und die Leitungen dadurch leer waren, wollte ich ihn entlüften. Er hat aber keine Handhebelpumpe und ich dachte mir, ich starte ihn einfach mal und wie durch ein Wunder, springt er sofort an. Er blieb ca. 40 Sekunden an und dann ging er aus. Also musste ich ihn doch entlüften und habe die 2 Kraftstoffschläuche die vom Tank kommen gelöst bis Diesel kam. Danach habe ich die beiden Dieselleitungen oben gelöst und georgelt bis Diesel kam und dann habe ich ihn gestartet, er ging wieder an und nach 20 Sekunden ging er wieder aus. Dann fing ich an den Vorgang zu wiederholen und habe mal die und mal die andere Leitung gelöst und wieder fest gemacht. Zum Schluss wo ich eingesehen habe, dass ich Hilfe brauche wollte ich ihn starten und 1m nach vorne fahren, dass er wieder vollständig in der Garage ist. Wo er an war legte ich schnell den Gang ein und wollte vor fahren was absolut nicht ging. Er qualmte weiss und ging sofort aus.


Kann mir hier jemand bitte helfen? Kann es wirklich am entlüften liegen, wenn er jedes mal startet und für 20 Sekunden an bleibt, oder habe ich beim zusammenschrauben ein Fehler gemacht? Krümmer, Abgasleitung, Ölbadluftfilter. Vielleicht habe ich auch den Dieselfilter falsch eingehakt? Ich weiß es jedenfalls nicht
confused.png
confused.png
 
Kai6.05

Kai6.05

Moderator
Beiträge
4.749
Likes
1.544
Moin,

also die Leitungen vom Tank zu den Einspritzpumpen send gespült und es kommt reichlich Diesel an?
Das bitte zuerst prüfen.

ACHTUNG: PASSENDEN SCHLÜSSEL FÜR DIE DIESELLEITUNG UND GROßEN EIMER BEREIT LEGEN, um die Kraftstoffzufuhr zu trennen, falls der Regler defekt ist und der Motor durchgeht.

Danach die Druckleitungen an den Einspritzpumpen lösen, Handgas auf Vollgas stellen und solange orgeln bis Diesel blasenfrei austritt.
--> Leitungen anziehen

Anschließend die Leitungen an den Einspritzdüsen lösen und eben beschriebene Prozedur wiederholen.
--> Leitungen anziehen

Nun sollte der Motor mit Halbgas gestartet werden können und nach ein paar Minuten rund laufen. Falls dies nicht der Fall ist liegen technische Probleme mit Motor oder Pumpenplatte vor.

MfG Kai
 
vu11mesa

vu11mesa

Moderator
Beiträge
278
Likes
540
Hallo StadtMensch,

ich möchte noch ein weiteres Szenario beschreiben. Es kann sein, dass dein System Luft zieht. Das würde erklären weshalb dein D30 kurz anläuft und gleich wieder ausgeht. Ist er ausgegangen, strömt gemächlich Diesel nach und du kannst ihn nach geraumer Zeit wieder starten ... bis er schließlich wieder ausgeht.

Ich hatte dieses Problem, Ursache war und ist die Planfläche des Kraftstoffanschlusses eines Einspritzpumpenelements. Ich zitiere mich nachfolgend einmal selbst, siehe unten. Mit Cu-Ringen konnte ich das System nicht mehr dicht bekommen. Habe dann auf USIT-Ringe zurückgegriffen, danach war alles wieder i.O.

Ob dieser Verhalten auch bei dir die Ursache allen Übels ist, vermag ich nicht zu sagen. Jedoch sollte dieser Aspekt auch berücksichtigt und geprüft werden.

Wie ich bereits ein paar Beiträge vorher schon ausgeführt hatte, kam es zu den Leistungseinbrüchen aufgrund von Undichtigkeit an der/den Einspritzpumpe(n). Folgendes Szenario: An der Anschlüssfläche des Krafstoffschlauchs an der ESP1 sind (woher auch immer) drei relativ ausgeprägte Kratzer/Vertiefungen. Diese haben es nicht zugelassen Dichtheit mit der gewohnten Methode, den Cu-Ringen 12x16, herzustellen. Das System hat Luft gesogen und es kam zu besagten Zündaussetzern und Leistungseinbußén.

Vor Monaten, als ich die ESPs mit dem O-Ring (35x4) innen abgedichtet habe, habe ich auch gleich außen neue Dichtringe verbaut. Hier waren, wie auch schon erwähnt, jedoch keine Cu-Ringe sondern abgenutzte, USIT-ähnliche Dichtscheiben verbaut - wohl auch aus dem Grund, dass man es damals mit Cu nicht dicht bekommen hat.
Also neue USITs und einen Satz neuer Hohlschrauben besorgt und zusammen eingebaut. Für diejenigen, die es interessiert, die Maße:

  • für M12: 12,7x18,0x1,5 (für die Kraftstoffhohlschrauben an der ESP)
  • für M10: 10,7x16,0x1,5 (für die Hohlschrauben der Überströmleitung)

Das Ende vom Lied: Habe die gesamte Einspritzanlage entlüftet, noch 20 Liter Winterdiesel besorgt (Sommerdiesel zuvor abgelassen) und ein klein wenig orgeln lassen. Läuft. Problemlos. Auch unter Last. Bis heute.
Abendliche Grüße,
Hannes
 

Anhänge

  • IMG_0880.JPG
    IMG_0880.JPG
    1,8 MB · Aufrufe: 381
  • IMG_0886.JPG
    IMG_0886.JPG
    1,9 MB · Aufrufe: 305
  • IMG_0904.JPG
    IMG_0904.JPG
    1,7 MB · Aufrufe: 665
KurtD30S

KurtD30S

Beiträge
2.431
Likes
348
Hallo Alexander,
man kann das alles so machen wie oben ausgeführt. Ich allerdings ziehe die Methode vor die in der Bedienungsanleitung beschrieben ist, der Vorteil dabei ist, das du hörst und fühlst ob es funktioniert.

Hier ein Auszug aus der Bedienungsanleitung:

Entlüften.JPG
 
Zuletzt bearbeitet:
S

StadtMensch

Threadstarter
Beiträge
5
Likes
1
Hallo,

vielen Dank für eure Ideen und Vorschläge. :thumbsup: :thumbsup:
Ich werde sie alle nacheinander abarbeiten und hoffe das schon der richtige dabei war. 8)

Mit freundlichem Gruß

Alex

PS.: ich werde Bescheid geben ob es geklappt hat
 
S

StadtMensch

Threadstarter
Beiträge
5
Likes
1
Hallo Alexander,
man kann das alles so machen wie oben ausgeführt. Ich allerdings ziehe die Methode vor die in der Bedienungsanleitung beschrieben ist, der Vorteil dabei ist, das du hörst und fühlst ob es funktioniert.

Hier ein Auszug aus der Bedienungsanleitung:

Anhang anzeigen 146271
Hallo,
mir ist nicht bewusst das mein Traktor ein Vorpumphebel hat ?( ?(
 
N

NisHeinrich

Beiträge
1.539
Likes
168
Hallo
Ach so?
Unter jeder Einspritzpumpe ist eine Vorpumpe.
d.h. die Möglichkeit die Einspritzpumpe von Hand zu betätigen.
Nis

PS: Ein oder das andere Handbuch über den D30 hilft da finden.
 
M

michiwi

Moderator
Beiträge
3.715
Likes
1.143
Hallo, wenn der originale Hebel nicht mehr da ist geht auch ein Gabelschlüssel.

Beim Pumpen muss deutlicher Wiederstand zu spüren sein, andernfalls ist die Pumpe von der Nockenwelle gedrückt und der Motor muss weiter gedreht werden. Wenn das auch nicht hilft ist die Pumpe wohl fest.
 
Obrschwob

Obrschwob

Beiträge
5.927
Likes
3.258
Also hier wurde ja viel be/geschrieben, aber ich glaube, der bekommt keinen Sprit bzw. er ließt zu langsam nach. Wurde das Tankbodenventil denn mal gereinigt? Wenn das festsitzt oder halb geschlossen vor Dreck ist, ist das kein Wunder, wenn der nur kurz läuft - es läuft nicht genug nach. Die Dinger sind meist stark verharzt, wenn der Schlepper länger gestanden hat

Wenn er läuft: läuft er im Standgas oder dreht er sofort hoch? Sollte er sofort hochdrehen, dann ist mindestens ein Plunger fest und der Regler der Einspritzpumpe arbeitet nicht. Das ist höchst riskant, wenn man dann keinen passenden Schlüssel (siehe Hinweis von Kai) parat hat, um die Einspritzleitungen zu lösen um damit die Spritzufuhr zu unterbrechen - möglichst nahe an der Einspritzdüse! Dann muß die Pumpenplatte runter und der feste Plunger erst mal gängig gemacht werden - siehe Anleitungen von mir hier im Forum (SUCHE).

Wären die Einspritzleitungen nicht entlüftet, dann würde er nur husten, etvl. leicht weiß dampfen, wenn überhaupt und nicht starten - daran liegt es meiner Meinung nach nicht.. Wie raucht er denn im Lauf? Weiß oder gar nicht oder schwarz? Weiß ist unverbrannter Diesel, gar nicht heißt, die Einstellung ist perfekt oder keinen Sprit, schwarz heißt, die Düsen sind hinüber (tropfen statt zu zerstäuben) oder er hat zu wenig Luft/zu viel Sprit.

Ich glaube nicht, daß er Luft zieht, denn sonst ginge das nach einer gewissen Zeit nicht wieder erneut mit einem Start. Also müßten die Verschraubungen - zumindest die der Einspritzleitungen - eigentlich dicht sein.

Griaßle
Martin
 
krammerreini

krammerreini

Beiträge
2.421
Likes
3.349
Servus Alex,

bemühe mal die Suche und gib als Suchbegriff Pumpenplatte ein.
User @Obrschwob hat da sehr ausführliche Dokus erstellt.
Damit wird Dir der Aufbau und die Funktion der Einspritzpumpe etwas klarer werden.

Gruß vom
Reini

Sieh an, Martin hat gleichzeitig geschrieben :D
 
S

StadtMensch

Threadstarter
Beiträge
5
Likes
1
Hallo :D ,

ich hatte jetzt nochmal Zeit mir den Traktor anzugucken und eure Vorschläge abzuarbeiten.
Beim entlüften kann ich nicht durchorgeln, weil er immer anfängt richtig zu starten, weshalb ich eigentlich nicht mehr dran glaube das es ein klassisches Entlüftungsproblem ist.
Er läuft 10-20 Sekunden- es qualmt weiss - er geht aus.
Es kann gut sein das er, wie hier schon geschrieben, anfängt Luft zu ziehen und dann aus geht, oder er nicht genug Diesel bekommt.
Mir ist zum Schluss noch die Schraube am Kraftstoffschlauch abgebrochen . || ( Die oben auch als Bild zu sehen ist).

Ich bin jetzt noch mehr verzweifelter als vorher ihn alleine wieder zum Laufen zu bekommen. Deswegen meine Frage ob jemand von euch in der Nähe von 14548 Ferch wohnt und mir helfen könnte?
Ich bin eh auf der Suche nach einem Hobbyschraube der mir viele Sachen erklären könnte.

PS.: Es läuft ein wenig Diesel aus dem Auspuff ?!
 
Kai6.05

Kai6.05

Moderator
Beiträge
4.749
Likes
1.544
Moin,

für mich hört sich das so an, dass der Motor keine Kompression mehr hat... Hast du eine Werkstatt in der Nähe, wo du einen Kompressionsprüfer ausleihen kannst?

MfG Kai
 
krammerreini

krammerreini

Beiträge
2.421
Likes
3.349
Servus Alex,

ich hab mir das grad alles nochmal durchgelesen.
Und ich tendiere zu Martins Vermutung mit dem Bodenventil. Insbesondere wegen dem "Rostklumpen der mal ein Filter war".
Würde also vorschlagen, bau den Tank nochmal ab und das Bodenventil aus. Bemüh nochmal die Suche hierzu, da wurde auch schon einiges dazu geschrieben (auch mit Skizzen und Bildern). Und puste die (abgebauten) Leitungen vom Tank zu den Pumpen und auch die Hohlschrauben mal mit Druckluft durch.

Es schadet aber auch nicht, die Kompression mal zu prüfen, so wie Kai es vorschlägt.
Da vermute ich den Fehler aber weniger, sonst würde er (besonders bei den momentanen Temperaturen) nicht schon beim entlüften anspringen.

Schade eigentlich, dass du so weit weg wohnst. Würd mir Spaß machen, deinen Deutz wieder zum laufen zu bringen.

Grüße vom
Reini
 
Kai6.05

Kai6.05

Moderator
Beiträge
4.749
Likes
1.544
Moin Reini,

vielleicht ist ein Riss im Zylinderkopf, der sich beim warmlaufen vergrößert bis er zum kompletten Kompressionsverlust und ausgehen des Motors führt.

Genaueres kann hier aber nur besagte Kompressionsprüfung sagen. Am besten auch in leicht warmgelaufenen Zustand.

Eventuell könnte ich einen Kompressionstester zur Verfügung stellen.

MfG Kai
 
krammerreini

krammerreini

Beiträge
2.421
Likes
3.349
Servus Kai,

klar ist das möglich mit dem Riss. Das würde auch mit dem weißen Qualm passen. Daher sagte ich ja, eine Kompressionsprüfung schadet nicht.
Aber bevor ich den ganzen Motor zerlege, würd ich eben alle anderen Fehlerquellen ausschließen.

Und wenn der alte Filter schon so fertig war, und bislang "nur" der Tank gereinigt wurde, ist eben das Bodenventil meiner Meinung nach das naheliegendste.

Wahrscheinlich ist das ganze eh die Summe aus mehreren Ursachen.

Schraubergrüße vom
Reini
 
bonselig

bonselig

Beiträge
191
Likes
121
Hallo zusammen

Der Deutz tritt am Freitag die Reise zu mir an,dann kann ich der Sache auf den Grund gehen.
Ich denke mal er hat im Deutzhimmel noch nix zu suchen,und so konnte ich nicht anders als meine Hilfe anzubieten.

Gruß,Andreas
 
S

StadtMensch

Threadstarter
Beiträge
5
Likes
1
:thumbsup: :thumbsup: Hallo,

er lebt wieder !! :thumbsup: :thumbsup:

Die Feder vom Bodenventil war dauerhaft oben und hat somit den Diesel blockiert.
Bonselig hat ihn wieder schnell zum Leben erweckt.
Auch hier für die Beiträge möchte ich mich bedanken :thumbsup: :thumbsup: .
Jetzt kann ich endlich wieder fahren. :D :D
 
Obrschwob

Obrschwob

Beiträge
5.927
Likes
3.258
Gut zu lesen! Da lag ich ja wohl richtig mit dem Tankbodenventil...

Ja, schieben ist auf Dauer anstrengend.... :D

Griaßle
Martin
 
bonselig

bonselig

Beiträge
191
Likes
121
Hallo

War doch eine recht leichte Nuss,die da zu knacken war.
Wenn der Tank dreiviertel voll ist und die Hohlschraube an der Pumpe immer noch abgerissen war,konnte es ja nur das Bodenventil sein.
Ausgebaut und gangbar gemacht,und die Brühe lief erstmal,was mit dem Filter nicht so einfach war.Keine Ahnung wie man den vernünftig an die Stange zum einhacken bekommen soll.
Hab dann heute auf die schnelle was gebastelt und es funktioniert.
Kompression ist nicht ideal.Mit meinen Schätzeisen Zyl 2 25bar und 1 knapp über 20.Er sagte mir aber das wohl ein Zylinder schon mal gewechselt wurde.
Da er einmal hier war hab ich die Ventile auch gleich nochmal kontrolliert.Hat soweit gepasst.
Von weißem Qualm ist auch nix zu sehen
Hatte ja mit nem 712 gerechnet,aber er hat nen 812 verbaut.

Gruß,Andreas
 
Thema: Deutz D30 s entlüften??

Ähnliche Themen

Deutz Motor F4L1011 in Schaeff hml 25x bekommt keinen Diesel

Newbe Frage zum Kraftstoffsystem F4L 812

Deutz D40s defekter zylinder

D40-1S startet nicht

Eicher Panther EM 295 b 22 PS Baujahr 1968 startet nicht mehr, Betriebsstunden: 7000

Oben