F1L514 startet nicht -Beitrag2-

    • F1L 514/50
    • F1L514 startet nicht -Beitrag2-

      Guten Tag,
      ich hatte schon mal einen Beitrag gestartet am 13.6.2018 mit dem Thema ' F1L514 startet nicht' und möchte gerne daran wieder anknüpfen.
      Damit man nicht mehr den ganzen Vorgang lesen muß, habe ich einen neuen Beitrag und Anfang gestartet.

      Fehlerbild: Der Motor ging während dem Betrieb aus und startete nicht mehr. Bis zu diesem Fehler arbeitete der Motor einwandfrei und sprang immer sehr einfach an.

      Historie: Die augenscheinliche Fehlerursache wurde vermutet als, 'verschlissene Stößelstangen', dadurch ein schlechtes Ventilspiel.
      Als Maßnahme wurden die Stößelstangen getauscht. Am Zyl-kopf Ventilsitz gab es keine Auffälligkeiten. Der Zly-kopf und Kipphebelbock wurden gereinigt. Der Zylinder wurde nicht gezogen.
      Der Zylinderkopf wurde wieder montiert, Ventile auf 0,2 mm eingestellt. Anbauteile wurden entfettet, neu lackiert und wieder zusammengebaut.
      Der Anbau des Riemenantriebes gestaltete sich als Puzzle Arbeit, durch die zahlreichen Tipps aus dem Forum, bekam ich das aber wieder hin.
      Nochmals vielen Dank dafür.

      Nach Komplettierung des Motors und der Anbauteile war das gleiche Resultat festzustellen.
      --Der Motor springt nicht an, zündet nicht, gibt noch nicht mal einen Mucks an Zündwille--

      Danach war ich erstmal enttäuscht, nach all der Arbeit, aber habe jetzt wieder angefangen die Arbeit und Fehlerbehebung aufzunehmen.

      Was habe ich danach überprüft:
      1.) Einspritzdüse und Förderpumpe funktioniert einwandfrei. Die Einspritzdüse produziert einen kräftigen Sprühnebel beim Anlassvorgang.
      Die Förderpumpe wurde nicht ausgebaut.
      2.) Kraftstoffsystem: Tank und Filter wurden vollständig entleert, Filter gereinigt, Kraftstoffleitungen gereinigt und neuer Diesel eingefüllt. Kraftstoffanlage komplett gespült.
      3.) Vorglühanlage wurde überprüft: Glühkerze funktioniert einwandfrei, Vorglühkontrolle funktioniert. Stromaufnahme des Vorglühkreises ist 35 Ampere.
      4.) Eine Kompressionsmessung während des Anlassvorganges ergibt 13 BAR!

      Jetzt meine Frage an das Schwarm-wissen im Forum.
      Was habe ich übersehen, was habe ich noch nicht geprüft?
      Was könnten Ursachen sein, dass der Motor nicht startet?

      Über hilfreiche Tipps wäre ich sehr dankbar!

      Gruß,
      Waldemar

      Standort: Deutz Schlepper, Puderbach, Westerwald, Landkreis Neuwied
    • Hallo Waldemar,

      13bar sind wie schon erwähnt dein Problem.
      Der Kompressionsdruck sollte hier mindestens bei 20-22bar liegen. Natürlich gern noch höher, aber drunter will er nicht wirklich anspringen.

      Was natürlich interessant ist, dass dir der Motor ja wären des Betriebes ausgegangen ist, was einen Verschleiß ja ausschließt.
      Kolbenringe gebrochen oder Ventile geklemmt oder nur noch ne ein halbes Kolbenauge oder Pleuellager....irgendwo fehlt es da weiter.

      Grüße Christoph
      Gewonnen und verloren wird zwischen den Ohren...
    • Ein Hobby- Kollege von mir hatte auch mal einen nicht startenden F1L514. Ähnlich wie beschrieben wurde fast alles als Fehlerquelle ausgeschlossen und die Kompression war auch gut. Der Fehler war ein defekter Anlasser, der trotz neuer Batterie und ordentlicher Verkabelung viel zu langsam drehte. Es wurde ein neuer Anlasser eingebaut und der Motor springt damit wieder gut an.

      MfG Werner
    • Hallo Waldemar,
      ich traue es kaum zu schreiben, aber trotzdem die Frage: Hast Du das Ventilspiel im Kompressions OT eingestellt? Falls versehentlich im anderen (VentilÜberschneidung) dann könnte das die Ursache sein.
      würde auch gut zum geschriebenen passen.
      Dann ist das "richtige" Spiel viel zu groß und die Steuerzeiten zu kurz um den Zylinder mit genügend Luft für die Kompression zu füllen

      mfg Andreas

      Post was edited 2 times, last by pd108 ().

    • Hallo,

      im allgemeinen (denke ich) wird das Ventilspiel bei geschlossenen Ventilen.....bei kaltem Motor eingestellt. Egal ob UT oder OT......oder? Das juckt doch keinen...

      Was ich vermisse ist, das angesichts der Motor zerpflückt wurde, keine Laufbuchse......kein Kolben.....keine Kolbenringe revidiert bzw. in Augenschein genommen wurden.....Geschweige denn vermessen wurden.
      Wie sah denn das Spaltmass aus.....? :rolleyes:

      Hast du das WHB?

      Gruss Andreas
      Ist der Trecker gesund, freut sich der Mensch! 8o
    • Walef wrote:

      Fehlerbild: Der Motor ging während dem Betrieb aus und startete nicht mehr. Bis zu diesem Fehler arbeitete der Motor einwandfrei und sprang immer sehr einfach an.
      Hallo,

      aber genau das passt eben nicht zu irgendeinem Verschleiß oder falsch eingestellten Ventilen.
      Es muss sich ja schlagartig etwas verabschiedet haben.
      Bei so wenig Kompression, Gesetz dem Falle, das der Zylinder komplett gefüllt wird, muss ja beim Durchdrehen schon irgendwo hörbar die Luft entweichen...Kurbelgehäuse oder irgendwo am Kopf.

      Grüße Christoph
      Gewonnen und verloren wird zwischen den Ohren...
    • Walef wrote:

      Historie: Die augenscheinliche Fehlerursache wurde vermutet als, 'verschlissene Stößelstangen', dadurch ein schlechtes Ventilspiel.
      Hallo Waldemar,

      hier muss ich auch nocheinmal nachfragen, weil das irgendwie seltsam klingt. Wenn eine Stößelstange verschlissen ist, dann geht der Motor nicht einfach aus...ist ja dann ein schleichender Prozess.
      Prüfe mal, ob sich beide Kipphebel beim Durchdrehen gleich weit nach unten bewegen. Könnte nämlich sein, dass sich an der Nockenwelle auch etwas getan hat. Etwas abgebrochen, Lager verabschiedet, Stößeltasse vergriesgnaddelt oder sowas.

      Grüße Christoph
      Gewonnen und verloren wird zwischen den Ohren...
    • Servus Waldemar,


      Walef wrote:

      --update--
      Ich habe gestern den Zyl.-kopf demontiert.
      Vorher alle Anbauteile, Luftleitblech, Schottblech mit Gebläse und Riemenspanner gelöst und entfernt.
      Die Kopfschrauben, rechte Seite waren, mit eingeschobenen Federblech in Zyl-kopflamellen abgedeckt. Funktion???; Vermeidung thermischer Wärmeabstrahlung nach oben?????
      (Die Kopfschrauben konnten nur mit einer Rohrverlängerung gelöst werden. Das Losbrechmoment war so groß, dass ich hatte bedenken hatte die Schrauben abzureissen.)

      Vorher: Kolbenspaltmaß durch Glühkerzenöffnung mit Weichlötzinndragt gemessen --> Spaltmaß 1,5mm

      Visueller check:
      - Keine Ausgleichdistanzscheibe zwischen Zyl.kopf und Zylinder
      - Kolbenboden und Zylinderlauffläche sehen gut aus. Nur wenig Ölkohle.
      - Ventilsitz, keine Auffälligkeiten.
      - Stösselstange Kopfseite ist eingelaufen, ca, 2,5mm; Seite Auslassventilkipphebel; ( siehe Foto ); Kipphebelpfanne, Ölkanal verstopft durch verkrustetes Öl.

      Ich mutmaße das die eingelaufene Stösselstange der Auslassseite zuzuordnen ist, da dort beim überprüfen das größte Ventilspiel war.
      Beim Ausbau ich leider keine keine Zuordnung der Teile getroffen.

      Ich habe Grund zur Annahme das die Kipphebelmechanik schon jahrelang nicht mehr geschmiert wurde.

      Es stellen sich für mich folgende Fragen:
      1.) Kann die verstopfte Ölbohrung der Stösselstange, Kipphebelpfanne, einen verzeitigen Verschleiß am Stösselkopf am Antireb Nocken verursacht haben?
      2.) Die Stösselstange ist aus Leichtmetal ( Alu). Meine Annahme ist das der Stösselkopf aufgepresst und somit austauchbar ist, oder müssen die Stangen komplett ausgetauscht werden?
      3.) Was kann eine unzureichende Schmierung der Stösselkopfseite zur Ursache haben? ( Untersuchung des Nockenantriebes mit Endoskop nach Abnahme des Stösselschutzrohres???? )
      4.) Welche Neuteile, Dichtungen etc., benötige ich zum Zusammenbau.

      Nächste Tätigkeit:
      Reinigen des Zyl-Kopf und Kipphebelgehäuse, Ventiltrieb Demontage und Betrachtung der Ventilsitze und Kipphebelmechanik; Kopfschrauben Kontrolle ( Längenmessung )

      Gruß,
      Waldemar


      Da würde ich anschließen und ergründen, woher der Abdruck vom Auslass(?)ventil auf dem Kolben stammt und warum die Auslasssößelstange so verschlissen ist im Gegensatz zur Einlassseite.

      Edith2: Die Antwort darauf dürfte auch die Antwort zu der Frage sein, warum nur 13 bar Kompressionsdruck vorzufinden sind.

      LG Emanuel

      Das Zitat stammt übrigens aus dem Ursprungssthread, der einige ganz nützliche Details enthgält, wie ich finde.
      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57

      Post was edited 1 time, last by Lausbua ().

    • Heischniggl wrote:

      Prüfe mal, ob sich beide Kipphebel beim Durchdrehen gleich weit nach unten bewegen.
      Kipphebelhub wurde geprüft nach austauschen der Stösselstangen. Die Kipphebel EV und AV haben den gleichen Hub.

      Heischniggl wrote:

      Prüfe mal, ob sich beide Kipphebel beim Durchdrehen gleich weit nach unten bewegen

      niedersasse wrote:

      Vermutlich eine Summe von Fehlern....

      Grüße

      Richard

      Lausbua wrote:

      Da würde ich anschließen und ergründen, woher der Abdruck vom Auslass(?)ventil auf dem Kolben stammt und warum die Auslasssößelstange so verschlissen ist im Gegensatz zur Einlassseite.

      Edith2: Die Antwort darauf dürfte auch die Antwort zu der Frage sein, warum nur 13 bar Kompressionsdruck vorzufinden sind.
      Guter Punkt!!!! Beim Abnehmen des Zyl-kopfes wurden keine Beschädigungen/Verformungen oder Kontaktspuren am AV erkannt. Deshalb hatte ich vermutet, daß der Abdruck am Kolben aus einer früheren Zeit stammt.
      -Verschleiß Stösselstangen- Ich hatte die Stösselbecher mit dem Endoskop untersucht. Natürlich sieht man Unterschiede an beiden Bechern. Für mich waren die Abriebe an dem Stösselbecher, Stahl, aber nicht so signifikant, dass man den kompletten Motor zerlegen sollte. Nach meiner Kenntnis, ist da seit mindestens 30 Jahren noch nie eine Reparatur erfolgt. Ich vermutete das ist Verschleiß über die Jahre hinweg. Montanus hatte mich darauf hingewiesen, die Schleuderschmierung an der Nockenwelle zu prüfen.
      Ich füge noch mal eine pdf datei von den Stösselbechern hinzu.

      Lausbua wrote:

      warum die Auslasssößelstange so verschlissen ist im Gegensatz zur Einlassseite.

      Lausbua wrote:

      Servus Waldemar,


      Walef wrote:

      --update--
      Ich habe gestern den Zyl.-kopf demontiert.
      Vorher alle Anbauteile, Luftleitblech, Schottblech mit Gebläse und Riemenspanner gelöst und entfernt.
      Die Kopfschrauben, rechte Seite waren, mit eingeschobenen Federblech in Zyl-kopflamellen abgedeckt. Funktion???; Vermeidung thermischer Wärmeabstrahlung nach oben?????
      (Die Kopfschrauben konnten nur mit einer Rohrverlängerung gelöst werden. Das Losbrechmoment war so groß, dass ich hatte bedenken hatte die Schrauben abzureissen.)

      Vorher: Kolbenspaltmaß durch Glühkerzenöffnung mit Weichlötzinndragt gemessen --> Spaltmaß 1,5mm

      Visueller check:
      - Keine Ausgleichdistanzscheibe zwischen Zyl.kopf und Zylinder
      - Kolbenboden und Zylinderlauffläche sehen gut aus. Nur wenig Ölkohle.
      - Ventilsitz, keine Auffälligkeiten.
      - Stösselstange Kopfseite ist eingelaufen, ca, 2,5mm; Seite Auslassventilkipphebel; ( siehe Foto ); Kipphebelpfanne, Ölkanal verstopft durch verkrustetes Öl.

      Ich mutmaße das die eingelaufene Stösselstange der Auslassseite zuzuordnen ist, da dort beim überprüfen das größte Ventilspiel war.
      Beim Ausbau ich leider keine keine Zuordnung der Teile getroffen.

      Ich habe Grund zur Annahme das die Kipphebelmechanik schon jahrelang nicht mehr geschmiert wurde.

      Es stellen sich für mich folgende Fragen:
      1.) Kann die verstopfte Ölbohrung der Stösselstange, Kipphebelpfanne, einen verzeitigen Verschleiß am Stösselkopf am Antireb Nocken verursacht haben?
      2.) Die Stösselstange ist aus Leichtmetal ( Alu). Meine Annahme ist das der Stösselkopf aufgepresst und somit austauchbar ist, oder müssen die Stangen komplett ausgetauscht werden?
      3.) Was kann eine unzureichende Schmierung der Stösselkopfseite zur Ursache haben? ( Untersuchung des Nockenantriebes mit Endoskop nach Abnahme des Stösselschutzrohres???? )
      4.) Welche Neuteile, Dichtungen etc., benötige ich zum Zusammenbau.

      Nächste Tätigkeit:
      Reinigen des Zyl-Kopf und Kipphebelgehäuse, Ventiltrieb Demontage und Betrachtung der Ventilsitze und Kipphebelmechanik; Kopfschrauben Kontrolle ( Längenmessung )

      Gruß,
      Waldemar

      Da würde ich anschließen und ergründen, woher der Abdruck vom Auslass(?)ventil auf dem Kolben stammt und warum die Auslasssößelstange so verschlissen ist im Gegensatz zur Einlassseite.

      Edith2: Die Antwort darauf dürfte auch die Antwort zu der Frage sein, warum nur 13 bar Kompressionsdruck vorzufinden sind.

      LG Emanuel

      Das Zitat stammt übrigens aus dem Ursprungssthread, der einige ganz nützliche Details enthgält, wie ich finde.
      Files

      Post was edited 1 time, last by Walef ().

    • Hallo,

      es kann auch vorkommen (wie mir passiert), das die falschen Ventile eingebaut sind. Nachzulesen im WHB.

      Oder die Ventilschäfte in den Ventil-Klemmkeilen gewandert sind.
      Damit wäre evtl. der Abdruck im Kolbenboden zu erklären.... ?( ....evtl.

      Gruss Andreas
      Ist der Trecker gesund, freut sich der Mensch! 8o
    • Servus Waldemar,

      wurde geprüft, ob das Auslassventil noch gerade ist? Könnte durch den Kolbenkontakt leicht verbogen sein und deshalb nicht mehr ganz dicht und damit die Ursache für die niedrige Kompression sein.

      Ich würd das bei ausgebautem Kopf mit Benzin oder Nitroverdünnung im Auslasskanal prüfen. Wenn die Flüssigkeit durchsickert ist das Ventil nicht dicht.

      Grüße vom
      Reini
      Bevor i mi d'rüber aufreg', is's ma liaba Wurscht.
    • @ all,
      aus Euren zahlreichen Kommentaren und Hinweisen, sowie den Ausschluss Tests, habe ich die Erkenntnis gewonnen, dass die 'verschlissene AV Stösselstange nicht ursächlich für den plötzlichen Motorstillstand ist. Mit einem Kompressionsdruck von 13 bar ist ein Diesel nicht zündfähig.
      Ich werde also nochmal die Motoranbauteile demontieren, Zyl-kopf, Zyl-Laufbuchse und Kolbenringe untersuchen.
      Vielen Dank für die Hilfe.
      Ich werde weiter berichten!

      Gruß,
      Waldemar
    • Hallo Zusammen,
      ich bin kein Profi im Bereich Motoren und weiß nicht wie das mit der Kompression zusammenhängt aber so ein Problem hatte ich schon mal beim Auto, also während der Fahrt ausgegangen und nicht mehr angegangen.
      Die Ursache war ein festes Pleuellager, das war komplett fest und die Ursache dafür war vermutlich ein verstopfter Ölkanal für das Lager von Stücken Dichtmasse.
      Das Ende von Lied - Austauschmotor.
      Mit freundlichen Grüßen

      Andreas


      Sachen gibt's, die gibt's garnicht und doch sind sie da!

      Deutz 4006
    • Servus miteinander,

      @D4006 68, Andreas, das könnte evtl. der Grund für das ausgehen des Motors während der Fahrt sein. Ich stell mir vor, dass der Motor dann immer schwergängiger wird und durch das feste Lager dann quasi abgewürgt wird.
      Das gehört auf alle Fälle geprüft, wenn der Motor zerlegt wird. Das müsste durch den Wartungsdeckel links am Motorblock eigentlich zu prüfen sein, ob das Pleuellager Luft hat. Die Kompression wird durch zu großes Pleuellagerspiel nur marginal beeinflusst. Da muss noch was anderes im argen liegen.
      Unbedingt prüfen würd ich auch die Funktion der Ölpumpe und die Durchgängigkeit der Ölbohrungen. Die Pumpe hat (wenn ich das recht in Erinnerung habe) beim F1L514 ja eh nur die Aufgabe das Pleuellager zu schmieren.

      Grüße vom
      Reini
      Bevor i mi d'rüber aufreg', is's ma liaba Wurscht.
    • Servus Waldemar,

      wie ist denn der Motor im Betrieb ausgegangen?
      • So als wie kein Diesel mehr kommt und er einfach kein Gas mehr annimmt
      • Oder so, als wenn er sich immer mehr plagen muss, wie bei schweren Arbeiten und dann die Drehzahl in die Knie geht bis er aus ist.
      Grüße Christoph
      Gewonnen und verloren wird zwischen den Ohren...