F2L712 D30 ist während der Fahrt ausgegangen und Startet nicht mehr Motorschaden?

    • F2L712 D30 ist während der Fahrt ausgegangen und Startet nicht mehr Motorschaden?

      Hallo zusammen,

      ich habe bei meinem D30 folgendes Problem:

      Während der Fahrt (Vollgas), nach ca. 0,5h, hat er langsam an Drehzahl verloren.
      Das tackernde Geräusch der Einspritzdüsen?? wurde immer leiser.
      Als ich dann den Fuß vom Gas genommen habe ist der Motor abgestorben und lässt sich seit dem nicht mehr starten.
      Die Öldruckkontrollleuchte ist erst angegangen, als der Motor stand.
      Die Vorglühanlage funktioniert, wobei der Motor bis jetzt auch immer ohne Vorglühen angesprungen ist.
      Wenn ich die Glühkerzen demontiere dreht der Motor einwandfrei mit dem Anlasser durch.
      Wenn ich die Glühkerzen montiere gibt es laute Geräusche die sich nach Knallen anhören.
      Kompression habe ich auf beiden Zylindern gemessen: Z1: 24bar Z2: 26bar. (Natürlich im kalten Zustand...Motor läuft ja nicht mehr)
      Die beiden Einspritzpumpen schienen noch OK Zusein. Ich habe trotzdem die Federn und das Ventil getauscht.
      Ich habe beide Düsenstöcke demontiert. Die Düse von Z1 hat kein sauberes Spitzbild mehr. Die Düse von Z20 schein noch Okay zu sein.
      Habe jetzt mal zwei neue bestellt.
      Der Luftfilter ist sauber und auch ohne montierten Filter startet er nicht.
      Der Auspuff ist ebenfalls demontiert.
      Das Ventilspiel habe ich auch überprüft. (0,2 für Einlass und Auslass)
      Die Ventile arbeiten auch so wie sie sollen, die Stößel laufen sauber und können sich drehen.
      Alle Benzinleitungen habe ich genauso Überprüft, wie den Tankfilter inkl. Bodenventil.
      Mich wundert, dass der Motor noch nicht mal mit einem Zylinder startet.
      Wenn man nach dem Startversuch in die Wirbelkammern guckt, kann man sehen das beide Zylinder zumindest Diesel bekommen.
      Ich habe es auch mal mit Bremsenreiniger als Starthilfe versucht, leider auch ohne Erfolg.

      Wenn ich versuche den Motor von Hand durchzudrehen, geht das sehr schwer bis gar nicht.
      Man hört aus der Öffnung der demontierten Düsenstöcke ein leichtes metallisches "kratzen"

      Ist es normal das der Motor sich trotz demontierter Düsen so schwer von Hand drehen lässt?
      Liegt das an der Hydraulikpumpe und den Federn der ESP?

      Ich komme so langsam nicht mehr weiter.
      hat noch jemand eine Idee?
    • Vielleicht ist er überhitzt. Wie siehts mit der Kühlung aus? Kühlrippen sauber und Gebläse intakt?
      Der Motor sollte sich ohne Kompression ohne großen Kraftaufwand durchdrehen lassen.
      Da du sagst es ist sehr schwer bis kaum möglich vermute ich, dass sich irgendwas gefressen hat.
      Als erstes würde ich alle Aggregate abbauen (Pumpe, Anlasser) und nochmal versuchen den Motor zu drehen.
      Mich wundert allerdings, dass er mit dem Anlasser normal dreht und der Motor trotzdem auf keinem Zylinder zündet. Das könnte wiederum auf einen Fehler bei der Einspritzung hindeuten. (Einspritzzeitpunkt)
      Du könntest dir auch noch den Kolben von der Zylindereinheit mit der defekten Düse anschauen. Könnte auch sein, dass der eine Macke hat.
      Eine genaue Diagnose ist schwierig.
    • Hi,

      schonmal vielen Dank für die Rückmeldungen.
      Die Kühlrippen sind sauber und frei. Das Gebläse funktionierte noch, allerdings weiß ich natürlich nicht ob die Kühlleistung noch ausreichend war.
      An dem Tag an dem das passiert ist waren es ca. 28°C. Der Motor ist jedenfalls nicht so heiß geworden dass an den Zylindern die Farbe abgeplatzt ist.
      Der Fehler beim Einspritzzeitpunkt könnte natürlich daher kommen, dass die alten verschlissenen Düsen zum falschen Zeitpunkt (zu früh und zulange) öffnen.

      Was bedeutet es denn wenn der Kolben einen Klemmer hatte?
      Der Motor ist langsam mit seiner Drehzahlrunter gegangen bevor er ausgegangen ist.
      Dann dürfte ich doch eigentlich keine oder nur noch sehr wenig Kompression haben?

      Ich versuche mal ob ich ein Video einstellen kann.

      Viele Grüße
    • Servus miteinander,

      komische Geschichte ist das schon. Hört sich tatsächlich so Richtung festgegangenes Lager an,
      ABER kann das dann tatsächlich sein:

      Werner88 wrote:

      Wenn ich die Glühkerzen demontiere dreht der Motor einwandfrei mit dem Anlasser durch.

      Ich würde nochmals genauestens die Spritversorgung prüfen und erst dann den Motor auf feste Lager untersuchen.

      LG Emanuel
      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Hallo Zusammen,

      vielen Dank für die ganzen Rückmeldungen und Denkanstöße.
      Mit Anlasser dreht der Motor sich genauso schnell wie vor dem Schaden.
      Leider kann ich hier keine kleinen Videos einstellen.
      Eine der Vorbesitzer hat den Schlepper scheinbar großzügig Lackiert.
      Auf der Auslassseite sind auch die Kühlrippen mit lackiert worden.
      Auf der Einlassseite natürlich nicht, dort ist ja der Luftkanal vor.

      Ich bekomme morgen die neuen Düsen, die gehen dann noch zum LaMa zum einstellen auf 135bar.
      Am kommenden Wochenende werde ich diese dann montieren.
      Ich hoffe das er dann wieder läuft. Die Lager sind wahrscheinlich nach 60 Jahren nicht mehr die Besten, aber
      sie alle zu erneuen ist natürlich ein enormer zeitlicher aufwand. Von den Kosten mal abgesehen. Wer weiß was man dann noch alles findet.
      Wenn man den OT von Z1 überschritten hat lässt der Motor sich auch wieder leichter drehen, bis man wieder kurz vor OT von Z1 ist, als wäre dort ein Widerstand zu überwinden.

      Viele Grüße
      Images
      • motorblock.jpg

        173.68 kB, 1,092×706, viewed 58 times
    • Servus Werner,

      Auf deinem Foto kann man zwar sehr wenig erkennen, aber die Dieselleitungen vom Tank zu den Einspritzpumpen schauen nicht mehr so frisch aus. Evtl ist der Filter im Tank im gleichen Zustand und dann würde es mich überhaupt nicht wundern, wenn der Motor langsam abstirbt, weil er zu wenig Diesel bekommt.
      Kommt eigentlich ordentlich Qualm aus dem Auspuff und stinkt es nach Diesel wenn du einen Startversuch unternimmst?

      Videos kann man übrigens prima bei youtube hochladen und verlinken. Das wäre für die Fehlersuche natürlich ein großer Vorteil.

      LG Emanuel
      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Hallo Emanuel,

      ja das Foto ist leider nicht das Beste. Hatte gerade kein besseres zur Hand. Wenn ich das nächste mal am Schlepper bin mache ich ein besseres.
      Der Dieselleitungen vom Tank zu den Einspritzpumpen sind noch vollkommen i.O. nur sind diese bei der Lackieraktion eines Vorbesitzers auch munter mit lackiert worden.
      Der Durchfluss passt aber.
      Den Dieselfilter im Tank habe ich vor 10bH ausgewechselt. Die Einspritzleitungen von den ESP zu den Düsen werde ich auch noch neu machen, wenn er mit den neuen Düsen wieder läuft
      und ich nicht den kompletten Motor zerlegen muss.
      Der Motor Qualmt schon ordentlich aus dem Auspuff wenn ich versuche ihn zu starten.

      LG
    • Servus Werner,

      Auweia, der Startversuch klingt ja übelst böse. Als würde was innen irgendwo dagegenschlagen.
      Die Kompression sieht nicht schlecht aus. Ist ja nach deiner Aussage oben auch ok.

      Ich würd mal die Pumpenplatte abnehmen um einen Blick auf den Kurbeltrieb werfen zu können. Und natürlich auf das Innenleben der Platte.
      Dann mal an den Pleueln wackeln, ob Spiel fesststellbar ist.
      Hast du zufällig eine Endoskopkamera zur Verfügung? Damit könnte man einen Blick in die Zylinder werfen.
      Ansonsten würd ich die Köpfe runter machen zur Prüfung und dann weiter entscheiden.

      Grüße vom
      Reini
      Bevor i mi d'rüber aufreg', is's ma liaba Wurscht.
    • Hallo Werner,
      mein D30 hatte vor sehr vielen Jahren mal einen Fresser an der Nockenwelle, warum auch immer das passiert ist weiß ich bis heute nicht.
      Hat im ersten Moment keiner gemerkt bis dann irgendwann die Zahnräder an Der Nocken- und Kurbelwelle übergerutscht sind um einige Zähne.
      Dann sind natürlich die Steuerzeiten alle verstellt und nix geht mehr.
      So wie Reini schon vorgeschlagen hat, erstmal Pumpenplatte ab und alles mal anschauen.

      Gruß Marko
    • Moin,

      ich denke da braucht man keine weiteren Startversuche o.Ä. unternehmen. Entweder das Pleuellager oder der Kolbenbolzen ist lose. Der Kolben schlägt gegen den Zylinderkopf.

      Ich hätte zunächst die Zylinderköpfe abgenommen und die Zylinder gezogen.

      Schau dich schon mal nach einem gebrauchten Motor um...

      MfG Kai
    • Moin,

      wenn der Kolben doch gegen den Zylinderkopf schlägt müsste er dass doch auch machen wenn der Motor frei drehen kann.
      Sprich wenn keine Glühkerzen montiert sind?
      Der Motor ist ja auch einfach "ausgerollt" als er ausgegangen ist.
      Wenn sich doch ein Lager gelöst hätte und der Kolben gegen den Zylinderkopf schlägt mit z.B. 500 U/min,
      hätte man das doch eigentlich hören müssen oder?


      Ich habe zwar eine Endoskop-Kamera mit der komme ich aber leider nicht durch die Wirbelkammer in den Zylinder.
      Sollte es nicht an den Düsen liegen und ein Lager defekt sein, muss ich mal überlegen was ich dann mache, ob sich der Reparaturaufwand noch lohnt für mich.

      Viele Grüße
    • Werner88 wrote:

      Moin,

      wenn der Kolben doch gegen den Zylinderkopf schlägt müsste er dass doch auch machen wenn der Motor frei drehen kann.
      Sprich wenn keine Glühkerzen montiert sind?
      Hi
      denke mal das hat was mit den Lagern zu tuen, wenn Druck drauf ist gibts halt das Geräusch.

      Gruß Markus
    • Hallo zusammen,

      der Motor hört sich beim durchdrehen ohne Glühkerzen auch schon schei** an für mein befinden. Mit Glühkerzen wird es halt schlimmer weil der Lastwechsel an jedem Lager größer wird.

      Der Kolben wird übrigens nicht gegen den Zylinderkopf schlagen wenn ein Lager defekt sein sollte ;) Beim verdichten wird ja quasi jedes Lager auf Druck belastet und ggf. wird dadurch der Kompressionsdruck eher geringer,
      gemessen wurden ja auch 24 und 26 Bar und nicht 35-40 oder ...

      Und egal wie schlecht ein Lager ist, 24 und 26 Bar sind auch kein Grund dafür das der Motor einfach ausgeht bei der fahrt und Diesel kommt auch an wie wir gesehen haben.

      Was man noch "relativ leicht " kontrollieren kann ist der Förderbeginn der ESP.

      Gruß Marko