Batterie wird leer

    • Batterie wird leer

      hallo,
      brauche die Hilfe eines Elektrofachmanns für meinen 417er Stahldeutz.
      Die Batterie hat sich, seit ich den Deutz habe, langsam entleert.
      Kann es sein, daß mein Stahldeutz keine Ladevorrichtung hat, oder anders gefragt, daß die Batterie nicht während der Fahrt durch die Lichtmaschine geladen wird?
      danke für Deine Hilfe
      Gruß
      Stahldeutzfan
    • Batterie wird leer

      Hallo,

      schau mal in [Werkzeug & Wartung]. In dieser Rubrik findet sich vielleicht was!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Moin, wie soll der Elektrofachmann denn erkennen ob deine Lima in Ordnung ist?

      Wie lange hast du den Deutz denn? Wenn das seit 1942 ist dann wäre das ja OK.

      Fotos der Batterie (wie alt ist die, ist Flüssigkeit drauf?) und der Verkabelung würden sicherlich helfen.

      Hast du ein Multimeter?

      Hat der Schlepper eine Ladekontrollleuchte?
      Gruß, Harm

      John Deere 6110 MC, D4005, Allgaier R22
    • hallo Harm,
      mein Deutz ist Baujahr 41.
      Die Batterie scheint nicht so alt zu sein, keine Ahnung
      Flüssigkeit ist genug drin
      Die Spannung der Batterie hat derzeit 13 Volt, habe diese erst kürzlich geladen
      Seitdem springt der Deutz wieder deutlich besser an
      Habe im letzten Jahr einfach bemekrt, daß das Anspringverhalten von Mal zu Mal schlechter wurde
      Vergangene Woche ging dann fast gar nichts mehr
      Die Ladekontrolle ist die Lampe, die nach dem Anlassen aus geht, oder?
      Diese hat mein Deutz
      Sie geht aus bei Fahren und leuchtet, wenn der Deutz im Stand bei neidriger Drehzahl läuft
      Dies zur Info
      Gruß
      Herbert
    • Moin Herbert,

      Einfach mal bei etwas Drehzahl die Spannung messen.
      Wenn die über 13V liegt, heißt das die Lima läd zumindest noch etwas.
      Liegt die Spannung auch nachdem der Trecker länger läuft und die Batterie vorher nachgeladen wurde darunter, dann ist definitiv was an der Lima / Regler/ Verkabelung falsch.

      Wenn die Batterie schon etwas älter ist und Du nur Kurzstrecken mit deinem Stahlschlepper fährst, kann es aber auch sein dass garnichts kaputt ist. Die alten Limas laden nicht so gut.

      Gruß, Marc
    • Stahldeutzfan wrote:

      Die Ladekontrolle ist die Lampe, die nach dem Anlassen aus geht, oder?
      Diese hat mein Deutz
      Sie geht aus bei Fahren und leuchtet, wenn der Deutz im Stand bei neidriger Drehzahl läuft
      Naja, das könnte auch der Öldruck sein - falls der Schlepper einen Öldruckschalter hat?! Wenn bei niedriger Drehzahl was leuchtet, würde ich der Sache mal auf den Grund gehen.

      Viele Grüße, Bert
    • Hallo Herbert,
      da ist schon das meiste geschrieben und es ist tatsächlich so, das mehrere Starts ohne längere Laufzeit die Batterie leer werden lässt.
      Das die Kontrollleuchte, im Standgas leuchtet ist nicht problematisch,(ich halte es sogar für sinnvoll, da der Rückstromschalter dabei geöffnet ist und kein Rückstrom fliesen kann)
      Mit einem Voltmeter kann die Ladespannung gemessen werden, ohne Licht und abgeklemmter Batterie bei mittlere Drehzahl sollten ca. 14V am Batteriekabel zu messen sein.
      Jetzt Licht einschalten, wobei die Spannung fallen und das Licht leuchten sollte.
      Gruß Demian
    • Hallo Frank,

      beim Messen nicht die Batterie abklemmen! Die muß bei laufendem Motor immer angeklemmt sein!
      Das ist ein Vorgabe für Drehstromlimas und ist so auch nicht richtig.
      Tatsächlich darf eine Drehstromlima nicht unter Last von der Batterie getrennt werden, wobei nur die sec. der Trennung einen defekt verursachen kann.
      Gruß Demian