Hallo in die Runde.

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Hallo in die Runde.

      Hallo, ich bin Daniel und lebe mit meiner Familie auf einem kleinen Hof in der Börde. Ich habe mir gestern einen Traum erfüllt und nun steht ein schicker grüner Schlepper auf dem Hof. Ich bin absoluter Neuling in diesem Gebiet und hab bestimmt den technisch schlechtesten D40. 2. Er springt laut vorbesitzer nicht an. Na gut ich hole mir jetzt mal ein bisschen Diesel und schau mir den guten mal in Ruhe an. Die gestrige Anreise war ja im Dunkeln. Ich hoffe hier bei euch gut aufgenommen zu werden und mit euch tolle Diskussionen und Gespräche zu führen. Leider habe ich noch keine weiterführenden Unterlagen. Also muss ich mich so erstmal orientieren. Was ist das für ein Tankstutzen rechts neben der Pumpe?
      Also Besten Gruß
      Daniel
    • Hallo in die Runde.

      Hallo,

      schau mal in [Werkzeug & Wartung]. In dieser Rubrik findet sich vielleicht was!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Hallo Daniel,

      willkommen im Forum und viel Erfolg/Spass mit deinem Schlepper!

      Weitere Fragen technischen Belangs stellst du am besten in den dafür vorgesehenen Rubriken.

      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(
    • Moin,

      wenn der lange nicht gelaufen ist: Vor dem Starten am besten mal den Schlüssel für die Einspritzleitungen organisieren und die Verschraubungen mal lösen. Wenn der Regler fest ist mag es sein daß der Motor durchgeht, der läßt sich dann nur durch Lösen der Einspritzleitungen abwürgen. Ansonsten: Dieselfilter, Ölstände etc. vorher prüfen.

      Und amoko.free.fr/Documentations/M…-1Bedienungsanleitung.pdf das solltest Du vorher mal studieren.

      'springt nicht an' kann ja alles mögliche sein:
      - Nicht entlüftet
      - alter Diesel
      - Anlasser läuft nicht/zu langsam
      - Vorglühanlage
      - Einspritzpumpe
      - ...

      Gruß,

      Josef
    • Hallo, ja danke für die schnellen Antworten. Also Diesel war keiner mehr drin. Ölstand passt. Anlasser und Motor drehen. Ich denke es sind zwei Probleme. Erstens geht die vorglühlampe nicht an und zweitens wird Luft in der Pumpe sein. Muss ich nicht zum Vorglühen den start Zug halb rausziehen? Kann man Die Pumpe befüllen? Wäre die Ruprik Motor die richtige?
      Besten Gruß
    • Also vielen Dank für die Antworten. Computer und so ist nicht so meins. Da war ja ein link zu nem Download dabei. Bin etwas überfordert. Aber wird schon werden. Habe falls er durchgehen sollte Ansaugrohr frei zum abdichten und den Schlüssel zum lösen der Leitung liegen. Molle steht auch drunter. Licht geht schon mal
      Besten Gruß
    • Hallo Daniel,

      vergiss das mit dem Ansaugrohr abdichten ganz schnell, das geht meistens nicht gut. Wenn der Regler hängt (kommt nicht allzu oft vor, ist aber nach langem Stillstand möglich) geht der Deutz ab wie eine Rakete. Dann saug er alles an, was in die Nähe kommt: Kleinkinder, Haustiere und Lappen sowieso. Die kann man nachher aus dem krummen Einlassventil herausbröseln. Und weil da 3 Zentner Schwungmasse rotieren und zwei Zylinder weiter toben, während ein Kolben blockiert wird, gibt dann meistens noch das Pleuel nach.

      Schlüssel bereithalten und die Verschraubungen vorher schon mal lösen (wie Josef bereits geschrieben hat) ist sicherer.

      Gruß Reinhard
    • Moin,

      der Startschalter ist ein kombinierter Glüh/Startschalter, also halb raus glüht vor (sollte man an der Ladekontrollleuchte (rot) sehen, die wird dann ein wenig dunkler). Dann sollte innerhalb von ca. 10s der Glühüberwacher ein wenig glühen, bei ca. 30 s ordentlich glühen. Empfohlen laut BA: 1min glühen bei kaltem Motor. Wenn er läuft kann man noch ein wenig nachglühen (wieder halb rausziehen) bis er rund läuft.

      Der Link ist die Bedienungsanleitung, da sind alle Bedienelemente und auch die Ölstutzen und Peilstäbe beschrieben. Ansonsten gibts die auch als Nachdruck bei z.B. Schwungrad Versand.

      Abstellen am Ansaugrohr funktioniert bei durchgehendem Motor nicht, das hat Wilfried schon mal getestet (youtube-Video).

      Aber vielleicht sollten wir die Details in das richtige Forum (D-Serie) verlegen: D-Serie

      Gruß,

      Josef
    • Moin Daniel,

      ESP entlüften:
      1. Überprüfen ob beide Filter IM TANK verbaut und intakt sind.
      2. Tank mit ca. 10L Diesel füllen (zweiten Kanister mit 10L bereithalten)
      3. Einen Eimer unter die Förderpumpe an der ESP halten und zunächst den Schlauch vom Tank losschrauben, sodass Diesel in einem kräftigen Strahl austritt. Wenn dies nicht der Fall ist: Filter und Bodenventil im Tank prüfen.
      4. Schlauch vom Tank wieder festschrauben und Leitung zur ESP oben lösen. An der Förderpumpe vorpumpen oder den Anlasser betätigen bis Diesel blasenfrei austritt. Leitung wieder festschrauben
      5. Spätestens jetzt nochmals nachtanken.
      6. Leitungen von ESP zu den Einspritzdüsen an den Einspritzdüsen einzeln lösen (Achtung! Mit zweiten Schlüssel gegenhalten!) Dabei den Anlasser betätigen. Sobald Diesel blasenfrei austritt die Leitungen wieder anziehen.
      7. Jetzt sollte der Trecker nach Vorglühen starten.

      MfG Kai
    • Hallo, vielen Dank Ich Wechsel dann jetzt auf das D-Serie Forum. Dann gehe ich zum Trecker und entlüften und schaue, warum er nicht glüht. Die Ladekontrolle leuchtet nicht nur eine Grüne also die OÖldruckleuchte ja?! Der Glühwächter leuchtet auch nicht. Besten

      Dank und Gruß Daniel
      PS warum es gerade dick gedruckt geschrieben hat, keine Ahnung