Masseschluss mit Folgen

    • Masseschluss mit Folgen

      Hallo,

      Habe bei der Neumontage zweier Kennzeichenbeleuchtungen bei meinem 5506 unvorsichtigerweise einen Masseschluss produziert. Jetzt funktionieren die Frontscheinwerfer sowie die Ladekontrollleuchte und die Öldruckwarnleuchte nicht mehr. Kann mir bitte jemand einen Tipp geben?

      Pauli
    • Masseschluss mit Folgen

      Hallo,

      schau mal in [Werkzeug & Wartung]. In dieser Rubrik findet sich vielleicht was!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Hallo Pauli,
      bei einem Masseschluss an den Kennzeichenbeleuchtung, sollte die Sicherung vom Standlicht das absichern.
      Das bei Dir jetzt mehrere Lampen nicht mehr funktionieren, könnte an der Zuleitung zum Zündlichtschalter liegen.(startet er noch über den Glühanlassschalter?)
      Gruß Demian
    • Hallo Demian,

      ja, er lässt sich normal starten. Die Sicherungen sind ganz. Laut Betriebsanleitung ist ein Masseschluss gefährlich für alle Halbleiterbauteile.
      Ich frag mich jetzt, was ich da ruiniert haben könnte.

      Grüße, Pauli
    • Hallo Pauli,
      bei einem 5506 sollten sich die Halbleiter auf Drehstromlima (wenn vorhanden) und den Warnblinkgeber begrenzen, worüber ich mir noch keinen Kopf machen würde.
      Da Du normal starten kannst, muss Plus am Zündlichtschalter sein, was er auch durchschaltet.
      Eventuell sind die Sicherungen nicht defekt, aber haben keinen Durchgang.(mit Prüflampe die Sicherungen auf beiden Seiten prüfen)
      Ansonsten muss die Verbindung Zündlichtschalter(56), Umblendrelais(56,56a,56b), Sicherungen geprüft werden.(Frontscheinwerfer)
      Für die Kontrolllampen Zündlichtschalter(15), Sicherungen und Plus an den Kontrolllampen.
      Ich gehe davon aus, das der Masseschluss an den Kennzeichenlampen passiert ist, so das kein grösserer Schaden entstand.
      Gruß Demian
    • So ein Phänomen hatte ich auch schon einmal. Hier lag es daran, dass sich an einer Sicherung zum Sicherungshalter wohl ein Lichtbogen gebildet hat.
      Das passiert, wenn da der Kontakt nicht sauber ist.

      Wird jetzt, durch einen Kurzschluss, oder auch dicken Verbraucher, schnell ein hoher Strom gezogen, kommt es zum Überschlag.
      Dabei bildet sich an der Stelle eine Schicht, die nicht mehr leitet.

      Optisch ist an den Sicherungen dann alles in Ordnung, aber Strom fließt keiner mehr.

      Man kennt das eventuell auch davon, wenn ein Batteriepol zum testen nur "mal eben" aufgelegt, jedoch nicht festgezogen wurde.

      Die Zündung geht an, aber sobald der Anlasser betätigt wird, ruckt es kurz und dann ist alles aus (Anlasser + Zündung).
      Erst wenn man nochmal kurz am nicht festgezogenen Batteriepol wackelt, funktioniert die Zündung wieder. Bis zum nächsten Startversuch.

      Blöde Fehler, die man nicht immer sofort bemerkt.
      lg Sebi