mein neuer Agrostar 6.31

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Moin Alfred.
      Ich danke dir für dieses Mega Lob und freue mich sehr, wenn die Beiträge gefallen.
      Man bemüht sich ja für dich und auch fürs Forum. Möchte halt, dass viele am Leben gehalten werden.

      Der Aufkleber ist ein Nachdruck und stammt aus Kleinanzeigen. Soll es laut sdf auch noch neu geben. Liegt dann bei knapp 200€.

      Mit freundlichen Grüßen: Max
    • Hallo,

      schau mal in [Werkzeug & Wartung]. In dieser Rubrik findet sich vielleicht was!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Moin.
      Seit Montag sind die Radgewichte endlich fertig und konnten montiert werden. Darauf hatte ich mich schon lange gefreut. Die Optik des Schleppers hat in meinen Augen deutlich dazu gewonnen und er wirkt noch bulliger. Habe vor der Montage nochmal die M 16 Gewinde nachgeschnitten, da durch das Sandstrahlen und lackieren sich die Gewindegänge dicht gesetzt hatten.

      Ambei die Bilder von meinem 6.31 und vom AgroXtra vom Kumpel, an welchen nachgebrannte Radgewichte montiert wurden.

      MfG: Max
      Images
      • 1.jpg

        338.44 kB, 1,280×960, viewed 19 times
      • 2.jpg

        301.86 kB, 1,280×960, viewed 21 times
      • 3.jpg

        282.56 kB, 1,280×960, viewed 24 times
      • 4.jpg

        307.16 kB, 1,280×960, viewed 22 times
      • 6.jpg

        474.43 kB, 1,280×960, viewed 32 times
      • 5.jpg

        301.84 kB, 1,280×960, viewed 42 times
      • 7.jpg

        376.82 kB, 1,280×960, viewed 29 times

      Post was edited 1 time, last by DX 120 AS ().

    • und weiter gehts.
      Gestern habe ich noch 12to Dünger geholt und war danach mit dem Grubber los, die Vorgewenden zu grubbern. Der Agrostar hat sich dabei gut geschlagen. Leider gibt es dennoch zwei Rückschläge zu verzeichnen, von denen einer schon repariert wurde.
      So hat sich bei der Fahrt der Auspuff verabschiedet. Hier ist die Schweißnaht am Stützen gerissen. Wie man auf den Bildern sieht, wurde er schon mehrfach nachgeschweisst. Haben den auch erstmal wieder geschweisst und hält seit 10 Bstd. Auf kurz oder lang muss ein neuer her.
      Zum Anderen drückt nicht gerade wenig Öl aus dem dritten Steuergerät oder der Flanschplatte, wenn ich den Grubber angebaut habe und aushebe. Auch hier muss ich mich wohl nach einem gebrauchten umsehen, da ich so nicht fahren möchte und auc bei mir macht die Hydraulikanlage nun Geräusche, wie in den anderen Threads auch schon beschrieben.

      Durch die 200kg Radgewichte pro Seite hat sich die Traktion verbessert, was sich beim Grubbern unter Beweis stellen konnte.
      Ach ja, habe dann gestern auch das erste Mal eine Schuafel am neuen FL ontiert ;-).

      Hier die Bilder.

      MfG: Max
      Images
      • 12.jpg

        301.94 kB, 1,280×960, viewed 35 times
      • 13.jpg

        257.08 kB, 960×1,280, viewed 29 times
      • 9.jpg

        263.07 kB, 1,280×960, viewed 32 times
      • 14.jpg

        312.65 kB, 1,280×960, viewed 30 times
      • 10.jpg

        425.5 kB, 1,280×960, viewed 30 times
      • 11.jpg

        272.59 kB, 1,280×960, viewed 26 times
      • 15.jpg

        352.51 kB, 1,280×960, viewed 42 times
    • Hallo,
      hatte bei mir am 6.11 einen Nachbau drauf.
      Qualität war gut, geklappert hat nichts aber der Nachbau Auspuff dämpfte nicht so gut wie der Orginale. Bei Belastung im oberen Drehzahlbereich drönte der Auspuff sehr stark. Eine Zeit lang ist das ja ganz geil aber dann wird es schon nervig
      Grüße Robin