D4005 Unterlenker lässt sich nicht fixieren

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • D4005 Unterlenker lässt sich nicht fixieren

      Hallo miteinander, ich bin neu hier und benötige bitte Eure Hilfe. Habe einen alten D4005. Mir ist gestern aufgefallen, das die Seilwinde, auch anderen Anbaugeräte links und rechts wie ein Kuhschwanz wackeln. Nun ist es schon so das der Linke Reifen in Mitleidenschaft gezogen ist.
      An den Fixierketten kann ich nicht weiter drehen ?( . Der Unterlenker bleibt lose.
      Ich hoffe ich habe mich verständlich ausgedrückt. Ich mach anbei noch ein paar Bilder.
      Habt Ihr auch so ein Problem? Wie habt Ihr es gelöst?
      Freue mich auf Eure Antworten.
      Images
      • IMG-20190913-WA0006.jpeg

        1.28 MB, 2,336×4,160, viewed 47 times
      • IMG-20190913-WA0010.jpeg

        1.15 MB, 2,336×4,160, viewed 39 times
      • IMG-20190913-WA0005.jpeg

        1.19 MB, 2,336×4,160, viewed 41 times
    • D4005 Unterlenker lässt sich nicht fixieren

      Hallo,

      schau mal [HIER]. Vielleicht ist etwas brauchbares für die Reparatur & Wartung dabei!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Moin,

      Ich vermute, dass die Unterlenker nicht mehr original sind. Das sieht doch sehr nach gebastelt aus. Evtl. Umbau von Kat I auf Kat II?
      Bild I
      Frage: Warum hängst du die Seilwinde nicht in der inneren Tasche ein? Dann könntest du sicher noch spannen!
      Bild II

      Johannes
      Images
      • Unterlenker I.png

        579.4 kB, 561×776, viewed 23 times
      • Unterlenker II.png

        166.23 kB, 319×257, viewed 22 times
    • Hallo, danke für die schnelle Antwort! In die innere Lasche hängen....auf die Idee bin ich noch nicht gekommen. Ich werde Mal schauen ob das mit unserer Seilwinde geht. Das da gebastelt wurde kann gut sein. Evtl. Sind die Fixierketten auch zu lang. Halt von einem anderen Traktor.
    • Moin, hab gestern folgendes gemacht. Die Hubstreben habe ich ein Loch nach hinten versetzt. Somit konnte ich auch die Kette um ein Loch nach hinten setzen bzw. befestigen.
      Dann fiel mir auf das bei der linken Kette die vordere Befestigung nach innen gebogen war. Habe dann die Befestigung einfach gedreht und habe so wieder ein bisschen Weg dazugewonnen.
      Die rechte Kette war aber definitiv zu lang. Habe diese durch eine kürzere ersetzt.
      Jetzt passt es.
      Die Ackerschiene lässt sich nun nur ein bissen nach links und rechts schaukeln. Keiner der hinteren Reifen wird mehr berührt.
      Danke nochmal für die Hilfe.
      Images
      • IMG_20190914_153314.jpg

        3.5 MB, 3,120×4,160, viewed 24 times
      • IMG_20190914_150211.jpg

        4.13 MB, 3,120×4,160, viewed 20 times