D40.2 im Betrieb plötzlich keine Leistung mehr

    • D 40.2 (D 40 L)

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • D40.2 im Betrieb plötzlich keine Leistung mehr

      Hallo zusammen,

      ich habe mit meinem D40.2 jetzt schon 2 mal das Problem gehabt, dass ich nach einiger Zeit im Betrieb (~1h) plötzlich keine Leistung mehr habe und Traktor fast ausgeht. Beim ersten Mal war das beim Holzspalten, das zweite Mal als ich mit dem Hecklader gearbeitet habe. Wenn das eintritt, kann man den Traktor zwar starten, im Stand läuft er auch aber bei Vollgas dreht er kaum merklich hoch und beim fahren geht er fast aus.
      Wenn man ihm dann einen halben Tag Ruhe gönnt nimmt er wieder normal das Gas an.

      Meine erste Idee war natürlich eine verstopfte Leitung auf dem Weg zum jeweiligen Zylinder. Es wundert mich nur, dass nach etwas Ruhe alles wieder funktioniert. Daher, bevor ich alles auseinandernehme und reinige, oder gar die Einspritzpumpe zur Revision gebe, wollte ich bei den Experten hier mal nachhören ob schon mal ein ähnliches Verhalten untergekommen ist.

      Für Tips und Hinweise wäre ich dankbar.

      Gruß Mick
    • Hallo Mick,
      das hört sich nach zu wenig Kraftstoff an. Wenn du ihm einen halben Tag Ruhe gönnst, läuft wieder Sprit nach. Check mal den Filter im Tank als erstes. Ist der Tank verschmutzt? Danach gehe systematisch weiter.
      Viele Grüße
      Wolfgang (Voepi)
      Deutz ut diäm Suerland
    • Danke für die Tipps. Ich werde mir den ab morgen mal vornehmen, war die letzten Tage leider nicht da.

      @Reini: Tankdeckel ist nicht ersetzt worden. Werde aber trotzdem die Entlüftung mal checken. Nicht dass da irgendein Viech was reingebaut hat.

      Melde mich wieder mit den ersten Ergebnissen

      Gruß Mick
    • Hallo ,

      bevor du alles zerlegen tust
      würde ich prüfen ob an der
      Einspritzpumpe ( ESP )
      Diesel ankommt .
      Also die Haltestange des
      Filters lösen ( Tankventil schließt ),
      Zuleitung an ESP abschrauben .
      Zuleitung in sauberen Kanister halten.
      Nun den Filter wieder mit der
      Haltestange fixieren .
      Jetzt sollte der Diesel fließen .

      Das als erstes bitte Prüfen !

      Gruß Eckard
      Meine Schlepper :
      Deutz D15 ( 712 ) , Deutz D40L / 40.2 ( 812 ) , Deutz 4005
      und zwei Standmotoren Type F1l712 .
    • So, wollte euch meine Erkenntnisse nicht vorenthalten nachdem ich erst jetzt dazu kam mich um das Problem zu kümmern.
      Tatsächlich war nicht nur der Tank sondern auch die Leitung als auch die Hohlschraube tankseitig total verdreckt. Das hat man schon beim Ablassen gemerkt, hat ewig gedauert. Nach einer gründlichen Reinigung fließt der Diesel wieder ordentlich. Jetzt bin ich mal gespannt ob mein Problem nach der Reinigung nochmals auftritt.

      Viele Grüße
      Mick