Hinterachse bei 4006 blockiert

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Hinterachse bei 4006 blockiert

      Moin liebe Deutz-Liebhaber,

      Ich habe ein "kleines" Problem mit meinem Deutz D4006 und benötige dringend Hilfe.
      Ich bin noch nicht lange in der "Welt der Schrauber", so verzeiht bitte mein Laienwissen :saint: .
      Ich versuche stetig mein Wissen zu verbessern, ich lerne also noch.
      Kurz zur Info: Ich bin 20 Jahre alt und in der Ausbildung zum Gärtner im GaLaBau.

      Zum Thema:
      Ich besitze seit etwa 1,5 Jahren einen Deutz D4006 SULD, Baujahr 1972. Dieser leckte allerdings an der Getriebeeingangswelle.
      Wir haben den Trecker also zwischen Getriebe und Gehäuse vor der Kupplung auseinander gezogen und der Flansch um den Wellenstummel am Getriebe hat einen neuen Simmerring bekommen.
      Nach dem Zusammenbauen wollten wir den Trecker anschleppen, da der Anlasser nicht mehr vollständig in Ordnung ist. Allerdings blockiert die Hinterachse, sobald ich Gruppe und Gang drin habe.
      Dies geschieht auch bei getretener Kupplung. Solange NUR Gruppe oder NUR ein Gang drin sind, lässt sich der Trecker problemlos schieben. Die Gänge lassen sich auch weiterhin sauber schalten.
      Beim erneuten Auseinanderziehen an selbiger Stelle fiel auf, dass wir anscheinend die Welle von Kupplung zum Getriebe mit ziehen, so haben wir den Trecker nur ein Stück weit auseinander gezogen haben.

      Diese Situation übersteigt leider meine Fähigkeiten ;( . Hat da vielleicht jemand eine Idee, woran das Blockieren der Achse liegen könnte und wie das zu reparieren ist?

      Hoffnungsvoll und mit vielen Grüßen,

      Lennart :/
    • Hallo ,

      ich denke das die Wellen oder eine nicht in der Verzahnung sind .

      Ein Erfahrungsbericht :
      Ich hatte mal das bei einem Traktor auf den Verzahnungen zu viel
      CU-Paste war und beim zusammen schieben sich die Paste stauchte .
      Der Anlasser schaffte es nicht den Motor auf Drehzahl zu bringen .
      Nach nochmaligen trennen und weniger Paste startete der Motor
      ohne Probleme .

      Ich würde nochmal den Traktor trennen und genaustens darauf achten
      das die Antriebswelle und Zapfwelle richtig sitzen .

      Gruß Eckard
      Meine Schlepper :
      Deutz D15 ( 712 ) , Deutz D40L / 40.2 ( 812 ) , Deutz 4005
      und zwei Standmotoren Type F1l712 .
    • Hallo Lennart,

      Lennart.123 wrote:

      Allerdings blockiert die Hinterachse, sobald ich Gruppe und Gang drin habe.
      Dies geschieht auch bei getretener Kupplung. Solange NUR Gruppe oder NUR ein Gang drin sind, lässt sich der Trecker problemlos schieben. Die Gänge lassen sich auch weiterhin sauber schalten.
      Für mich hört sich das so an, als würde die Kupplung nicht trennen bzw. ausreichend lüften.
      Solange nur Gruppe oder nur Gang eingelegt ist spielt die Kupplung keine Rolle, da im Getriebe keine Kraftübertragung vom Motor / Kupplung stattfindet.
      Erst wenn Gruppe und Gang eingelegt sind findet eine Kraftübertragung vom Motor statt. Diese wird dann nur noch von der Kupplung (getreten) unterbrochen.

      Ich würde mir erstmal die Betätigung der Kupplung anschauen. Das geht vom Pedal über das Gestänge zur Kupplungsgabel am Ausrücklager und dann über die Automaten an der Kupplung.

      Eventuell "klebt" die Mitnehmerscheibe der Kupplung nur (kommt eigentlich aber nur bei sehr langen Standzeiten vor) oder es muss nur das Gestänge der Kupplung nachgestellt werden.

      Das Pedalspiel wird mit ca. 2 cm eingestellt. Ich glaube es steht so auch in der BA.
      Heißt: Das Pedal kann 2cm weit getreten werden, bis man den ersten Widerstand spürt. In dieser Position berührt die Kupplungsgabel das Ausrücklager. Wenn dann weiter gedrückt wird, lüftet das Ausrücklager die Kupplung.
      Sollte bei dir der Weg bis zum ersten Widerstand am Pedal größer sein, würde ich erstmal das über das Gestänge am Pedal einstellen.

      Dann noch zu der Mitnehmerscheibe in der Kupplung...
      Ich hatte es bei meinem damaligen F2L612 das die Verzahnung der Mitnehmerscheibe einen Grat hatte (Verschleiß). Dadurch trennte diese nicht mehr richtig und hatte bei getretener Kupplung eine leichte Kraftübertragung (schleifende Kupplung) zum Getriebe.
      Das habe ich in diesem Thema beschrieben:
      deutzforum.de/index.php?thread…&postID=282982#post282982

      Da er ja noch getrennt ist, solltest du auf jeden Fall einmal einen Blick drauf werfen.

      Aber erstmal einen schönen Urlaub und viel Erfolg bei der späteren Reparatur.

      mfg, Johnny
    • Moin,

      ich wollte euch gerne mal wieder auf den neuesten Stand der Dinge setzen.

      Nachdem wir den Trecker wieder am Getriebeeingang getrennt hatten und ihn wieder zusammenschieben wollten, haben wir schon gemerkt, dass dies noch nicht die Lösung für das Problem war. Also haben wir den Deutz zusätzlich an der Kupplung getrennt, sodass das Mittelgehäuse mit der Antriebswelle nun einzeln liegt. Beim Drehen der Welle wurde auch schnell klar was der Fehler ist: Die innere und die Hohlwelle lassen sich nicht mehr unabhängig voneinander drehen. Zudem lassen sich beim Drehen der gesamten Welle akustisch Lagerschäden feststellen.

      Plan ist nun die Lager sowie die Antriebswelle zu ersetzen.

      Aber vielen vielen Dank für die Hilfe bis hierhin :thumbsup:


      PS: Der getriebeseitige Stummel der inneren Welle (also Zapfwelle) lässt sich minimal rein und raus bewegen. Sollte man diesen neu lagern, bzw. ist das überhaupt möglich?



      Gruß Lennart
    • Hallo, wenn diese beiden Blockieren, dann geht höchstens deine Kupplung nicht. Die Kernwelle muss sich ganz leicht aus der Hohlwelle ziehen lassen. außer bei dir wurde das mal umgebaut. die Kernwelle (Zapfwelle) ist nur vorne in der Kurbelwelle und hinten in der Verbindungsbüchse gelagert. Sie fällt eigentlich komplett durch die Hohlwelle durch wenn beide Senkrecht stehen würden.

      Die Hohlwelle hingegen ist im Getriebegehäuse kugelgelagert (Deutz Sonderlager) Bilder würden mich mal Intressieren ;)
      Mit freundlichen Grüßen
      Michael
    • Moin,

      ich bitte um Verzeihung für meine späte Antwort, bin zur zeit viel unterwegs.

      Ich habe wie auf dem Bild zu sehen das Mittelteil einzeln "rumliegen". Wenn man jetzt an den Wellen dreht, merkt man das sich beide nicht unabhängig drehen lassen.
      Ich vermute das liegt daran, dass die gesamte Zwischenwelle zusammengedrückt wurde. Der Stummel vom Getriebe her für die Zapfwelle ist nicht in der zugehörigen Verzahnung der Zwischenwelle gewesen, sondern hat nur die Zähne deformiert und drückte gegen die gesamte Welle. Dadurch ist außerdem das Lager vor dem Ausrücklager nicht am richtigen Ort gewesen.
      So jedenfalls meine Vermutung.
      Ich kann sicher die Tage noch weitere Bilder machen, falls diese gewünscht sind.

      Gruß Lennart
      Images
      • 20190710_164739.jpg

        3.72 MB, 5,312×2,988, viewed 61 times
    • Servus,

      sag mal kann es sein dass Du den Gruppenhebel während der Reparaturmaßnahme mal nach oben gezogen und so etwa geschaltet hast?
      Ich habe mal das beim D5206 gemacht, da konnte ich dann nur noch ein einer Gruppe fahren, ansonsten blockierte das Getriebe. Allerdings hat der ein anderes Getriebe wie deiner und dies dürfte inzwischen auch schon 25 Jahre her sein.
      Demontiere mal den Schaltdeckel und schaue mal nach ob hier etwas auffällig ist, bin mir relativ sicher dass hier was nicht passt. Eventuell eine Schraube gelockert o.ä.

      Gruß

      Ecoboost