F2L514 Bootsmotor Baustelle

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • F2L514 Bootsmotor Baustelle

      Moin, ich (wir) sind Dieselschrauber Neulinge und haben uns ein altes Boot mit einem F2L514 gekauft. Der Motor hat ein Renk Wendegetriebe 1:1. Die Maschine stand 2 Jahre soll aber generalüberholt sein und nur sehr wenig Betriebsstunden haben. So wie ich das sehe, ist Anlasser, Lichtmaschine, Kupplung und Getriebe alt. Die Elektrik funktioniert, ist aber komplett zu überholen. Kerzen sind neu. Die Probleme: Der Motor springt schlecht an. Mit einem kleinen Spritzer Startpilot kommt er sofort, er raucht weiß, an der Schraube kommt kaum Drehzahl an. Die Kupplung trennt nicht, d.h. wir können nicht oder nur mit Verzögerung in den Leerlauf schalten. Es gibt noch einen Haufen weiterer Probleme aber das sind die Motorgeschichten.
      In welcher Reihenfolge würdet ihr die Themen abarbeiten? Ich würde mit dem Anlasser und der Kupplung beginnen und mich dann um die Drehzahl kümmern.
    • Moin Thomas,

      willkommen.


      TeBe wrote:

      er raucht weiß
      Das ist unverbrannter Diesel.
      Funktionieren die Kerzen denn auch? Gibt es einen Glühüberwacher?
      Wie lange glühst du vor?

      Mit entsprechendem Vorglühen und funktionierenden Glühkerzen sollte der nicht weiß rauchen.

      Die Kupplung kann ja auch verklebt sein, aber um das zu testen bzw. zu beheben muss man erstmal einen Motor mit Power haben...
      Gruß, Harm

      John Deere 6110 MC, D4005, Allgaier R22
    • Ich hab den Glühüberwacher abgeklemmt. Der war für Wendelkerzen. Die Stabglühkerzen glühen. Vorglühen haben wir in allen Varianten von 20s bis 60s getestet. Ich hab eher den Anlasser im Verdacht, weil der recht langsam zu sein scheint. Batterie ist brandneu. Diesel ist frisch. Wenn er läuft, läuft er.
    • TeBe wrote:

      Ich hab eher den Anlasser im Verdacht, weil der recht langsam zu sein scheint.
      Hallo Thomas, zunächst willkommen im Forum!

      Schon eine interne Reinigung des Anlassers bewirkt so manches Wunder. Die Erfahrung hab ich vor ein paar Jahren gemacht....

      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(
    • Hallo in die Runde,
      Nobi hat recht, Sinterbüchsen für Anlasser, früher auch für Lichtmaschinen, werden aus einem Gemisch von Rotguß-und Grafitkugeln gepresst! Sie haben daher ein poröses Gefüge, damit in den Hohlräumen Schmierstoff eingelagert werden kann, um für ein langes Anlasserleben geschmiert zu sein. Damit sie sich füllen, legt man sie eine Nacht in Öl !

      MfG

      H.-A.
    • Der Anlasser ist gereinigt, die Kohlen, Lager usw. sind ok. Aber der Motor kommt trotzdem nicht. Ist ein 2,5 PS Anlasser. Kann es sein, dass der generalüberholte Motor schlecht anspringt weil die Kompression zu hoch ist und der Anlasser daher nicht genügend Drehzahl entwickelt?
    • Nun, er schreibt oben das die Kerzen glühen, also würde ich sagen ja, er hat ihn abgeklemmt.

      Hallo
      habt ihr bei der Überholung sonst was verändert, ist z.b. der Absteller an der Riemenspannrolle vorgespannt? (Falls vorhanden ...)

      Grundsätzlich sollte ein intakter und richtiger Anlasser auch einen neuen (oder überholten) Motor starten, das ist seine Aufgabe.
      Wenn er zu langsam dreht, ist er evtl defekt oder die bereits angesprochen Kabelverbindung irgendwo schlecht.

      Norbert

      Edit:
      Äh, Moment, springt er inzwischen gar nicht an, oder immer noch schlecht wie am Anfang beschrieben?
      Dann ist das mit dem Absteller natürlich Unsinn, sorry.

      Post was edited 1 time, last by D40+D50 ().

    • Hallo
      vielleicht beschreibst du am besten nochmal genau wie du startest und wann der Motor was macht.
      Also, qualmt er weiß solange er noch nicht läuft, oder wenn er dann startet.
      Wenn er läuft, läuft er dann rund, oder nur rumpelig auf einem Zylinder.
      Usw.
      Wie man so einen Motor dann sinnvoll durchprüft (Düsen, Ventile, Kompression, schauen welcher Zylinder weiß raucht usw.) ist hier im Forum schon oft beschrieben, das macht aber nichts, es meldet sich gleich einer und beschreibt es hier auch nochmal. :whistling:

      Norbert
    • Hallo, wenn es nur an der Anlassdrehzahl liegen sollte könntest Du mal die Stromaufnahme des Anlassers mit einem Amperemeter messen. Eventuell ist der Anlasser doch nicht in Ordnung. Oder das Problem ist die nicht trennende Kupplung. Da muss der Anlasser die Schraube samt Welle ja gleich mitbewegen.
      Gruß, Detlef (der aus der Salzstadt)