Erreichen der Höchstdrehzahl

    • F3L 514/6

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Erreichen der Höchstdrehzahl

      Hallo zusammen,

      Nach einer ausgedehnten Probefahrt heute ist mir folgendes an unserem F3L514/6 Schnellläufer aufgefallen.
      Ich habe das Gefühl, er kommt beim Fahren nicht auf Drehzahl.
      Verbaut ist ein Tacho, demnach müsste er ca. 25-28km/h erreichen.
      Mit langem Anlauf komme ich nicht in den Bereich. Ich habe das Gefühl, der Motor erreicht die höheren Drehzahlen nicht, oder nur schwierig.
      Rauchen tut nichts besonders auffallend.
      Ebenso ist auf die Kraftstoffzufuhr i.O., alle Leitungen sind frei, die Filter neu.
      Luftfilter ist auch gereinigt.
      Hatte schon die Einstellungen des Gasgestänges im Sinn. Ich habe das Gefühl, der Verstellhebel hat noch „Luft“ bis zum Anschlag. Kann das der Grund sein?
      Mehr fällt mir aktuell nicht ein.
      Was könnte noch Einflüsse auf die Drehzahlereeichung haben?
      Starten und laufen tut er im Stand top.

      Glückauf,
      Arne
    • Servus Arne,

      Prüf doch als erstes mal, ob dich nicht dein Gefühl täuscht und der Motor gar nicht höher dreht. Geschwindigkeitsangaben sind immer so eine Sache für sich...

      Und selbstverständlich muss das Gaspedal so eingestellt sein, dass es anschlägt. Kann man aber locker im Stand prüfen.
      Hand- oder Betriebsbremse schleift auch nicht?
      LG

      Emanuel



      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Hallo Arne,
      dichte die Vorförderpumpe einfach ab oder tausch Die aus. Lohnt sich gar nicht darüber viel Zeit zu verlieren.
      Prinzipiell baut die Vorförderpumpe aber den erforderlichen Druck durch eine Spiralfeder auf, sollte also keine Rolle spielen, falls die Pumpe saugseitig keine Luft zieht.
      Rauszufinden, ob des die Kraftstoffversorgung, die Vollastmenge oder die Nenndrehzahleinstellung ist, ist recht einfach.
      Ich könnte das schildern, mache ich aber nicht, da es für mich einen großen Aufwand bedeutet und meiner Erfahrung nach nicht gelesen/verstanden/registriert wird, weil umfangreich.
      Wenn du allerdings ein Bild der EP mit Förderpumpe einstellst, beschreibe ich es anhand der Aufnahme.

      Gruß
      Gerhard
    • Hallo Arne,
      ich muß zugeben, dass ich diese Pumpe nicht kenne, sieht für mich aus wie eine aufgelöste Reiheneinspritzpumpe, bei der die Einspritzpumpe und der Fliehkraftregler getrennt sind.
      Im Anhang habe ich din Bild kommentiert. Die Beschreibung mache ich aus reiner Logik, da ich die Pumpe nicht kenne, kann sein dass ein Fehler drin ist.
      Geh folgendermaßen vor, kannst du alles bei stehendem Motor machen, stell bitte nichts nach:
      Kontrolliere, ob die Anschlagschraube beim Betätigen von Hand- und Fussgas anschlägt. Ist übrigens keine Blombe mehr dran. Ich kann mir gut vorstellen, dass die Schraube nicht anschlägt, da das im Bild unten sichtbare Einstellelement ganz zusammengedreht ist. Das Einfachste ist hier das Einstellelement auseinander drehen, das Teil mit dem Rechsgewinde nehmen und das Gewinde weiter schneiden und danach kürzen (ca. 20 mm). Dann sollte es sich wieder einstellen lassen.
      Mach den Bolzen links von der Betätigung der Regelstange raus und betätige den jetzt freien linken Hebel an der Einspritpumpe. Muss super leicht und gleichmäßig zu betätigen sein.
      Betätige das Gasgestänge, dabei muß sich die Betätigung der Regelstange bis an den Anschlag bewegen. Schmier die Stelle ab, in der die Stange in den Fliehkraftregler geht, Schmier das Verbindungsgelenk, das du auseinander gemacht hast ab.
      Lass den Traktor laufen und teste das Verhalten, pass auf dass du beim Beschleunigen kein Schleudertrauma bekommst :)
      Gruß
      Gerhard
      Images
      • index.jpg

        436.48 kB, 1,280×960, viewed 66 times
    • Hi Arne,
      nur für mein Verständnis: Lief der vorher gut? Ist das jetzt nach der Winterruhe gekommen, oder hast Du den 3Zylinder neu?
      Das Ding hat 45PS (mein Kumpel hat so einen), der läuft egal ob mit 3 Tonnen Traubenanhänger oder leer mit Nenndrehzahl den Berg hoch und runter.
      Ich denke, da ist nicht nur was verstellt, das kommt von tiefer ... Selbst wenn er etwas ausgeschlagen ist und deshalb nur noch 35 PS hat, sollte man das leer nicht merken.
      Angefangen hätte ich wie Du, danach die Pumpe und den Fliehkraftregler zerlegt usw.
      Hast Du ihn allerdings neu ... dann muß alles auf den Prüfstand. Man weiß nie was der / die Vorgänger alles gebastelt haben.

      Lass uns mal wissen wie es am Ende ausging ... interessante Geschichte!
      Viel Glück beim Suchen!
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Hallo Arne,

      habe dir mal eine Beschreibung der Einspritzpumpe und des Reglers angehängt. Die Beschreibung von Gerhard stimmt nicht so ganz. Nicht das du an einer Falschen Schraube drehst. Ich würde auf jedenfall , so wie die anderen schon geschrieben haben, zuerst die Kraftstoffversorgung überprüfen. Du könntest auch mal den Kraftstoffvordruck nach dem Kraftstofffilter messen, der sollte bei ca. 1 bar liegen.

      Gruß Peter
      Files
    • Hallo,
      die Beschreibung stimmt im Wesentlichen, vom Verstellen von Schrauben habe ich nichts geschrieben, sondern explizit davon abgeraten.
      Ich verstehe auch nicht was am prüfen von Gängigkeit und schmieren von Gelenken und einer Sichtprüfung vom Anschlag der Nenndrehzahl falsch sein soll.
      Was ich geraten habe, ist einfach umsetzbar nicht riskant und zielführend.
      Ich habe extra nicht geschrieben, dass die Regelstange von Hand betätigt werden kann, würde ich machen, möchte ich aber nicht raten, da ich die Erfahrung von Arne nicht einschätzen kann.
      Ich bin der Meinung, dass die Gängigkeit des Regelsystems sehr leicht feststellbar und im Betrieb sichtbar ist. Kann auch ohne Hilfsmittel gemacht werden. Wenn Das ausgeschlossen werden kann und der Motor danach immer noch nicht richtig läuft, kann Manometer und Adapter gesucht werden, um die Vorspannung des Kraftstoffs zu prüfen.
      Gruß
      Gerhard
    • Hallo,
      Vielen Dank für die Tipps.
      Also der Schlepper ist neu. Er lieg vorher bestimmt 10 Jahre nicht.
      Somit kann ich nichts dazu sagen, ob er schon immer so lief...
      Ich denke, ich werde mich mal systematisch an die Abarbeitung begeben.
      Kraftstoffzufuhr nochmal checken und die Förderpumpe erneuern (die verliert über das Überlaufröhrchen wirklich einiges an Diesel)

      Daher nochmal die Frage, ob mir hier jemand sagen kann, welche Pumpe ich verbauen kann?

      Dann mal den Weg des Gasgestänges prüfen und einstellen und die Regelstange auf Leichtgängigkeit testen.
      Dann mal den Trecker vernünftig und länger bewegen.

      Und mal weiter schauen.

      Glückauf,
      Arne

      PS: die Einspritzpumpe hat noch alle Verplombungen
    • Hallo zusammen,

      anbei mal eine kurze Info zum Stand der Dinge.
      Der Tank wurde gereinigt (nur wenig Rost und Schmodder vorhanden)
      Die Kraftstoffleitungen bis ESP gespült und gereinigt sowie eine neue Förderpumpe verbaut.
      Soweit, so gut.
      Auch die ESP habe ich mir einmal hinsichtlich Gängigkeit angeschaut, soweit auch gut.

      Leider konnte ich das Gasgestänge noch nicht einstellen und auch eine ausgiebige Probefahrt konnte ich noch nicht machen.
      Mal abwarten.
      Glückauf, Arne
    • Moin,
      So, nach etwas Zeit hier mal eine Rückmeldung.
      Die Kraftstoff-Seite habe ich komplett durchgesehen.

      Also er läuft jetzt besser, nach meiner Meinung.
      Motor springt super an und dreht zügig hoch.
      Drehzahl (Leerlauf und Nenndrehzahl) hab ich mal gemessen - auch i.O.

      Wegen der Geschwindigkeit verhält es sich jetzt so. In der Ebene ohne Anhänger läuft er tatsächlich seine 28kmh (gemessen mit GPS)
      Aber sobald Steigungen kommen (8%, bei uns ist es auch schon etwas hügelig), verliert er an Drehzahl und somit an Geschwindigkeit. Qualmen tut er dann auch etwas, jedoch nicht bedenklich.
      So kann ich an Steigungen teilweise nur 20kmh oder weniger halten.

      Hat hier jemand noch Ideen?
      Ggf. sind hier Teile verschlissen oder die Kompression ist nicht mehr 100%, mag ja nach 60 Jahren auch mal sein.

      Vielleicht hat noch jemand einen Tipp?
      Glückauf, Arne
    • Hi Arne,
      Du hast wahrscheinlich kein Problem mit der Kompression. Sonst würde er nicht gut anspringen.
      Und ich könnte meinen Beitrag von oben wiederholen ... Du hast 45 PS und Drehmoment ohne Ende ... selbst mit 35 PS sollte er noch den Berg hochflitzen.
      Folgende Idee noch dazu: Hast Du mal den Ansaugtrackt durchgesehen, also Filter, Ansaugbrücke? Ich hatte mal einen da war nur noch ein Daumen-großes Loch für den Motor zum Atmen.
      Ein anderer hier im Forum hatte die falsche Filtermatte drin. Ist der Auspuff ok? Ventile richtig eingestellt ... ?
      Fahr einfach mal ohne Ansaugbrücke und auch ohne Auspuff einen Berg hoch. Ist zwar laut, hilt aber bei der Diagnose ...
      Ist es nur 1 Zylinder der qualmt? Wie qualmt er? Schwarz, weiß oder bläulich?

      2 andere Versuche. Leerlauf rein und auf grader Fläche per Hand schieben .. geht das so leicht wie 2,5t halt leicht gehen? Also am Hinterrad sollte er gut zu bewegen sein.
      Glühkerzen raus und den Motor per Hand durchdrehen ... geht das leicht? Irgendwelche Geräusche? Man sollte nur die EP Düsen schnarren hören und der Regler klappert etwas da die Gewichte nur eingelegt sind und immer wieder etwas nach unten fallen. Gut, wenn man schneller dreht schnauft er auch noch.
      Wenn da alles frei läuft und er frei atmen kann, würde ich als nächstes den Regler abbauen. Ggf Reglerfeder angebrochen, schwergängig etc. Achtung Dichtung durch Dichtung mit gleicher Dicke ersetzen. Nach 10 Jahren Stand kann da irgendwo eine Verharzung sein ...
      Und dann bleibt eigentlich nur noch die EP (inkl. Einstellung)
      Noch ein Versuch: (gilt nur wenn der 3 Zylinder eine ähnliche EP wie der 2 Zylinder hat, also die Deutz EP) EP abbauen (Achtung gleiche Dichtungsstärke!) Die Deckel öffnen und alles gut unter WD40 setzen. Ggf Schmodder mit Pinsel und Diesel auswaschen, ggf. mit Bremsenreiniger nachspülen und wieder WD40.
      Über Nacht wirken lassen. Prüfen ob die Regelstange leicht hin und her, von Anschlag zu Anschlag zu bewegen ist. Oft sind ist die Mechanik nach so langem Stillstand fest / verharzt. Und die Drehung der EP Kolben geht schwer. Springt die Mehrmengen Anreicherung für den Start bei ersten Gasgeben wieder rauß (Klicken)
      Hat er eine Bosch Einspritzpumpe würde ich den Boschdienst, möglich einen mit einem älteren Meister, bemühen.
      Viel Glück
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Hi Arne,
      hab gerade gesehen, Du hast ne Bosch-Pumpe. Vergiss meinen letzten Vorschlag. Zwar kann die auch verharzt, verbogen etc. sein, aber eine Bosch-Pumpe habe ich noch nicht zerlegt.
      Ich sollte gründlicher lesen!
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Hallo Ralf,

      nein, ich habe eine Deutz-Pumpe.
      Dann werde ich mich zunächst nochmal an den Regler setzen.

      Also ohne Gang lässt er sich in der Ebene schieben, ohne Glückkerzen läuft auch alles geräusch- und reibungsfrei.

      Der Qualm ist unter Last schwarz/grau. Nicht extrem, allerdings kann man beim zurückblicken erahnen, wo ich langgefahren bin ;)

      Sonst läuft er qualmfrei, weder weiß noch blau.

      Glückauf, Arne
    • Hallo Arne,
      die Schilderung der Abgasfarben hat es manchmal in sich. Da er unter Last raucht, ist es wahrscheinlich, dass es sich um Diesel handelt.
      Weiß/Grau unverbrannt Schwarz zu viel Diesel im Verhältnis zum Sauerstoff bzw. Dieselverteilung nicht optimal.
      Aus "psychologischen" Gründen, würde ich mal checken, ob er an der Motorentlüftung bläst, ist ein brauchbarer Indikator in Bezug auf die Kompression. Wenn der Motor nicht dicht ist, muß das Gas entweder ins Kurbelgehäuse oder an den Ventilen vorbei.
      Wenn dein Ansaugtrakt, Abgasführung, Ventile i. O. sind (hat Ralf schon beschrieben), macht es Sinn den Öffnungsdruck und das Strahlbild der Einspritzdüsen zu prüfen. Am Fliehkraftheber würde ich erst werkeln, wenn sonst alles geprüft ist. Das sind mechanische Wunderwerke und geraten schon mal aus dem Lot, wenn an der falschen Schraube gedreht wird.

      Gruß
      Gerhard
    • Hallo Arne,

      wie ich im 9. Beitrag schon geschieben habe, würde ich, wenn ich dich wäre, um die Kraftstoffanlage entgültig auszuschließen, den Kraftstoffvordruck überprüfen. Auf deinem Bild kann man leider den Leitungsverlauf nicht erkennen. Verläuft bei dir die Kraftstoffleitungen vom Tank zur Kraftstoffförderpumpe, dann zum Kraftstofffilter und dann zur Einspritzpumpe? Falls ja, dann solltest du den Kraftstoffvordruck am Kraftstoffilterausgang messen, er sollte min. 1 bar betragen, wenn der Motor unter Last läuft. (Also beim Bergauf fahren).
      Dann würde ich das Regelgestänge am Regler einstellen, so wie es in der Beschreibung im 9. Beitrag beschrieben ist.

      Gruß Peter
    • Moin zusammen,
      Vielen Dank für die vielen Tipps.

      Zunächst zur Kraftstoffseite, hier ist eine neue Vorförderpumpe montiert. Kraftstoffzufuhr passt.
      Motorentlüftung bläst bei warmen Motor minimal bis gar nicht. AuchvDruck baut sich dort nicht auf.

      Jedoch war ich gerade nochmal beim Schlepper, da ist mir folgendes aufgefallen.
      Die Regelstange vom Regler zur Pumpe soll in Startstellung (1x Betätigung Abstellhebel) 0,1mm Spiel zum Regler haben, bzw. ab Werk ist hier eine Kerbe 2cm zum Bund der Fixierungsmutter eingefeilt. So sagt es das WHB.
      Bei mir war diese Reglerstange viel zu weit rausgeschraubt (Abstand Kerbe zu Mutter >2,4cm) und somit gar kein Luftspiel vorhanden.
      Leider konnte ich den Schlepper danach nicht laufen lassen.
      Aber das könnte vielleicht etwas mit dem Problem zu tun haben?

      Glückauf,
      Arne