D30S Zapfwelle läuft immer

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • D30S Zapfwelle läuft immer

      Hallo,

      ich habe das Problem, dass sich die Zapfwelle nicht abstellen lässt, sie dreht immer - außer bei gedrückter Kupplung.

      Das Problem trat auf, nachdem ich den Kupplungsautomat getauscht habe. Meiner Ansicht nach wurde auch alles wieder richtig zusammengebaut.

      Ich habe mittlerweile den Getriebedeckel und den Deckel der Hydraulik demontiert, aber auch hier kann ich nichts erkennen ...

      Ich hoffe, dass mir hier im Forum jemand einen Rat hat ...

      In diesem Sinne wünsche ich allen noch einen Guten Rutsch ins neue Jahr ...
      Gruß Frank


      "Oben fit und unten dicht, mehr wünsch ich mir fürs Alter nicht"
    • Moin,

      du hast auch wirklich einen D30S mit Doppelkupplung (Zapfwelle wird mit dem Treten der Kupplung ausgeschaltet) und das hat vorher auch so funktioniert?
      Und du hast auch eine Kupplung F&S DO200/200K eingebaut?

      Kann man beim D30S auch von unten durch einen Revisionsdeckel die Kupplung sehen? Dann könntest du da reingucken während jemand oben das Pedal tritt.
      Gruß, Harm

      DX4.31 und D4005
    • Hallo Harm,

      es ist ein D30 S mit Doppelkupplung DO200/200 K. Ich sehe die Kupplung allerdings von oben vor dem Getriebe, von unten habe ich noch nicht nachgeschaut.

      Wenn ich die Kupplung trete, dann dreht sich die Welle nicht mit und ich kann sie auch nach Belieben von Hand drehen.

      Sobald ich aber die Kupplung loslasse lässt sie sich auch nicht mehr von Hand drehen ...

      Gruß Frank
      Gruß Frank


      "Oben fit und unten dicht, mehr wünsch ich mir fürs Alter nicht"
    • Ja ok, das Problem ist demnach nicht die Kupplung, denn die trennt ja.
      Hab ich nicht sofort begriffen.
      Wie funktioniert die Schaltung beim D30S? Mit einem Hebel und Schiebemuffe auf der Welle? Die müsstest du ja sehen können und auf Neutral müsste die Muffe so stehen das die Welle ab der Muffe nicht mitdreht.
      Gruß, Harm

      DX4.31 und D4005
    • Hallo Kurt,

      im Moment habe ich den Deckel abgemacht und kann die Schiebemuffe von Hand verschieben, bin mir also sicher, dass sie nicht eingerastet ist und trotzdem lässt sich die Welle nicht frei drehe, ausser ich trete die Kupplung
      Images
      • Zapfwelle.jpg

        1.06 MB, 3,264×2,448, viewed 1,900 times
      Gruß Frank


      "Oben fit und unten dicht, mehr wünsch ich mir fürs Alter nicht"
    • Hallo Kurt,
      aber ich kann mir nicht vorstellen, was dabei falsch gelaufen ist:

      Nach Einbau der Kupplung die Welle (Zapfwelle) wieder ins Getriebe reingeschoben (hat genau gepasst), dann Vorderbau wieder rangeschoben (ebenfalls
      passend ohne nennbaren Widerstand) und zusammengeschraubt.

      Also genau umgekehrt wie beim Ausbau ...

      Gruß Frank
      Gruß Frank


      "Oben fit und unten dicht, mehr wünsch ich mir fürs Alter nicht"
    • Hallo Frank,

      ich weiss meine Aussage trifft dich vielleicht hart. Aber ich schreibe das aus eigener Erfahrung. Mir klappt auch nicht alles auf Anhieb. Ich habe auch schon öfter mal was wieder auseinanderbauen müssen und wieder zusammengebaut bis es dann funktioniert hat.

      Aber hier handelt es sich nicht um organisches Material was seinen Zustand verändern könnte, sondern irgendwo ist ein (mechanischer) Fehler. Aber wo der ist kann ich dir so leider auch nicht diagnostizieren.

      Gab es beim Zusammenschieben des Schleppers (Motor zum Getriebe) denn auch keine Probleme? Passten die Verzahnungen auf die Kupplungsscheiben ohne weiteres? Oder musste dort "Gewalt angewendet" werden beim Zusammenschieben?
      Gruß
      Kurt

      "Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."
    • Moin Frank,

      so wie ich das sehe liegt hier ein Problem im Bereich der Schiebemuffe vor. Wenn ich die Konstruktion der Welle der Schiebemuffe richtig im Kopf habe, wird das Spiel über den hinteren Deckel eingestellt. Das ist alles wieder richtig eingestellt worden?

      Das Nadellager hast du auch in einem Stück behalten?

      MfG Kai

      Post was edited 1 time, last by Kai6.05 ().

    • Hallo bfg 2004

      Pilotlager ist erst neu rein gekommen


      Festgerostet ist sie sicher nicht. Wenn ich die Kupplung durch trete stoppt die zapfwelle durch die Kupplung ich kann sie nur nicht ausschalten und einschalten sie ist also auf Dauer an

      Und der Automat wurde in einer fachwerkstatt eingestellt

      Mfg Simon
    • Moin Simon,

      Im Bereich der Schiebemuffe sitzt noch ein Nadellager, welches die hintere Welle lagert. Es wird dir nichts anderes übrig bleiben, als die Welle zu demontieren. Dabei einen Becher o.ä. unter die Muffe halten, nicht dass du Nadeln angeln musst.

      Die Kupplung schließe ich als Fehlerquelle aus, da bei getretener Kupplung die Welle frei drehbar ist.

      MfG Kai