D40.1 -Nach Kaltstart -Motor läuft nur noch mit nachglühen nach ca 2-3 min rund ?

    • Hallo

      Meine Bremse verhält sich neuerdings seltsam.Im Stand kann man das Bremspedal nicht bis zur Bodenplatte durchtreten , & Bremswirkung ist da.Fahre ich allerdings kann man das Bremspedal durchtreten, und die Bremswirkung ist minimalst.Der HBZ ist neu an dem liegt es nicht und die RBZ sind auch neu.Bremsen wurden entlüftet.Mir ist das unerklärlich.

      Grüße Hans
    • Hallo Hans,

      an welchem Fahrzeug?

      ( Der D40.1 kanns ja nicht sein...)

      Gruß Martin

      P.S. Es macht auch wenig Sinn, alles in einen einzigen Thread zu schreiben.
      Die Rubrik "Bremsen" wäre hier besser geeignet, wenn es sich um einen Deutz -oder Deutz-Fahr Schlepper handelt.
      D6006 Bj. 1974 :love: Wer braucht schon 6 Zylinder?

      Wer im Westerwald kaan Bulldog hot, de werd im Dorf ned ernst genomme!

      "Free as in free speech, not as in free beer"
      Richard Stallman
    • Hallo


      Heute habe ich bemerkt das Wasser in meinen Ölbadluftfilter gelangte.Im Filter war nur noch zäher hellgrauer Ölschleim
      vom dem sich schon etwas im gesamtem Luftansaugkanal vorgearbeitet hat.Wenn davon was in den Brennraum gezogen wurde könnte es sein das dieser und die Düsen verkokt sind.

      Grüße Hans

      Post was edited 1 time, last by Schoberhans ().

    • Hi Markus

      mein Verdacht ist das es vllt.auch die Zylinderkopfdichtung sein könnte.Ein Bekannter meinte ein 712 Motor hätte eine solche garnicht verbaut?

      noch eine anderer

      ebay.de/itm/Dusenhalter-Deutz-…QAAAOSwYXpcB-hV:rk:1:pf:0

      da steht "für alle Deutz-Motoren vom Typ 712 (bis 41-R)"


      Typ 712 (bis 41-R) ? wurden im 712 noch andere verbaut?


      Ja die Nummern werde ich vergleichen.Bin aber dennoch mal neugierig.



      Grüße Hans

      Post was edited 1 time, last by Schoberhans ().

    • Ein 612 hat keine , ein 712 sollte auch keine haben . Sollte zwischen Kopf und Zylinder ein Spalt sein , springt er auch im Sommer schlecht an . Abgesehen davon hört man das , das klingt brutal . Kann ich dir aus eigener Erfahrung sagen . Hatte meinen mit solchem Spalt gekauft , Wenn du die Bleche vom Luftkanal abnimmst , kannst du das auch sehen wenn er läuft .
      Ich nix weiß.

      Gruß
      Jens
    • Hi Jens

      Direkt Anspringen tut er immer schlagartig da gibt es garkeine Probleme.schmeisst aber wenn er anspringt erstmal ganz kurz eine Rußwolke. Im Sommer qualmt er ebenso ohne Nachglühen nach dem Kaltstart , nur nicht so lange.

      Wenn er noch nicht richtig warm ist läuft er im Leerlauf auch schon ohne Rauch , gebe ich aber in dieser halbwarmen Phase Vollgas qualmt er bei Abtouren kurz weiss.Beim Hochtouren nicht.

      Ein Düse dreht sich extrem schwer.Ich habe Angst mir das Gewinde abzureissen

      Grüße Hans

      Post was edited 1 time, last by Schoberhans ().

    • Ich denke mal es sind mehrere Sachen die zuammenkommen um dieses Ergebnis zu erzeugen .Schau erstmal nach den Düsen , ein Spalt zwischen Kopf und Zylinder sieht anders aus . Hast mal das ganze ohne Luftfilter versucht ? Ist der sauber? sind die Kokosmatten noch io ? , Mach doch mal ein Video vom ganzen Starten . Meiner qualmt auch beim Starten , und nicht wenig . Ich denke vieles kommt manchmal auch aufs Auge des Betrachters an .
      Ich nix weiß.

      Gruß
      Jens
    • Hi Jens

      der Luftfilter ist ok und auch ohne Filter Rauch.

      Vor einiger Zeit wurde nicht durch mich mal ein Motorölwechsel gemacht,nun riet man mir mal das Öl komlpett zu tauschen , daran könnte es auch liegen das falsches Öl verwendet wurde.Denjenigen kann ich leider nichtmehr fragen welches Öl es war.Werde ich mal versuchen.

      Grüße Hans
    • Also ehrlich Nis , weist du nicht , das gerade die Baureihe diese Stelle nicht hat . Deutz hat damals aus Sicherheitsgründen diese weg gelassen . Es gab doch eine Klage wegen gebrochenen Zehen . Bei den Modellreihen wurde immer auf eine Notfall Reparatur der Gruppe eins hingewiesen . Mit einem Vorschlaghammer auf den Motorblock wamsen :D :thumbsup: .
      Ich nix weiß.

      Gruß
      Jens
    • Hallo und ein Gesundes Neues noch allen

      heute habe ich gesehn das irgendwo Motoröl austritt.Hatte vor 4 Monaten alles gereinigt und nun ist schon wieder alles verölt.Hätte ja zuerst auf die Kopfdichtung getippt aber wenn der 712 garkeine hat wie Replay schreibt.

      Mich wundert das es dennoch aber Kopfdichtungen für den 712 zu kaufen gibt?

      dichtungshop.de/?product=set-von-kopfdichtungen-101187

      Ein erster Blick eines Kollegen : dies könne von verschlissenen Gummidichtungen kommen was aber mit dem Rauch im Kaltstart wohl weniger zu tun hätte.

      Das alte Motoröl 10W40 wird nun auch erstmal gegen 15w40 ausgewechselt.Mal schauen ob sich was verbessert.Da auch lange zeit Wasser im Dieseltank war ist vielleicht das Motoröl hinüber welches sich damit vielleicht angereichtert hat.

      Ich will erstmal alles ausschliessen bevor ich irgendwas auseinanderbaue.

      Grüße Hans
      Images
      • ÖLS.jpg

        148.97 kB, 883×662, viewed 60 times