BF4M 1012 Motor

    • ok. Der luftfilter war in Ordnung, habe ihn aber komplett gewechselt.
      Auch ein Probelauf ohne Luftfilter ergab das gleiche Fehlerbild.
      Gelenkt: Der Meister der örtlichen Deutzvertretung meinte, es sei mit 99% der Heinzmannregler/ die Membrane.
      Beim Öffnen des Reglers( Innendeckel) stellte ich eine starke Verschmutzung fest und reinigte den Regler mit Putzlappen und Bremsenreiniger.
      Ich habe an keiner Schraube gedreht , nur die Membrane getauscht und alles wieder verschlossen.
      Ergebnis: Leistung gering im Vergleich zu früher. Sehr starke Rauchentwicklung ( schwarz) beim Gastgeber.
      Zerlegt habe ich den Regler nicht.
      Ich hoffe ich konnte mein Problem deutlich darstellen.
      Sry für die Autokorrektur.
    • Ich habe die Störung gefunden.
      Vielen Dank man alle Beteiligten und die starke unterstützung.
      Diesmal nicht vom Handy mit Autokorrektur, sondern dem PC.

      Es lag an dem Heinzmannregler.
      Dieser hat in der Verbindung der Membranwelle zu einem Regelarm falsch gesteckt und die Membrane konnte nicht richtig regeln.
      Der "Regelarm" muss in einer bestimmten Positon mit der Membranwelle eingefädelt werden.
      Dann kann die Membrane von innen ein paar Millimeter bewegt werden.
      Während des Probelaufes habe ich den Innendeckel offen gelassen und den Regelweg beobachten können.
      Die wirklich sehr starke Rauchentwicklung ist auf einen ursprünglichen Wert (subjektiv) zurückgegangen.
      Bei einer Testfahrt mit iderntischer Anhängerbeladung konnte ich keinen Leistungsverlust feststellen (Vergleichsfahrt am Berg)

      Nochmal vielen Dank für die Tips und Anregungen.
      Ich versuche eine Aufnahme des Heinsmannreglers mit der Aufnahme nachzureichen/ anzuhängen.

      MfG LaGuga