"Irgendwas" zwischen Kupplungspedal und Ausrücklager ist kaputt ...

    • D 25.2
    • "Irgendwas" zwischen Kupplungspedal und Ausrücklager ist kaputt ...

      Hallo zusammen,

      ich muß mich mal wieder mit einem merkwürdigen Problem an Euch wenden.
      In der Woche nach Pfingsten haben wir mit dem D25.2 Heu gemacht: gemäht mit Kreiselmähwerk PZ 135CM, gewendet und geschwadet mit PZ Strela und gepreßt mit Weglger WSA 350. - Alles völlig "normal". :thumbsup:
      Nachdem ich die Anbaugeräte ordentlich abgestellt hatte, habe ich auch den Deutz in den Schuppen gestellt.
      Gestern wollte ich den Häufelpflug anbauen, um heute die Kartoffeln anzuhäufeln.
      Rein in den Schuppen, rauf auf den Traktor und Zündschlüssel rein. - Beim Starten trete ich immer die Kupplung ...
      Fuß auf's Kupplungspedal und Pedal durchgetreten: Es knackt und das Pedal "sackt" nach vorn durch.
      Ich hatte ja "gehofft", daß das Kupplungs-Gestänge direkt am Pedal abgebrochen ist. - Das war vor einigen Jahren schon mal passiert und ich hatte die Bruchstelle problemlos (mit Elektrode) schweißen können.
      Leider war es das nicht. X(
      Das Pedal läßt sich ohne jeglichen Widerstand hoch und runter (bzw. vor und zurück) bewegen und weiter als bis zum Gestänge, das im Kupplungs-/Getriebegehäuse "verschwindet" kann ich ja leider nichts beobachten.

      Mag jemand seine Glaskugel befragen, was diesmal kaputt gegangen sein könnte?!

      Läuft es tatsächlich darauf hinaus, daß der Traktor komplett getrennt werden muß? :S

      Herzliche Grüße von
      Maik
    • Hallo Norbert,

      ich kann über ein positives Ergebnis meines Reparaturversuches berichten! - Kosten: geschätze 0,10 Euro für zwei Splinte.

      Nachdem ich mir den ganzen Tag den Kopf zerbrochen habe, wie man es wohl wegen der räumlichen Enge des Traktor-Schuppens und anderer "Einschränkungen" hinbekommen würde, den Deutz "vor Ort" auseinander zu ziehen, oder ob man ihn sogar in eine Werkstatt schleppen müßte, wollte ich nach Feierabend natürlich gleich nachsehen, ob ich das von Dir beschriebene Blech finden kann.

      Einem Verwandten, der gelernter MSR-Mechaniker ist, erzählte ich von meinem "Mißgeschick" mit dem Deutz und sagte schließlich: "Komm, ich zeige Dir das mal!"
      Ein Blech fanden wir nicht, nur einen "Schlitz" ...
      Dann leuchteten wir mit der Taschenlampe in Höhe der Kupplung von oben auf das Getriebegehäuse und bewegten dabei das Kupplungspedal. - Eigentlich dachte ich ja nicht, daß man dort was erkennen kann, aber ich konnte zunächst tatsächlich eine Bohrung sehen, die rundherum "staubigen" Rost zeigte. - Da war also bis vor Kurzem irgendwas Bewegliches eingehakt!
      Dann sah ich auch das passende Gegenstück: das Gestänge, das vom Kupplungspedal kommt.
      Wahrscheinlich hatte sich im Laufe der Zeit der Splint soweit abgenutzt, daß das Gestänge einfach aus der "Öse" gerutscht war!

      Um das Gestänge wieder in die "Öse" einhängen zu können, entfernte ich dann den Splint, der das Gestänge am Kupplungspedal sicherte (deshalb ZWEI neue Splinte :D ).
      Das eigentliche Einhängen ging recht einfach; sicherheitshalber noch mal mit dem Montierhebel nachgedrückt und diesen dann erstmal dazwischen gelassen, damit das Gestänge nicht "oben" wieder rausfällt, während ich es am Pedal einhake.
      Am Pedal sicherte ich es dann sofort mit einem neuen Splint, aber "oben" an der Kupplung war mit einem Splint nicht so leicht ranzukommen. Eine soooo lange Storchenschnabel-Zange habe ich nicht; also "was tun"?
      Einem langen 2mm-Draht, den ich vorn etwa 1cm lang abgewinkelt habe, hängte ich dann in die Öse des Splintes und "fädelte" die Konstruktion zwischen Hydraulikleitungen und Lenkgetriebe-Ausgang so durch, daß ich den Splint tatsächlich in die Bohrung des Kupplungsgestänges gesteckt bekam.

      Funktionsprobe: funktioniert!!! :thumbsup:

      Herzliche Grüße von
      Maik