Agrostar DX 4.71. Kennzeichenbeleuchtung und Arbeitsscheinwerfer hinten

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Agrostar DX 4.71. Kennzeichenbeleuchtung und Arbeitsscheinwerfer hinten

      Hallo zusammen,

      ich habe mal ein paar Fragen zu den Arbeitsscheinwerfern beim DX 4.71:

      - Das Fernlicht funktioniert "nur" über die oberen Arbeitsscheinwerfer?
      - Gibt es keine "Lichthupe"?
      - Wenn ich das Ablenblicht einschalte funktioniert die Kennzeichenbeleuchtung, solange bis ich einmal die Arbeitsscheinwerfer vorne einschalte, dann geht die Kennzeichenbeleuchtung aus, aktiviere, ich zusätzlich die Arbeitsscheinwerfer hinten "klackt" zwar das entsprechende Relais, aber hinten oben geht gar nichts.
      Schalte ich alles aus, und aktiviere nur die Arbeitsscheinwerfer hinten, geht die Kennzeichenbeleuchtung an, aber sonst nichts. Aktiviere ich zusätzlich das Abblendlicht, geht die Kennzeichenbeleuchtung wieder aus.

      Kennt einer von euch dieses oder ähnliche Probleme und kann mir evtl. weiterhelfen?
      Könnte es ein Masseproblem sein?

      Danke für eure Tipps.

      Gruß
      Ralf
    • Hallo Ralf

      Das Fernlicht unten scheint bei dir nicht zu funktionieren ,deshalb auch keine Lichthupe.
      Sicherung OK ? oder Stecker/Verkabelung ? oder gar beide Birnen def. ?

      Das Abblendlicht unten geht ja oder ?


      Wegen den Arbeitsscheinwerfern sind da nur die Originalen verbaut ?


      MFG
    • Abblendlicht unten geht, Lichthupe/Fernlicht nicht.
      Leuchtmittel schaue ich heute mal nach.

      Es sind die originalen Arbeitsscheinwerfer oben in der Kabine verbaut.

      Gruß
      Ralf