Hubwelle Kraftheber K 55.21 (6.38)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Willy4506,

      Ich habe letzte Woche auch meinen hydr. Block zerlegt, um die Wellendichtringe zu tauschen.

      Den Hohlspannstift kann man gut austreiben, bei mir passte es leider nicht ganz, d.h. der Spannstift lag an der Hinterseite des Krafthebergehäuses an.

      Er steckte noch ca. 5mm im Loch. Ich habe daraufhin leicht mit einem Stück Holz und einem Hammer auf den Hubwellenstumpf geschlagen. Dabei löste sich die Welle und ließ sich problemlos nach links herausziehen.

      Ich hätte den Spannstift ansonsten mit einem kleinen Dremel Stück für Stück gekürzt, bis er komplett heraus gewesen wäre.

      Meine Hubwelle und der Hubhebel waren bereits mit einer Art "Körnerpunkt" markiert.

      Bitte achte auf deine Lagerbuchsen für die Kraftheberwelle, diese waren bei mir ziemlich eingelaufen, vor allem die linke war richtig abgenutzt.

      Ich stehe allerdings jetzt vorm nächsten Problem: Lagerbuchsen herausbekommen.

      Dafür benötigt man defenitiv eine Art Dorn, vor allem auch zum Eintreiben später.

      Ich werde morgen mal gucken, wie man es am besten anstellt.

      Gruß
      Lukas
    • Hallo Willy!

      Kurzes Update:

      Ich habe mir zwei "Dorne" bzw. Auszieher drehen lassen. Einmal für links, einmal für rechts.

      Damit habe ich die beiden Lagerbuchsen dann ausgezogen und die neuen wieder eingezogen.

      Die Buchsen saßen dermaßen fest im Krafthebergehäuse, dass ich einige M12 Gewindestangen "gekillt" habe.

      Nach einigen Versuchen habe ich immer vorgespannt und dann mit dem Hammer nachgeholfen.

      Achtung: Nur bei den alten Buchsen mit dem Hammer arbeiten. Die neuen am besten nur per Gewindestange sachte einziehen.

      Ohne dieses Aus bzw. Eintreibwerkzeug ist das Wechseln der Buchsen defenitiv nicht möglich.

      Die neuen Lagerbuchsen habe ich bei einem bekannten Internetanbieter erworben. Haben ca. 100€ gekostet.

      Ich habe den Hydraulikblock heute komplett instand gesetzt, Filter und Dichtungen erneuert und natürlich die Hubwelleneinheit wieder montiert.

      Neue Simmeringe habe ich auch montiert. Laut WHB sitzt zwischen Wellendichtring und Hubarm noch ein "Schutzring". Diesen Ring habe ich bei mir nicht gefunden, lediglich den weißen Innenring.

      Wie war das bei dir? Ich habe quasi auf jeder Seite nur einen weißen Innenring, Wellendichtring und dann kommt schon der Hubarm.

      Habe zusätzlich noch ein Pfeil auf deinem Foto eingefügt, da sieht man bei mir direkt den WeDi und keinen zusätzlichen Schutzring.

      MfG.
      Lukas
      Bilder
      • 52482092_296705131013198_245177147235237888_n.jpg

        44,33 kB, 345×475, 3 mal angesehen
      • DSC_0252.JPG

        73,2 kB, 640×360, 4 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Deutz8006Lukas ()