Getriebeproblem Deutz 5206

    • Getriebeproblem Deutz 5206

      Hallo liebe Deutzfahrer,
      ich habe folgendes Problem mit dem Getriebe meines 5206:
      Vor kurzem fing auf einmal der Ganghebel für die Gänge 1-4 an sich zu drehen. War beim Schalten ziemlich nervig aber da ich in dem Moment damit arbeiten musste bin ich einfach gefahren.
      Da ich aber nur Rund um den Hof mit dem Erdbohrer unterwegs war entschied ich mich den 3 Gang einzulegen und den Rest einfach mich der Gruppenschaltung zu erledigen.
      Als ich mir das Problem dann mal angucken wollte sah ich direkt das nur der Passstift verrutsch war(siehe Bild), also schob ich ihn einfach wieder rein und gut ist dachte ich.
      Als ich losfahren wollte bemerkte ich das der Ganghebel 1-4 auf neutral stand in 1ten Gang eingelegt, Kupplung kommen lassen, gemerkt irgendwas stimmt nicht, das Getriebe klemmt.
      Im 2ten Gang das Gleiche. Gang 3 und 4 gehen nicht rein. Auf Neutral fährt er im Straßen- und Ackergang sowie im Rückwärtsgang (ganz normal) im Tempo wie im dritten schätze ich.
      Meine Vermutung ist dass der 3 Gang eingelegt ist aber die Schaltkulisse ausgehängt ist. Würde erklären warum er in neutral fährt und in 1 und 2 das Getriebe klemmt.
      Gibt es da ein Trick um es wieder einzuhängen oder muss ich die Schaltkulisse abbauen?
      Vielen Dank im Voraus
      Mit freundlich Grüßen
      Hendrik Preker
      Bilder
      • IMG_4423.JPG

        3,02 MB, 3.024×4.032, 22 mal angesehen
    • Moin,

      du kannst den Deckel mit den Ganghebeln so abschrauben und die Hebel in Ordnung bringen, dann einfach passend wieder aufsetzen und der Drops sollte gelutscht sein.

      Gruß
      Maximilian
      Nur über längere Zeit aktive Mitglieder bekommen von mir Unterlagen (Bedienungsanleitung, Ersatzteillisten, o.ä.). Neue User nicht!
      Auf derartige Anfragen wird nicht mehr reagiert.