F2M414 Kopfdichtung erneuern

    • unbek. (FM)
    • Hallo Rainer
      habe auch einen F2M 414 in einer Primus Strassenzugmaschine Bj 1939.
      Der Motor ist später getauscht worden. Könnte ein DDR Motor sein baugleich F2M 414.
      Hat aber die 6 eckigen Deutz Einspritzpumpen dran. Also vermutlich doch ein Deutz.
      Die Nummer am Block oben lautet 10.617.25 aber sehr unprofessionell eingeschlagen.
      Ich habe folgendes Phänomen. Wenn ich den Motor starte, kommt aus der rechten hinteren Kopfschraube (von Auspuffseite aus gesehen) ein wenig Kühlflüssigkeit aus dem Gewinde der Mutter heraus. Wo könnte das herkommen? Ich vermute es gibt eine Kühlflüssigkeitsbohrung von Block zu Kopf.
      Aber dass von dort Wasser zur Kopfschraube kommt ist für mich schwer vorstellbar. Und es gibt kein Wasser im Öl. Und das Wasser ist ja drucklos im Kühler, steht aber etwas höher als die Mutter der Kopfschraube. Hast Du eine Idee was die Ursache sein könnte?
      Gruß
      Allgaierfan
    • Guten Abend Allgaierfan,

      versuch mal ein Foto davon zu machen. Eine Idee hab ich keine. Bist Du sicher das es Kühlflüssigkeit ist? Könnte es auch Diesel oder Motoröl sein? In dem Breich den Du beschreibst ist bei mir die Rücklaufleitung von den Einspritzdüsen verlegt. (Foto) Da könnte auch ein Leck sein.

      Gruß
      Rainer
      Bilder
      • Kopf.jpg

        638,39 kB, 1.920×1.080, 21 mal angesehen
      • Bild (62.1).jpg

        2,44 MB, 3.648×2.736, 21 mal angesehen
    • Hallo Rainer Danke für Deine Mühe mir zu helfen.
      Es ist definitiv Kühlwasser. Auch heute wieder nach Start innerhalb 2 min drückt das Kühlwasser aus dem Gewinde der Mutter.
      Aber es kommt wenig, so wenig, dass von der Mutter fast nichts heruntertropft. Auch nicht nach einer Stunde Leerlauf. Und wenn der Motor abkühlt verschwindet das Wasser wieder im Gewinde der Miutter.
      Ich spekuliere dass im Raum des Kopfbolzens Kühlwasser drin ist und durch die Erwärmung sich ausdehnt und das rausdrückt.
      Gehen die Zylinderkopfbolzen in den Wasserraum am Block? Dass das Wasser von der Wasser-Verbindung Kopf Block kommt ist möglich, dann wäre die Kopfdichtung defekt. Aber dann würde ich Wasser im Öl erwarten, da die Entfernung zum Raum der Stößel deutlich kürzer ist.
      Bin noch ratlos. Aber fahren ist kein Problem. Im Moment Schönheitsfehler. Kopf runter möchte ich noch nicht machen. die Kopfdichtung habe ich aber schon mal da.
      Hast Du einen Anlasser?
      Gruß
      Robert
    • Guten Abend Robert,

      so ein Phänomen hane ich auch noch nicht gesehen 8| . Die Gewindebolzen die den Zylinderkopf mit dem Motorblock verbinden gehen warscheinlich in den Wasserraum im Block. Ich müsste bei einem Kollegen mal nachsehen der hat noch einen Block vom Elfer da liegen. Wasser im Motoröl sieht man nicht unbedingt am Ölmeßstab, es sei denn es ist schon so viel Wasser im Öl das eine Emulsion enstanden ist. Um sicher zu gehen würde ich mal einen Ölwechsel machen.
      Ich weiß ich habe mir auch Zeit gelassen bis ich den Zylinderkopf demontiert und die Kopfdichtung erneuert habe, aber igendwann kommt man nicht mehr drum herum.

      Einen Anlasser habe ich keinen verbaut, nur eine Glühanlage.

      Gruß
      Rainer
    • Hallo Rainer und Robert
      Danke für die Info
      Ich werde es mal mit Kühlerdichtmittel versuchen. Wenns nicht hilft kommt der Kopf runter.
      Ich bin nicht sicher ob es ein Deutz oder ein DDR Lizenzbau ist da Typenschild fehlt.
      Falls es ein Lizenzbau ist, ist nicht auszuschließen dass die Bohrungen ins Wasser gehen.
      Und ich habe keinen Kühlmittelverlust. Daher bin ich sicher dass kein Wasser ins Öl geht.
      Ich werde berichten sobald ich den Versuch mit dem Kühlerdichtmittel gemacht habe.
      Gruß Robert
    • Hallo Robert,

      nur mal eine Frage. Hast Du zwei Kühlwasserpumpen im Einstatz 8o 8o ??
      Das kann man auf deinen Bildern nicht so gut erkennen.
      Kannst Du ein Bild von der anderen Motorseite machen vielleicht kann dann Jemand sehen obe es ein Lizenzbau ist oder nicht. Habe schon gesehen das beim Lizenzbau auf der Pumpenplatte die Betriebsarten "Betrieb, Halt und Anlassen" auf einem Schild standen und beim Deutzmotor eingegossen waren.

      Gruß
      Rainer
    • Hallo Rainer
      514er Häns hats richtig erkannt. Oben beim Lüfterflügel ist keine Wasserpumpe drin. Die Pumpe sitzt unten. Habe den Versuch mit der Kühlerdichtung gemacht. Habe etwas Druck ins Kühlsystem gegeben. Dann warm laufen lassen und abgestellt. Im Moment trocken. Muß noch neu starten und schauen ob dicht.
      Anbei Bild vom Pumpendeckel. Die Buchstaben A B und H sind im Pumpendeckel eingegossen.
      Im Bild ist auch der Dynastarter zu sehen. Startet jetzt ohne viel Aufwand. Siehe auch Video.


      Gruß
      Robert
    • Hallo Rainer
      Das Kühlmittelproblem an der Mutter des Zylinderkopfbolzens ist gelöst.
      Ich habe Kühlerdichtung reingemacht, warm laufen lassen und das Kühlsystem etwas unter Druck gesetzt.
      Motor abkühlen lassen über Nacht und dann gestartet. Absolut dicht. Konnts fast nicht glauben.
      Anbei Bilder vom Primus
      Gruß und Danke
      Robert