F1L 712 will nicht

    • D 15

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • F1L 712 will nicht

      Moin ihr Profis!

      Hab einen D15, der 13 Jahre stand neu im Fuhrpark.
      Nach Öl und Dieselwechesel lief er kurz, aber nicht so wie er sollte.
      Nun hab ich zuerst die Reglerplatte abgenommen und den Motor von innen angeschaut.
      Ergebnis: einwandfrei. Kein Spiel im Kurbeltrieb, Regler sauber und alles gängig.
      Motor von innen mit Diesel ausgespült, dann Bremsreiniger, dann wieder mit neuem Öl alles eingesprüht. Reglerplatte ordentlich abgespült, schien alles gängig und spielfreizu seien.

      Alles mit neuer Pumpenplattendichtung zusammen, ordentlich nacheinander entlüftet, und er lief auch.
      Nahm allerdings nicht richtig Gas an. Wenn er lief, lief er gut ohne sichtbaren Qualm. Hielt sich aber gerade so auf leerlaufdrehzahl, kurzzeitig nahm er mal doch Gas an und drehte hoch.
      Ich wollten ichts übertreiben und hab den Gasregler sofort zurück genommen, und er ging danach gleich aus, trotz halbgas Stellung.
      Nun will er gar nicht mehr. Wenn ich den Anlasser drehen lasse kommt heller Rauch aus Auspuff und Kurbelwellengehäuseentlüftung.

      Wie gehe ich weiter vor?

      ESD überprüfen, Kompression messen?

      Oder kann ich durch den hellen Qualm gleich auf eine defekte Laufgarnitur schließen?

      Gruß, Marc
    • Moin liebe Mitlesenden,

      die Düse ist laut Lama i.O. Und hat ein gutes Spritzbild.
      Diesel kommt auch genug an denke ich.

      Die Glühkerze zieht 10 Ampere, somit gehe ich auch davon aus, dass sie heile ist.
      Als nächstes Messe ich mal die Kompression, kann ich die im ESD Loch messen?

      Nicht, dass mir hinterher noch die Glühkerze im Kopf abreißt, beim Versuch sie raus zu Schrauben...

      Sonnige Grüße

      Marc
    • Hallo Marc,

      in der Regel mißt man an der Glühkerzenbohrung. Sollte der Adapter aber passen, kann man das auch an der Düsenstockbohrung machen.

      Prüfe mal das Gasgestänge auf der Pumpenplatte. Ist die Verbindung von außen nach innen tatsächlich fest? Da sind 2 Spannhülsen, die das verbinden sollten, die auch mal brechen und dann eben rein reibschlüssig und nicht formschlüssig die Innen- und Außenseite verbinden. Es könnte also sein, daß das Gaspedal nicht wirklich auf das Reglergestänge wirkt, wie es sollte.

      Auch das Druckventil sollte man mal in Augenschein nehmen, wenn der keinen Druck aufbaut. Ruhig mal die Einspritzdüse unverbaut an der Einspritzleitung arbeiten lassen und sehen, ob sie ein Spritzbild aufbaut wie auf dem Prüfstand. Niemals in den Strahl fassen!!!!!! Wenn das geht, liegt der Fehler woanders.

      Die Reglerlager und dessen Spiel 0,1mm am Umlenkhebel sollte auch in Ordnung sein. Wurden die Zentrierhülsen der Platte richtig gesetzt?

      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • Hallo Martin,

      Ich hatte die Pumpe schon auseinander und das Ventil gereinigt.
      Mir schien alles gängig und in Ordnung. Das Reglerspiel habe ich nicht nachgestellt, es war gefühlt nicht viel, und mein 2 Zylinder lief mit einem halben Zentimeter und gebrochener Reglerwelle noch sauber. Daher dachte ich das wird schon passen.
      Kann ich die Platte eigentlich abbauen, wenn Öl im Motor ist?
      Der Menschenverstand sagt ja eigentlich nein.

      Die Düse hatte ich ausgebaut und an der Einspritzleitung gegen eine Pappe sprühen lassen, das scheint zu funktionieren.

      Ich messe jetzt erstmal die Kompression, wenn die nicht in Ordnung ist wird es eh eine größere Baustelle.

      Ich berichte sofort nach der Messung.

      Sonnige Grüße aus dem 28 Grad warmen Norden!

      Marc
    • Hallo Mark,

      man die Platte runternehmen, auch wenn Öl drin ist. Der Ölstand ist tiefer, als der untere Bereich der Platte.

      Ja, meß die Kompression auch.

      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • Moin Martin und Moin allen Mitlesenden,

      die Kompression musste ich doch im Kerzenloch messen, da der Adaptersatz vom Messgerät keinen so großen Adapter enthielt. Ergebnis war kurz vor 30 Bar, das spricht ja hoffe ich für einen wenig verbrauchten Motor.
      Also musste ich an anderer Stelle weitersuchen. Beim Betrachten der Explosionszeichnung ist mir dann aufgefallen, dass ich Esel das Druckventil falsch herum eingebaut habe. Also Ventil ab, umgedreht, wieder erneut versucht. Beim Vorpumpen ließ sich kein Gegendruck erzeugen, die Pumpe förderte also immer noch nicht.

      Die Platte nochmal ab und die Pumpe nochmal komplett auseinander, alles nochmal gereinigt und wieder nach Explosionszeichnung ordentlich zusammen gesetzt.

      Dann die Platte wieder angebaut, und alle Leitungen bis auf die Druckleitung nach oben angebaut.
      Versucht zu pumpen, und es kam und kam kein Diesel aus der Pumpe oben.
      Dann alle Rücklaufleitungen abgebaut und durchgepustet, und die Druckleitung und die Düse auch angeschlossen. Meine Vermutung war dass die Pumpe evtl. doch den Gegendruck von der ESD braucht um fördern zu können.
      Nach 300-600 mal Vorpumpen baute sich dann tatsächlich Gegendruck auf und die Düse fing an zu schnarren. Startversuch direkt nach dem Vorglühen erfolgreich!!! Nimmt Gas an und regelte wieder in den Leerlauf zurück, auch wenn zwischendurch nochmal etwas holperig.
      Also draufsetzen, Gang rein, Fahrversuch.
      Ging einwandfrei, alle Gänge ließen sich schalten und sogar die Hydraulik hebt. Die Bremse bringt beide Räder gleichmäßig zum Blockieren. Alles schön, nachdem der Motor warm gelaufen war lief er sauber und gleichmäßig. Kein Nageln, kein Patschen, keine Drehzahlschwankungen, einfach rund.
      Konnte gerade so die Freudetränen unterdrücken, so glücklich war ich, dass das Herz des kleinen wieder schlägt.

      Nun geht es an die Elektrik, die Blinker wollen nicht, und ob die Lima arbeitet weiß ich auch noch nicht.
      Aber Elektrik fällt mir zum Glück leichter als Mechanik.

      Sonnige Grüße aus dem mittlerweile 35 Grad warmen Norden

      Marc