Mein F1L514

    • F1L 514/51

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      Fotos sind hilfreich, mache ich sonnst eigentlich immer.
      An der Stelle hätte ich die kabel sogar markieren müssen.
      Jetzt ist messen angesagt.
      Heute morgen, habe ich die Bremslichter wieder zum leuchten gebracht
      und den Rest bekomme ich sicher auch noch hin.
      Hätte ich aber einfacher haben können.

      Das Hüllrohr ist mir zu kurz geraten. Das wird noch nachgebessert.
      Danke für den Hinweis.

      Gruß Thomas
    • Hallo,

      der Anhang könnte hilfreich sein. Am gezogenen Wohnwagen befand sich ein
      13 pol. Stecker und da habe ich bei der Installation eben eine 13 pol.
      Steckdose angebaut.

      PM
      Bilder
      • Verdrahtungsliste Sicherungen 170110.jpg

        417,7 kB, 1.700×2.338, 30 mal angesehen
      • Schaltkasten Kontaktbelegung 170110.jpg

        163,63 kB, 1.700×2.338, 24 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von passer montanus ()

    • Hallo,
      die Steckdose habe ich erstmal nicht geklemmt.
      Da sind mir zu viele abgeschnittene und gebrochene Kabel vorhanden.
      Mein heutiges Fazit, hinten kommen alle Kabel neu rein.
      Licht, Blinker und Bremslicht funktionieren jetzt mit den alten Kabeln.
      Da ich aber unbedingt bald mal eine Runde fahren möchte,
      sind andere Sachen wichtiger.

      Öl muß gewechselt werden, momentan ist sogar zu viel drin.

      Die Lenkschubstange und Spurstange muß ich erneuern.
      Da weiß ich noch nicht wo ich sie kaufe.
      Bei Traktorenteile Segger habe ich welche gesehen, die mir gefallen.
      Da stehen aber keine Maße dazu, wo man mal nachmessen könnte ob sie passen.
      Woanders habe ich gesehen, das der Konus unterschiedlich ist, obwohl alle für den
      F1L514 angeboten werden.
      Da benötige ich Beratung,

      Gruß Thomas
    • Moin,
      wie wäre es den wenn du die alten Stangen ausbaust und selber nachmisst? Nach gefallen aussuchen geht nicht!
      Und falls man sich dann immer noch nicht sicher ist kann man da auch anrufen. Die sind sehr hilfsbereit.

      Gruß Andreas
      8) Handwerk statt Mundwerk 8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rosti ()

    • Hallo,
      heute habe ich mir mal die Entlüftungsschraube am Getriebe angesehen
      und nach dem Ölstand vom Getriebe geschaut.
      Die Entlüftungsschraube wurde durchgebohrt und ist nach oben komplett
      offen . Warum macht man so etwas?

      Bevor ich neues Getriebeöl einfülle, möchte ich noch den WeDi an der
      Welle für den Mähantrieb wechseln.
      Ich habe mir in der BA die Bilder dazu angesehen.
      Wenn ich das richtig verstanden habe, müßte da vor dem Dichtring
      noch ein Sicherungsring 45x1,75 sein. Ist das richtig?
      Aktuell ist da keiner vorhanden.
      Zum Dichtring steht A 40x62. Welche Stärke muß der Ring haben?

      Gruß Thomas
    • Hallo,
      Getriebeöl, WeDi und Motoröl sind gewechselt.
      Dann habe ich den "Schnee" vom Batterieblech entfernt und Selbigen
      ein wenig Pflege zukommen lassen.
      Nach einer Nacht mit Fedox war der Rost gut gelöst.
      Schleifen und ein bissel Rostschutz, dann Grün und darauf ´ne Antirutschmatte.


      Mit der Befestigung der Batterie bin ich noch nicht zufrieden, da sie so kippelt, ohne Halt unten.
      Da lasse ich mir noch was einfallen.



      Dann habe ich mal das viele Fett an der Vorderachse entfernt.
      Der Vorbesitzer scheint schon länger mit dem losen Radlager gefahren zu sein.
      Nachgestellt hatte ich dieses ja schon.
      Aber das Blech am Stoßring ist hinüber, einmal rundum aufgerissen
      und auch kleine Stücke schon weg.
    • Hallo,
      heute habe ich mal die Fettpresse angesetzt.
      Gut die Hälfte der Nippel leider ohne Funktion .
      Fast alle konnten wieder aktiviert werden, an der Fußbremse muß
      einer neu werden.
      Dann wollte ich noch den Dieselfilter reinigen.
      Der 1. halbe Liter war braun und mit Roststücke nach 1,5 l habe ich
      die Schraube wieder reingedreht, da ist wohl der Kraftstoffhahn defekt.
      Jetzt brauche ich erst mal einen Kanister um alles ablassen zu können.
      Um wenigstens ein Erfolg zu haben, habe ich die neue Sitzfeder eingebaut.

      Bei der Alten war das Öl komplett raus, mal sehen ob man die wieder instandsetzen kann.
      Ein paar Streicheleinheiten hat der Dicke auch noch bekommen.


      Gruß Thomas
    • thomasso schrieb:

      Der Vorbesitzer scheint schon länger mit dem losen Radlager gefahren zu sein.
      Nachgestellt hatte ich dieses ja schon.
      Hallo Thomas,

      hast du einfach nur nachgestellt, oder das Lager auch mal komplett ausgebaut und gereinigt? Ich hatte das schon, das das Lager immer schön nachgestellt und nachgestellt wurde, bis irgendwann kein Lager mehr da war.... Sprich die Rollen so kurz verschlissen, das die sich verkantet haben und das Rad in voller Fahrt blockiert hat...

      Gruß, Holger
    • Hallo,
      hier mal die Lager in Bildern.
      Wenn ich richtig gelesen habe, einmal 30305 und einmal 30306.
      Das Hintere komplett der Käfig zerstört, eine Rolle lag schon länger quer.
      Das Vordere kurz vor dem Ende.


      Bleibt die Frage, wo bekomme ich diesen Stoßring mit dem Blech und den Dichtring dazu?
      Die Fragmente die im Fett waren, lasse darauf schließen, dass der Dichtring aus Metall war.


      Gruß Thomas
    • Hallo,
      die neuen Radlager sind jetzt verbaut.
      Ich habe SKF Lager genommen. Für die Abdichtung des großen Lagers habe ich einen
      Nilosring genommen.
      Die Farbe von der Nabe war so schlecht,daß ich sie gestrahlt und neu lackiert habe.
      Dann wollte ich die neue Spurstange einbauen und habe festgestellt, daß sie auf
      linken Seite an der Abstützung schleift.
      Rechts sind ca. 1,5 cm Platz
      Die alte Spurstange ist auf der linken Seite verbogen, so daß man glauben könnte,
      daß das mit Absicht gemacht wurde.
      Wie bekomme ich die Abstützung so, daß die Spurstange nicht mehr schleift?
      Für mich sieht es auch nicht so aus, daß die Abstützung verbogen ist.


      Gruß Thomas
    • Hallo Thomas ,
      das Abstütztrapez ist über den Spurstangen gekröpft . Ist die Kröpfung auf beiden Seiten gleich stark . Wenn nicht anders dann muss das Trapez unter die Presse und nachgerichtet werden . Dann beachte bitte Beim Einbau den Radstand , dass du gleiches Maß re wie li hast von Mitte Hinterachse bis Mitte Vorderachse bei gerade stehenden Vorderrädern . Nötigenfalls gleichst du mit Scheiben aus. Kontrolliere auch bitte die Vorderachse auf Verdrehung , das kommt schon mal vor , daß sie verdreht ist , es sind in der Mitte auch nur nur zwei hochkantstehende Flacheisen .

      MfG

      H.-A.
    • Hallo,

      das Richten ist nicht ganz so schwierig. Ob die Presse dafür geeignet ist, kannst Du nur
      beurteilen. Es ist entscheidend welches Format der Stempel und die Auflagefläche hat.

      Erforderlich ist ein kleiner Hohlraum, und wie der geschaffen wird kannst Du auf Deinem
      Bild im Anhang sehen. Die symbolisch gezeichneten Bleche sollten 2 mm aber keineswegs dicker
      als 3 mm sein.
      Es muss dann wenn es erforderlich ist, an unterschiedlichen Stellen mehrfach gedrückt werden.

      PM
      Bilder
      • SAM_2001.JPG

        71,11 kB, 800×600, 29 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von passer montanus ()