F1L514 startet nicht

    • F1L 514/51

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • F1L514 startet nicht

      Hallo in die Runde,
      Unser 15PS Deutz F1L514, Baujahr 1951, seit der Erstzulassung im Familienbesitz und hat bis dato unrestauriert immer zuverlässig seine Dienste verrichtet.
      Bei einer Fahrt zur Holzabfuhr, der Schlepper funktionierte einwandfrei, wurde der Motor zum beladen abgestellt.
      Anschließend konnte der Motor nicht mehr gestartet werden.

      Folgendes wurde geprüft und unternommen:
      Elektrische Startanlage, Anlasserfunktion, funktioniert einwandfrei.
      Batterie und elektrische Anlage i.O
      Kraftstoff im Tank.
      Kraftstoff am Ausgang Kraftstofffilter zum Einlass Einspritzpumpe vorhanden.
      Kraftstofffilter und Leitungen wurden gereinigt.
      Glühkerze glüht vor. Geprüft durch Ausbau der Glühkerze.

      Weitere Versuche durch einen Bekannten, massives einspritzen von Startpilot in den Ansaugluftfilter führte zum anspringen des Motors.
      Ein Fahrtest danach zeigte das Leerlauf, Gasannahme und Leistung o.k. waren. Nach Abstellen des Motors war ein erneuter Startversuch erfolglos. Der Motor startete nicht mehr. Wir haben die Methode Startpilot nicht wiederholt, um Schäden zu vermeiden.

      Lösen der Kraftstoffleitung, Schraubverbindung Einspritzpumpe zur Einspritzdüse, lässt während des Startvorganges mit dem Anlasser keine Kraftstoffförderung erkennen.

      Ich würde gerne eure Hilfe in Form von konstruktiven Ratschlägen erbitten, über ein weiteres Vorgehen zur Ermittlung der Fehlerursache.

      Wie kann ich 1.) die Fördermenge und Druckaufbau der Einspritzpumpe überprüfen, wie entlüfte ich die Pumpe fachgerecht und 2.) wie teste ich das komplette Kraftstoffsystem mit Düse.

      Macht es Sinn eine Kompressionsprüfung durchzuführen?

      Vielen Dank für eure konstruktiven Beiträge!

      Gruß, Waldemar
    • Hallo,

      das ist schon mal eine gute Fehlerbeschreibung.

      Bevor alles auseinander gerissen wird, würde ich als Nächstes
      den Tank überprüfen ob sich darin Verunreinigungen befinden.

      Den Kraftstofffiler reinigen bzw. den Einsatz tauschen.

      Den Düsenstock auf einem Prüfstand prüfen und wenn nötig den
      Düseneinsatz tauschen.
      Es funktioniert auch, die Einspritzdüse extern anschrauben, und
      mit dem Anlasser den Motor durchdrehen. Das Sprühbild betrachten.

      Eine Kompressionsmessung ist ebenfalls angebracht.

      Wenn diese Abläufe zu keinem Erfolg führen, dann sind weitere
      Schritte nicht zu vermeiden.

      Wünsche viel Erfolg
      Gruß PM

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von passer montanus ()

    • Moin Waldemar,

      könnt auch gut am Regler liegen, weil der in der Nullförderung-Position nach dem Abstellen hängen bleibt. Nimm einfach die Düse raus und schließe die Einspritzleitung an die ausgebaute Düse an. Dann den Starter betätigen und dabei die Düse kurz entlüften. Wenn dann aus der Düse nichts kommt, drehe die Kraftstoffleitung an der Einspritzpumpe los und lasse Kraftstoff in ein Gefäß laufen und schaue ob wirklich genug Diesel rausläuft. Wenn nicht dann den Tank und den Kraftstofffilter reinigen und anschließend möglichst mit Biodiesel freiem Diesel auffüllen. Alles wieder zusammenschrauben und schauen ob die Düse abspritzt. Wenn nicht, dann Pumpendeckel ab und Regler-Gestänge auf Leichtgängigkeit testen.
      Schöne Grüße
      aus Bremen

      Götz


      Deutz F2L 612/5-NK
      Motor F2L 712
      Baujahr 1957
      Schlepper Nr. 7461/167

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Goetz ()

    • Hallo Waldemar,

      zunächst willkommen im Forum, und DANKE für die sehr verständliche Fehlerbeschreibung !

      Alles was PM und Götz geschrieben haben kann /wird den Fehler eingrenzen.

      Zu dem sporadischen nicht Anspringen könnte ich anbringen das evtl. dein Kolbenplunger von der ESP zeitweise hängt....bzw. hängen "könnte". Das Schadensbild hatte ich zwar nur, als der Schlepper lange gestanden hatte und nicht angesprungen war. Ich glaub das war sogar letztes Jahr noch.

      Die ESP förderte nicht weil dieser Kolben im Pumpenelement schlichtweg fest war. Evtl. hat er bei Dir nur zeitweise wegen Verschmutzung(??) eine Hemmung.

      Dazu gibts hier einen sehr schön bebilderten Thread von Marvin, der beschreibt wie die ESP a) aufgebaut ist....ferner b) zerlegt werden kann.

      Link dazu:

      F1L514 Einspritzpumpe: Zerlegung/Reinigung/Zusammenbau

      Es gibt auch noch ein Druckventil das im Oberteil der ESP sitzt. (Da wo die Dieselleitung abgegriffen wird Richtung Einspritzleitung. Unter der Druckschraube) Das muss auch SAUBER sein bzw. Sauber arbeiten. Die Kleinteile nicht verlieren !

      Ok.....bisschen viel Input zum Anfang.....aber tu dir den Gefallen, (wenn noch nicht geschehen),....besorg dir eine Bed.-Anleitung und ein Werkstatthandbuch für den Schlepper. Es sind ungeheure gute Hilfen, und ausserdem interessant zu lesen.


      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pumpe ()

    • Ich habe mal ein paar technische Illustrationen aus der BE hochgeladen. Ich denke, damit lassen sich technische Sachverhalte besser diskutieren und erklären.

      @ PM, Götz und Andreas, zunächst einmal danke für die Kommentare.

      Nochmals zu dem von mir oben beschriebenen Sachverhalt:
      - Kraftstoff fließt durch den Filter, durch die Saugleitung an die Einspritzpumpe, ohne Blasen und in ausreichender Menge.
      - Während des Startvorganges, Betätigung mit dem Anlasser, ist bei gleichzeitigem öffnen der ESP Druckleitung, Kraftstoffleitung zum Düsenstock, keine Kraftstoffförderung festzustellen.
      Meine Folgerung daraus ist, dass die ESP keinen Druck aufbaut und damit kein Kraftstoff in den Verbrennungsraum eingespritzt wird.

      @ PM...... ich denke den Düsenstock abzuschrauben kann ich erstmal lassen, wenn kein Kraftstoff aus der ESP kommt, kann auch nichts an der Düse ankommen.

      @ Götz..... ist der Regler und Einspritzpumpe eine Einheit? Auf der Schemadarstellung der Motorkomponrnten ist das nicht zu erkennen. !!!! Die von dir vorgeschlagene Maßnahme wäre Regler demontieren und auf mechanische Funktion prüfen. (Saugleitung an ESP liefert nach lösen der Kraftstoffleitung genügend Kraftstoff)

      @ Andreas...kannst du bitte anhand der Illustration 5 und 6, bitte die Position von Druckventil und Kolben benennen. Ich denke dazu ist die ESP zu ldemontieren, zu reinigen und die mechanischen Elemente auf Freigängigkeit zu prüfen. (ESP-Kolben betätigt durch Nocken, Bild5 Abb.710a)

      Ich würde für mich gerne die nächsten logischen Arbeitsschritte und Prüfschritte festlegen und ungern das ganze System auf einmal zerlegen, mit dem Risiko die eigentliche Ursache nicht zu erkennen.


      --Vielen Dank--

      Gruß, Waldemar
      Dateien
    • Hallo Waldemar,

      unter der Druckschraube POS.1763a befindet sich das Druckventil.
      Die ESP ist das sechseckige Teil wo sich unten der Dieseleinlass befindet, und oben der Abgang zur Einspritzleitung abgeht.

      Durch lösen der beiden äusseren Schrauben 1732 u.1733 kann die ESP gelöst werden. Die mittige Schraube POS.1796 dient u.a. zum entlüften der Pumpe.
      Sie haben alle drei SW 13. (Oder SW 14.....will jetzt nicht lügen)

      Nach lösen der Schrauben 1732/1733 kann die Pumpe mitsamt dem Kolben rausgezogen werden. Dazu muss der Abstellhebel auf B (Betriebsstellung) stehen. Evtl. etwas vorher o.nachher. Weiss nicht mehr genau.

      Kann sein, das sie etwas schwer rauszuziehen ist, da sie den dicken O-Ring POS. 1713 (nicht benannt in Stückliste aber sichtbar auf Seite 74 des pdf.5) überwinden muss.

      ACHTUNG ! Der Kolben darf nicht durch DREHEN aus der Pumpe gezogen werden!! BRUCHGEFAHR....dann wirds teuer. Erst mal eine Nacht in gutem Rostlöser ALLES einweichen,
      und mit Bedacht drangehen, und horizontal rausziehen. Siehe dazu unbedingt in die Anleitung "Demontage ESP " von Marvin.

      Die Reglerplatte kann komplett abgenommen werden. Dabei geht jedoch meist die Dichtung kaputt, die bei einer Neudichtung die gleiche Stärke haben muss.

      Bei Arbeiten am Regler ansich kann/will ich keine Ratschläge zu geben. Soweit war ich selber "noch" nicht.....Sorry.

      Solltest Du, wider erwarten, Ersatzteile für Regler oder ESP benötigen, oder Fragen beantwortet haben wollen zum Thema....kann ich dir folgende Adressen empfehlen:

      historische-ersatzteile.de/deutz-traktoren/einspritzanlage/

      oder:

      lieber-son.de/#1

      Hoffe dir etwas geholfen zu haben....


      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Pumpe ()

    • Moin Waldemar,

      auf Seite 76 findest Du in der Zeichnung die Regelstange 1744a. Die Stange greift in den Plunger ein und verdreht ihn je nach abverlangter Motorleistung. Diese Stange sollte nach dem Abstellen des Motors in Startstellung gehen und die Einspritzpumpe auf volle Einspritzmenge regeln. Da wird etwas haken. Entweder verklebt Ölkohle die Leichtgängigkeit der Regelstange, oder eine der Federn des Reglers oder der Regelstage sind gebrochen.
      Die Pumpe wird funktionieren, denn sonst würde der Motor nach dem Start mit Startpilot nicht weiterlaufen.
      Pumpenplatte runter und nachsehen, was anderes wird Dir wohl nicht übrig bleiben.
      Und falls die Dichtung der Pumpenplatte erneuert werden muss, dann bitte unbedingt die gleiche Papierdicke verwenden wie vorher verbaut war.
      Schöne Grüße
      aus Bremen

      Götz


      Deutz F2L 612/5-NK
      Motor F2L 712
      Baujahr 1957
      Schlepper Nr. 7461/167
    • Moin & guten Tag zusammen,

      ich habe nach den vielen Hinweisen und Empfehlungen von euch folgendes unternommen mit den Ergebnissen wie folgt:

      Reset auf Null - Überprüfung von Kraftstoffsystem und Glühkerzenanlage nochmal durchgeführt!
      - Glühkerze ausgebaut, glüht; - i.O. -
      - Kraftstoffsaugseite: Genügend Kraftstoffmenge kommt an Filter an und Kraftstoffleitungsanschluss Saugseite Einspritzpumpe; - i.O. -
      - Kraftstoffdruckseite überprüft während des Startvorganges: Kraftstoffförderung an Druckseite Einspritzpumpe - i.O. -, Injektor (Einspritzdüse) ausgebaut und an Kraftstoffleitung angeschlossen. Injektor zeigt kräftigen, feinen Sprühstrahl - i.O. - (warum bei der ersten Überprüfung keine Fördermenge auf der EP Druckseite festgestellt wurde, kann ich nicht sagen!)

      Nach Abnahme des Ventildeckels, Sichtprüfung der Kipphebel und Ventilspiel:
      - Schraube am Kipphebel, Einlassventil, zur Kipphebelachse fehlt ( nicht gefunden im Zylinderaufsatzgehäuse ) - n.i.O. - ( siehe Foto )
      - Einlass-Ventilspiel: 0mm, kein Ventilspiel vorhanden, n.i.O. ; korregiert auf 0,2mm bei Ventilüberschneidung
      - Auslass-Ventilspiel: 0,8mm; n.i.O.; korregiert auf 0,2mm bei Ventilüberschneidung
      Beide Kipphebeleinstellschrauben für EV und AV waren bei Überprüfung fest angeschraubt., keine lose Verschraubung vorgefunden.

      -- Ein Startversuch bei neu eingestelltem Ventilspiel blieb ohne Erfolg -- Der Motor startet nicht! Weißer Rauch kommt aus dem Auspuff ( unverbrannter Kraftstoff ) --

      Mir ist unverständlich durch welchen Umstand das Ventilspiel bei EV 0,0mm, AV 0,8mm vorgefunden wurde.
      Bis zur Beanstandung zeigte der Motor einen guten Motorlauf, Leistung und Kaltstartverhalten. Sowas sollte sich nicht mit o.g. n.i.O. Ventilspiel einstellen.
      Der Umstand das die Schraube an der Kipphebelachse EV fehlt kann ich nicht erklären, die alten Schrauber aus der Familie können nicht mehr befragt werden.

      Ich würde gerne aus den oben genannten Ergebnisse, Erkenntnisse ableiten und weitere Schritte festlegen.

      Schon mal vielen Dank für eure Kommentare,

      Gruß, Waldemar
      Bilder
      • Deutz F1L514_Kipphebelblock_1.jpg

        1,07 MB, 1.824×1.368, 67 mal angesehen
      • Deutz F1L514_Kipphebelblock_2.jpg

        1,2 MB, 1.824×1.368, 53 mal angesehen
      Dateien
    • Hallo Waldemar,

      meines Wissens gehören in die Kippelhebel über der Kipphebelwelle am Einzylinder keine Schrauben hinein. Durch die Löcher werden am Einzylinder die Kipphebel per Hand (mit Ölkännchen) geschmiert. Dies entweder nach Abnahme des Ventildeckels oder über die Deckelöler mit den Röhrchen. Und dies sollte regelmäßig geschehen.
      Ab dem 2-Zylinder 514 gehören die Schrauben in die Kipphebel, da diese Motoren eine Druckschmierung haben und ansonsten der Druck dort verloren geht.
      In einem meiner 15er hatte ich eine defekte Stößelstange. Und zwar war eine Kugelpfanne vom Kipphebel in eine Ecke schräg ziemlich tief ausgeschlagen. Wenn sich die Stößelstange beim Motorlauf verdrehte, war aufeinmal das Ventilspiel weg, das Ventil blieb auf und der Motor ging während der Fahrt aus. Das war dann so schlimm, das sich der Motor fast ohne Kompression durchdrehen ließ und es nach einem wahnsinnigen Motorverschleiß aussah. Ich habe die Stößelstange erneuert, Ventile richtig eingestellt und der Motor lief wieder normal.
      Vielleicht kontrollierst Du die Kugelpfannen der beidenStößelstangen einmal auf Verschleiß.
      Es grüßt alle Deutzfreunde

      Franz Schmitz
      (F1M414/46, 2 x F1L514/51, F2L514/53 I, D3005)
    • Deutzscheune schrieb:

      Durch die Löcher werden am Einzylinder die Kipphebel per Hand (mit Ölkännchen) geschmiert. Dies entweder nach Abnahme des Ventildeckels oder über die Deckellöler mit den Röhrchen. Und dies sollte regelmäßig geschehen.
      Hallo,

      die Schmierung über die Deckellöler ist stark ominös, weil nicht sicher gestellt ist, dass die
      Röhrchen in die richtige Richtung zeigen. Das Öl läuft dann irgend wo hin, aber nicht dahin
      wo es gebraucht wird.

      Fazit, Ventildeckel täglich abnehmen und mit der Ölkanne die Kipphebel an drei Stellen
      direkt mir der Ölkanne schmieren.

      Darüber gibt es hier im Forum schon einige Abhandlungen.

      Gruß PM
    • Walef schrieb:

      korregiert auf 0,2mm bei Ventilüberschneidung
      Hallo....nur so ein paar Gedanken ,

      Ventilspiel bei geschlossenen E/A -Ventilen prüfen bzw. einstellen. Motor muss kalt sein.

      Wann sind die Ventile das letzte Mal eingeschliffen worden? >>> (Verdacht auf Undichtigkeit)

      Ist keine Ventilfeder gebrochen? >>>(Verdacht im Bz. auf die unterschiedlichen Ventilspiele)

      Sind die Kipphebeleinstellschrauben in etwa gleichmässig rein oder rausgedreht im Bereich der Konterung ? >>> (Verdacht das sich Ventile in Ventilsitze eingearbeitet haben "könnten")


      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(
    • @ all,

      ..... ich werde als nächsten Schritt bei korrekt eingestelltem Ventilspiel erst mal die Kompression prüfen, weiteres Vorgehen gemäß dem Ergebnis entscheiden, Zyl-kopf demontieren, Stößelstangen und Ventilsitz überprüfen, ggf. Kolbenringe prüfen.
      Auf Überraschungen sollte ich gefasst sein.
      Den Hinweis von Franz (Deutzscheune) werde ich nachgehen, ob überhaupt auf der Kipphebelwelle, unter dem Öler, Schrauben verbaut werden sollten. Die Deutz Teileliste für die Kipphebelmontage zeigt das nicht.

      Gruß, Waldemar
    • Walef schrieb:

      ob überhaupt auf der Kipphebelwelle, unter dem Öler, Schrauben verbaut werden sollten....
      Hallo Waldemar,

      die Schrauben brauchst du eigentlich nicht, wie man der BA entnehmen kann. Bei dem F1L514 wird die Kipphebelwelle von Hand geölt/gechmiert.

      Es liegt nahe das der Kipphebelbock mal ausgetauscht worden ist.
      Ich selber habe seinerzeits einen ausgeschlagenen Kipphebelbock ausgetauscht gegen einen mit diesen Schrauben, und die Schrauben dann entfernt.

      Gruss Andreas
      "Er hat geschweisst, man sieht es kaum, lasst uns schnell noch einen Niet reinhau`n!" ;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pumpe ()

    • @ Franz,
      @Andreas,
      danke für die Aufklärung.
      Wer über eine gute Werkstattliteratur verfügt ist echt im VORTEIL!
      Könnte ich einen Hinweis bekommen, wo ich ein Werkstatthandbuch für den Motor erwerben kann? :)
      BA und Ersatzteiliste H 1153_6/2 habe ich.
      Auf der Deutz Traktoren Internetseite finde ich ein WHB für Getriebe, Antrieb und Anbauteile, aber nicht für den Motor.
      Gruß Waldemar