Ölmenge steigt an

    • F2L 612/5
    • Ich kann mich nicht dran erinnern das ich mal nachgefüllt habe.
      Naja, es steht halt so, naja, 5mm über MAX.
      Der Boden auf dem er steht bevor ich ihn rausrolle is recht waagrecht.
      Vor dem rausrollen wird nach dem Öl geschaut, dann wird er rausgerollt, dann wird er angelassen und
      dann abgeschmiert und dann wird spazieren gefahren, soo n Stündchen.

      Gruß

      P.S.: Wie oben bereits geschrieben wird beim nächsten mal ein Temperaturprotokoll erstellt sowie eine Lösch-
      papierprobe erstellt und dann hier der Öffentlichkeit preisgegeben.
    • Derek Grießl schrieb:

      nachm Öl schaue ich IMMER vorm anlassen, also kalt. und dann schau ich auchmal zwischendurch nach dem Ölstand, dann isser natürlich warm.

      Im kalten Zustand ist der Ölstand am Peilstab natürlich höher, wie im warmen Zustand! Wenn du zwischendurch schaust ist der Stand sicher auch niedriger!?!

      Du machst doch den Ölwechsel vorschriftsgemäß, wenn der Motor warmgefahren ist. Dann ist das Öl im Motor verteilt und du dürftest nichtmal 5 Liter frisches Öl (von eigentlich 6 Liter Inhalt) in den Motor bekommen, ohne dass das Öl über maximal steht (so ist es jedenfalls bei mir).

      Wenn du jetzt beim Ölwechsel bis maximal auffüllst und dann beim nächsten Mal bei kaltem Motor schaust, müsste der Stand für mein Empfinden über der Maximalmarkierung sein. Für mich ist das die Erklärung für die angebliche Mehrmenge, die dann gar keine ist. :)
      LG

      Emanuel



      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Derek,

      ich glaube, Du machst Dir zu viel Kopf um die Sache!
      Mach folgendes: Messe jeweils morgens den Ölstand bei gleicher Temperatur und Standzeit, also immer unter gleicher Bedingung. Erst dann wirst Du Änderungen zuverlässig erkennen können.

      Ölmeßstände sollten erst nach 15 Minuten gemessen werden und immer morgens vor dem ersten Start - so gehe ich jedenfalls vor.

      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • So, Heute bin ich ne Runde gefahren.
      Es war etwa 8° warm.
      Im Grunde bin ich immer mit etwa 90% unterwegs, also fast Vollgas.
      Die Zahlen in der Tabelle sind natürlich in Grad Celsius.
      Links am Rand ist die Zeit in Minuten.
      "Messpunkt 1" ist an den markierten Stellen an den Einspritzdüsen.
      "Messpunkt 2" ist auf Bild 4 rot markiert. Dort zu messen viel mir erst wärend
      der Fahrt ein.
      Am Ölfilter sieht man auf Bild 3 wo ich gemessen habe.
      Die Glühkerzen habe ich von der li Seite an dem Punkt gemessen der auf Bild 1 zu erkennen ist.
      Kann man mit den Daten was anfangen?
      Was erkennt ihr denn? Isser zu kalt wärend des Betriebes?

      P.S.: Nööö, ich mach mir keinen Kopp, wenns so is, dann is halt so. ;O)
      Bilder
      • 1.jpg

        67,28 kB, 800×600, 30 mal angesehen
      • 2.jpg

        68,03 kB, 800×600, 25 mal angesehen
      • 3.jpg

        107,56 kB, 800×600, 26 mal angesehen
      • 4.jpg

        95,71 kB, 800×600, 40 mal angesehen
      • Tabelle.jpg

        68,89 kB, 800×600, 58 mal angesehen
    • Servus Derek,
      zu allererst möchte ich anmerken, dass ich sicher kein Motorenspezialist bin. Aber was jeder aus Deinen Messwerten entnehmen kann ist, dass Dein Schleppermotor unter den gegebenen Umständen (niedrige Außentemperatur und Leerfahrt) die Betriebstemperatur nicht erreicht hat. Die Öltemp. reicht gerade zum Hände aufwärmen wenn du ohne Handschuhe fährst.
      Was mich noch interessieren würde: wie ist die Zylinder-Nummerierung entstanden: einfach in Fahrtrichtung gezählt oder (wie meines Wissens nur bei Deutz üblich): erster Zylinder auf Kraftabgebender Seite? Ist ja, glaub ich, sogar im Block eingegossen diese Nummerierung.
      Es fällt nämlich auf, dass Dein 1. Zylinder immer etwas "kälter" ist als der zweite. Das deckt sich zwar mit der Erfahrung von den per Axialgebläse gekühlten Motoren, dass der Zylinder, der am weitesten vom Gebläse weg ist, am ehesten zu thermischen Problemen neigt.
      Persönlich hätte ich jedoch beim 2-Zylinder mit Schwungradgebläse keine so deutlichen Unterschiede erwartet.
      Hast Du eine Möglichkeit mal so richtig "unter Last" zu fahren, damit er mal richtig warm wird?
      Ich könnte mir nämlich vorstellen, dass einer der beiden Zylinder nicht ganz sauber arbeitet. Dann ginge es an die Fehlersuche: Einspritzdüsen und Kompression mal prüfen.
      Aber erst mal würde ich auf die Antworten von den Mitgliedern warten, die wirklich was davon verstehen.
      Gruß
      Reini
    • Erst einmal danke für Deine ANtwort.
      Woraus schliesst Du denn das er nicht warm wird?
      Ich wusste nicht wo genau ich messen sollte.
      Man kommt ja nicht wirklich an den Punkt wo der Fühler normalerweise sitzt.
      Nun, die Anordnung der Zylinder ist ja im Block eingegossen.
      Ich weiss nun garnicht mehr wo welcher Zyl sitzt, gemessen habe ich immer zu erst den der
      weiter weg von der Schwungscheibe sitzt.
      Nun, ich könnte einen Freund bitten ob ich ihn in seiner G-Klasse n bisschen durch gestreuch ziehen darf.
      Den Feldberg im Taunus hochziehen z.b..
      Das geht aber erst wenn die Temperaturen etwas Cabrioverträglicher sind.
      Schau mer mal ob sich noch einer meldet.

      Grüße
    • Hallo Derek

      Zum dem Thema Motortemperatur, habe ich in der Zwischenzeit, etwas hier im Forum gelesen.

      Bei der Betriebstemperatur von unseren Motoren bei Schleppern in artgerechter Haltung bin ich mir noch nicht wirklich sicher, vermute aber zwischen 90°C und 130°C.

      Der rote Bereich bei den Fernthermometern fängt bei ca. 165°C an obwohl Michael Bruse @Lasca34 mal andeutete das es da schon kritisch wird.

      Das ist für mich ein sehr interessantes Thema da es auch meinen Motor betrifft.
      Ich hoffe das auch noch ein Profi meine Vermutung bestätigt oder korrigiert.

      Viele Grüße
      Thomas
    • Moin,

      dass bei Winterwetter ein solcher Motor nicht so richtig warm wird ist absolut normal, wobei die Messwerte ja recht weit von den wirklich relevanten Punkten aufgenommen wurden.
      Aus diesem Grund kamen irgendwann in der 900er Motorengeneration die thermostatgeregelten Kühlgebläse, die ihre Förderleistung der Motortemperatur anpassen. Bei einem Schwungradgebläse ist sowas natürlich überhaupt nicht möglich...

      Die 90-130°C sind ein vernünftiger Temperaturbereich, bei dem sich ein Motor wohl fühlt. Deswegen sind z.B. auch die Anzeigen im Auto auf 90° moduliert, solange die Messwerte so grob in dem Bereich sind. Erst wenn eine wirklich größere Abweichung auftritt, wird diese auch mal angezeigt. Ansonsten würden ständig Kunden in die Werkstatt gelaufen kommen, weil der Motor heute mal fünf Grad mehr anzeigt als sonst, das müsse doch auf einen Fehler hinweisen...

      Entscheidend ist eben auch immer der Messpunkt. Sitzt der jetzt im Windschatten des Kühlluftstroms hinter dem Zylinder, oder vorne frontal drin? Manch luftgekühlter Eicher braucht einen Temperaturfühler für wassergekühlte Motoren, da die Luftkühler-Fühler von Deutz-Schleppern dort Mist anzeigen. Muss man wissen, führt aber zum Fazit "wer viel misst, misst Mist!"

      mfG
      Fabian
    • Servus Derek,
      den Schluss, dass er nicht warm wird, ziehe ich aus Deinen Messergebnissen.
      Wie meine Vorredner bin auch ich der Meinung, dass sich die Betriebstemperatur zwischen 90 und 120 Grad bewegen sollte. Am ehesten wirst Du diesen Wert an Deinem Messpunkt 2, siehe Bild 4 erreichen. Und am Ölfiltergehäuse tipp ich bei Betriebstemp. auf eine Öltemperatur von etwa 80 Grad.
      Klar ist mir auch bewusst, dass der exakte Messpunkt nur schwierig zu finden ist. Aber mit Deiner Methode bist Du glaub ich schon gar nicht ganz verkehrt. Vorrausgesetzt Dein Messgerät funktioniert einigermaßen zuverlässig.
      Insgesamt würd ich mir da aber nicht allzuviel Gedanken drüber machen. Cabriofähiges Wetter abwarten, richtig heizen und nochmal messen. Und solange beide Zylinder keine riesigen Unterschiede Aufweisen würd ichs dabei belassen.
      Gruß
      Reini

      P.S.: eigentlich gings Dir ja um die steigende Ölmenge. In diesem Punkt stimme ich mit Martin Obrschwob überein, siehe Beitäge 11 und 14.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von krammerreini ()

    • Meines Wissens darf der Zylinderkopf ca. 170°C heiß werden.
      Die von Euch genannten Temperaturen beziehen sich auf wassergekühlte Motoren, und da auf die Wassertemp. Bei luftgekühlten Deutzmotoren wird die Temp. am Zylinder gemessen, bis 170°C ok, glaub ab 180°C fängt der rote Bereich der Anzeigen an.
      Es gibt auch Systeme, die die Öltemparatur messsen, da ist bis 140-150°C ok, bei passendem Öl.
      Vom rumfahren allein bekommst den auch im Sommer nicht auf max. Temp.
      Gruß Ruben

      F2L612/6, DX110, Faun FM1025, Unimog U424 / U1000, Kroll K14D