Bremse 07C

    • Hallo,

      vor ca. 2 Jahren habe ich meine Bremse am 6207C überholt (neue Beläge,Wellendichtringe, Bremsgestänge zerlegt gefettet und zusammengebaut, die Automaten blieben die alten.) , sie ging auch einigermaßen gut, leider wird die Bremskraft zunehmend schlechter, besonders wenn die Bremse wärmer wird. Öl kann eigentlich keines drin sein, weil wir Bohrungen nachträglich unten rein gemacht haben.
      Neulich bin ich mit dem 6007er ohne C Kabine eines Kumpels gefahren und die Bremsen gingen wesentlich besser. Nun habe ich mir beide Bremsen mal im Detail angeschaut, bei der C-Kabine gibt es unter der Kabine noch eine Welle wo mittels Hebeln die Pedalkraft umgelenkt wird. Auf dieser Welle sind soweit ich das in der Ersatzteilliste sehen kann nur Laberbüchsen drinnen, können die sich so einarbeiten, dass dort soviel Pedalkraft verloren geht? Hatte jemand schon mal die Möglichkeit einen 07C und einen 07er im Vergleich zu fahren, gehen die Bremsen vom 07er generell besser als die von der C-Version?

      Grüße
      Chris
    • Hallo,

      sollte normalerweise nicht sein.
      Hast Du eventuell in letzter Zeit die Radlager hinten über den Schmiernippel an der Radnabe gefettet?
      Bei zu viel Fett gelangt dieses auf die Bremsscheibe und vermindert so die Bremswirkung erheblich.
      Ich würde mal eine neue Grundeinstellung der Stellschraube am Achstrichter vornehmen.
      Mit den Bremsen gab es meines Wissens eigentlich nur mit der T-Gang Ausführung Probleme dass diese im Straßenbetrieb warm wurden.

      Gruß

      Ecoboost
    • Hallo zusammen.

      Ich habe einen 6507 CA mit T Gang und einen 6206 A. Die Kraft am Pedal die man beim 6507c aufwenden muss um zu Bremsen ist wesentlich größer als beim 6206. Beim 6507 C läuft mir eine Seite auch immer warm jedoch immer die gleiche. Neuer Bremsautomat beläge alles neu. Wenn ich rücktwärts fahre und Bremse klackt es auf dieser Seite auch wenn ich vom Pedal runter gehe. Am 6206 Funktionieren die bremsen eigentlich gut. Und die bremsleistung ist besser ich hatte diese auch noch nie auf jedoch ist hier das Problem das die Bremse bei nasskalten Wetter direkt zuschlägt und die Reifen blockieren. Im Schnee saugefährlich....

      Vielleicht kann mir jemand einen Tipp geben. Das mit der Umlenkung wie oben beschrieben ist mir damals auch in den Kopf gekommen jedoch habe ich auch schon von längeren hebeln an der Hinterachse auf der Welle gelesen.
    • Hallo,
      diese Umlenkwelle habe ich mir mal genauer angeschaut, ich habe sie auch locker gemacht und das Bremsgestänge gelöst. Leider konnte ich sie auf die Schnelle nicht vollständig ausbauen, da man meines Erachtens die Kabine leicht anheben müsste. Aber ich habe da mal kriechendes hochdruckbeständiges haftschmierfett hingesprüht und beide ein paarmal bewegt. Man konnte äußerlich schon sehen, dass die Welle stirnseitig schon verrostet war. Wenn es möglich gewesen wäre die Welle auszubauen und zu zerlegen ohne die Kabine zu anzuheben, hätte ich das auch gemacht. Aber so ist mir das im Schuppen zu eng und derzeit auch zu kalt, vielleicht baue ich sie im Frühjahr mal aus.
      Danach habe ich nochmal die Grundeinstellung der Bremse vorgenommen und alle beweglichen Stellen des Bremsgestänges nochmal gereinigt und gefettet. Siehe da die Bremse bremst wieder um welten besser.
      Von der Pedalkraft würde ich aber sagen, dass beim 6007 von meinem Kumpel bei neu eingestellter Bremse einfach etwas weniger Kraft erforderlich ist.
      Ich denke das liegt einfach an der Konstruktion des Bremsgestänges.

      Das Klacken habe ich auch beim Rückwärtsfahren trotz perfekt eingestellter Bremse.
      Wie stellst du deine Bremse ein? Ich habe da zwei leicht unterschiedliche Anleitungen, Ich benutze folgende Anleitung:
      Bilder
      • Unbenannt.jpg

        151,93 kB, 676×1.053, 62 mal angesehen
    • Hallo,

      ich glaube 3 Umdrehungen herausdrehen sind definitiv zu viel.
      Ich habe hier noch 2 Anleitungen, bei allen drei die Ich habe muss man 180°bzw +ca.30° raus drehen.
      Probier das mal aus, das mit dem Zuschlagen der Bremse müsste dann auf jeden Fall besser werden.

      Gruß Chris
      Bilder
      • Bremse Deutz.JPG

        64,98 kB, 565×824, 41 mal angesehen
      Dateien
    • Hallo,

      D 6507 CA-S schrieb:

      Ich ziehe die schraube mit 20 nm an und dann drei Umdrehungen raus.
      Das Anziehen der Schraube erfolgt übrigens mit ausgehängten Bremsgestänge - viele machen hier den Fehler die Schraube mit eingehängten Bremsgestänge anzuziehen was eine fehlerhafte Grundeinstellung zur Folge hat.
      Erst dann wird das Bremsgestänge eingehängt und entsprechend der Pedalweg sowie das gleichzeitige Ansprechen der Bremse eingestellt.
      Warum drehst Du die Schraube nach den 20 Nm denn wieder 3 Umdrehungen raus?
      Das ist falsch.
      Ich habe bei mir ein paar malt hintereinander die Einstellschraube mit 20 Nm angezogen, wieder gelöst und erneut mit 20 Nm angezogen. Die Bremsen gehen bei mir seit der Überholung wie die Sau. Nach den Horrorgeschichten was man hier über diese Bremsen so lesen musste hätte ich nie gedacht dass ich das so gut hin bekomme.

      Gruß

      Ecoboost

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Ecoboost ()