Dickflüssige schwarze Masse läuft links am Kurbelgehäuse nach unten

    • F2L 612/5
    • Guten Abend zusammen!

      Danke für die Tipps!

      Nun hatte ich die Auswahl.
      Der nicht passende Schlauch vom Händler, der Silikonschlauch von ebay oder ein 70mm Kühlerschlauch den mir ein Bekannter mitgebracht hat. Ich hab mich für das Stück Kühlerschlauch entschieden.
      Das scheint auch gut zu funktionieren.

      Nach der ersten Probefahrt zeigte sich dann eine Undichtigkeit an der Brillendichtung.
      Die habe ich dann samt Ventildeckel, Kipphebeln, Stößelrohren und Stangen nochmal losgekommen.
      Problem war, die "Brille" hatte unten keine plane Fläche mehr. Ich habe die erst vorsichtig grob mit der Feile abgerichtet, und dann lange lange Plan geschliffen. Eine plane Metallplatten mit 240er Schleifpapier bespannt und dann mit Öl geschliffen. Dann P400, und dann P600. Mir tun jetzt zwar die Finger weh, aber nach dem Zusammenbau ist es bei einer Probefahrt über 5Km dicht geblieben.

      So, dann wären da noch die gelben Sachen, die ich schon seit 2 Jahren mal fertig haben wollte.
      Da habe ich mir heute auch mal Zeit für genommen. Leider beim Lackieren auch einen Läufer verursacht, da werde ich irgendwann nochmal nachbessern müssen.

      Da ich in einem anderen Threat gelesen hab, das Ölkreislauf des Haupt und Zwischengetriebes verbunden sein sollen, habe ich auch das Öl vom Hauptgetriebe nochmal abgelassen. Mit Diesel gespült und jetzt ist auch erstmal temporär 10W40 drin.

      Schön, den Schlepper endlich mal wieder zu fahren und das Chaos darunter klarieren zu können.

      Ein weiteres Problem:
      Die Handbremse hält nicht mehr, der Hebel springt immer wieder nach vorn und rastet nicht richtig ein.
      Ich vermute es liegt am Keil, den Kamm hatte ich schonmal nachgefeilt und auf den Keil hatte ich schonmal aufschweißen lassen, hat aber nur bis kurz nach dem TÜV gehalten.
      Hatte das Problem zufällig schonmal jemand?
      Bilder
      • IMG_0431.JPG

        1,98 MB, 3.024×4.032, 40 mal angesehen
      • IMG_0433.JPG

        1,95 MB, 3.024×4.032, 42 mal angesehen
      • IMG_0438.JPG

        2,17 MB, 3.024×4.032, 45 mal angesehen
      • IMG_0439.JPG

        2,24 MB, 3.024×4.032, 51 mal angesehen
      • IMG_0441.JPG

        3,76 MB, 4.032×3.024, 54 mal angesehen
      • IMG_0442.JPG

        3,18 MB, 4.032×3.024, 55 mal angesehen
    • So, beide Dichtringe erneuert. Der linke wurde schonmal getauscht und war noch gut, aber das sieht man ja erst, wenn er raus ist.
      Die Hohlspannstifte waren nicht leicht zu bekommen. Gerade auf einem Brückentag. Zum Glück hatte unser Raiffeisen Markt ein Sortiment da.
      4x25-30 haben die übrigens, sollte man da haben, wenn man beigeht.
      Bilder
      • IMG_0523.JPG

        2,07 MB, 4.032×3.024, 39 mal angesehen
    • Die kleinen Spannstifte sollte ein guter Lama aber vorrätig haben...

      Was ist das für eine Schraube am Ablaßloch des Blockes? Sieht nach eigenwilliger Konstruktion des Verschlusses aus...

      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • Moin Martin!

      Unser Lama hätte die sicher da gehabt, aber da ging heute leider keiner ans Telefon.
      Da war wohl Brückentag.
      An der Ablassschraube ist eine Messingschraube eingeschraubt, die zur Verlängerung noch ein kleineres Rohr eingebaut hat, was mit M5 verschraubt wird. Ich dachte das wäre Original, weil so das im Werkstatthandbuch beschriebene Vorgehen mit einem Winkeleisen zum Öl ablassen funktioniert.

      Gruß, Marc