Traktor startet nicht

    • F2L 612/5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Traktor startet nicht

      Guten Tag,
      leider muss ich euch bei einem Problem um eure Hilfe und Erfahrungen bitten.
      Habe gestern abend versucht meinen Traktor zu starten dabei hat er sich mehrmals schwer getan und sprang nicht an. Daraufhin habe ich über Nacht die Batterie geladen.

      Heute habe ich es dann nochmal probiert und es hat geklappt. Ich bin eine runde gefahren, habe den Traktor abgestellt noch etwas laufen lassen und dann ausgemacht.

      Ca eine halbe Stunde später wollte ich den Traktor wieder starten. Er machte kurz Geräusche und dann nichts mehr.

      Habe den Anlasser ausgebaut und den Magnetschalter beides ist gängig. Beim Brücken des anlassers funkt es aber es tut sich nix. Beim Versuch zu starten werden die lichter dunkler aber man hört nichts. Es tut sich einfach nichts mehr...

      Habt ihr da eine Verdacht was das sein kann ? Wie kann ich vorgehen um systematisch auf den Fehler zukommen ?

      Schonmal vielen vielen Dank
      Bilder
      • IMG-20161205-WA0026.jpg

        167,75 kB, 824×413, 30 mal angesehen
      • IMG-20161205-WA0025.jpg

        113,72 kB, 1.055×334, 31 mal angesehen
    • Hallo Marius,

      so eine Ferndiagnose mit den Angaben "macht Geräusche" oder "es tut sich einfach nicht mehr" ist schwierig.

      Meine Vermutung ist, das die Batterie entweder kaputt ist oder die Lichtmaschine nicht mehr lädt. Denn mit frisch aufgeladener Batterie ist er ja angesprungen.

      Marius F2L612/5 schrieb:

      Er machte kurz Geräusche und dann nichts mehr.
      Heißt das, das der Anlasser durchdreht, aber zu langsam zum starten und dann irgendwann gar nicht mehr dreht? -->Batterie leer bzw. Spannung nicht ausreichend


      Hast du ein Multimeter und bist mit Spannungsmessung vertraut?
      An den Batteriepolen müsstest du bei abgestelltem Trecker ca. 12V, bei laufendem ca. 13,8V messen. Beim Startvorgang sollte die Spannung nicht komplett zusammenbrechen. Aber das tut sie bei dir wohl...
      Gruß, Harm

      DX4.31 und D4005
    • Marius F2L612/5 schrieb:

      Beim Versuch zu starten werden die lichter dunkler aber man hört nichts. Es tut sich einfach nichts mehr...
      Hallo,

      das ist ein typisches Zeichen für einen Massefehler. Bevor Du den Trecker zerlegst,
      reinige den Kontakt zwischen dem Masseband und der Karosserie. Auch wenn die
      Verbindung optisch ok ist. Auch die Batteriepole sollten entsprechend behandelt
      werden. Sollte dieser Vorgang nicht erfolgreich sein, dann kannst Du den Trecker
      immer noch zerlegen.

      PM

      P.S. Ein Beispiell: Bei einem Übergangswiderstand von 0,1 Ohm und Strom von 40A
      ergibt dieses einen Spannungsabfall von 4 Volt.
    • Moins Marius,

      passer montanus schrieb:

      das ist ein typisches Zeichen für einen Massefehler.
      ...reinige den Kontakt zwischen dem Masseband und der Karosserie.
      ... und die Polklemmen selbst und die Verbindung von [Polklemme - Pluskabel] bzw. [Polklemme - Masseband] und die Verbindung von [Pluskabel - Anlasser].
      Dem Massefehler ist es nämlich egal, ob er links, rechts oder mittig der Batterie installiert ist. ;)
      Gruß Raini
      F2L 612/6-N, Bj 1959
    • passer montanus schrieb:

      Auch die Batteriepole sollten entsprechend behandelt
      werden.
      Wie behandelt man Batteriepole "entsprechend"? Ich kann es mir denken, aber kann der Threadersteller es auch? Ich vermute nicht (sonst hätte er hier nicht gefragt), daher macht es m.E. keinen Sinn, mit solchen "weichen" Formulierungen helfen zu wollen. Natürlich ist niemand perfekt, und wahrscheinlich wurde die Aussage mit der besten Absicht getätigt, aber dem Fragesteller ist so wahrscheinlich (noch) nicht viel geholfen.

      Die Batteriepole und -Klemmen sollten metallisch blank sein, fest aneinander anliegen und die gesamte Verbindung sehr gut elektrisch leitend sein.
      Also: Schmirgelpapier und/oder Drahtbürste hervorgekramt, und alles richtig sauber machen. Und auf einen sauberen, satten Sitz der Klemmen mit möglichst viel Anlagefläche und stramm angezogener Verschraubung achten.
      Das gilt nicht nur für die Batteriepole, sondern auch für die von PM bereits erwähnte Kontaktstelle zwischen Masseband und Karosserie/Vorderachsbock/Massepunkt und die von Raini ergänzten Stellen. Zusammengefasst also
      den kompletten Weg des Stroms vom Minuspol über das Masseband über Fahrzeugteile über Befestigungsschrauben, Klemmen, Kabel, Verbraucher, und zurück zur Batterie zum Pluspol.

      So würde ich das machen, aber ich bin auch nur Laie und für Verbesserungsvorschläge offen.
      Gruß,
      Christian...
    • Guten Tag,
      Vielen Dank für die Tipps habe die Kontakte gesäubert von Rost und Oxidationsrückständen.
      Leider ohne Erfolg.
      Habe den Anlasser ( ) wie im Video getestet und es tut sich nichts.
      Kein summen kein klicken nichts...
      Wie wahrscheinlich ist es das ich von zulangem Orgeln den Anlasser geschrottet habe ?
      Habe ich mit dem Test zu 100% ausgeschlossen das der Anlasser defekt ist ?

      Mfg
    • Hallo Marius.

      Dein Problem hört sich so an, dass deine Batterie defekt ist. Das heißt, sie hat keine Ladungskapazität mehr und muss erneuert werden.
      Ich würde auch nach der Lichtmaschine schauen, ob diese noch läd.


      Wenn dein Starter wie im Test funktioniert hat, ist der noch in Ordnung.
      Liebe Grüße
      Alex


      Schlepper:
      Deutz F2L612/54 BJ 1956
      Schleppernr.: 7454/1443
    • Hallo Marius

      Es ist sicher richtig zuerst die Batterie zu überprüfen ,so wie die Lichtmaschine .
      Der im Video gezeigte Test ,kann nur ein grober Funktionstest sein.
      Es ist immer noch denkbar , das nicht genügend Drehmoment aufgebaut wird, weil der Anker doch Wickungsfehler
      aufweist, oder der Kollektor ausgelötet ist, weil er schon mal zu heiß geworden ist.
      Um sicher zu gehen ,müsste der Anlasser auf einen Püfstand.

      Gruß
      Wilhelm
    • Guten Morgen,

      also wenn du auschließen kannst, dass es kein Massefehler ist, dass es auch nicht an der Batterie liegt, die Vorglühanlage funktioniert und wenn der Anlasser keinen Mucks mehr macht, würde ich als nächstes den Anlasser ausbauen und zu einer Fachwerkstatt bringen. Dort kann man dir sagen, ob der Anlasser repariert werden kann, oder ob ein neuer fällig ist.


      Ich würde es auch mal mit der Suche probieren. Stichwort "anlasser f2l612" bei google eingeben. Aber vorsicht, bis du alles gelesen hast, kann es schon etwas dauern. Dein Problem ist nicht gerade exklusiv ;)

      LG

      Emanuel
      LG

      Emanuel



      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Fazit:
      Die Kontakt Reinigung hat angeblich statt gefunden.

      Einsatz einer anderen oder vollen Batterie:
      Betriebsspannung ok

      Beim Startversuch sinkt die Helligkeit der Beleuchtung ab:
      Es fließt also ein großer zusätzlicher Strom.


      Auch hier hilft nur die klassische Fehlersuche mit gleichzeitiger
      Strom und Spannungsmessung.

      1 Voltmeter direkt an der Batterie.
      1 Voltmeter direkt am Anlasser
      1 Stromzange an das Massekabel der Batterie

      Beim Startversuch ist die Leistungsaufnahme des Anlassers erkennbar.
      Die Messwerte ergeben eine eindeutige Auskunft über die Ursache.


      PM

      P.S. Die Stromaufnahme beim Vorglühen beachten bzw. berücksichtigen.
      Bei solchen Messungen sollten möglichst analoge Meßinstrumente verwendet werden.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von passer montanus ()

    • Moin Marius,

      bevor Du Dir einen neuen Anlasser kaufst, würde ich mit dem vermeintlich defekten Anlasser beim Boschdienst vorstellig werden. Die können den Anlasser vernünftig prüfen und möglicherweise für kleines Geld reparieren. So ein Anlasser ist so schnell nicht tot zu kriegen ;)
      Schöne Grüße
      aus Bremen

      Götz


      Deutz F2L 612/5-NK
      Motor F2L 712
      Baujahr 1957
      Schlepper Nr. 7461/167