Probleme mit Deutz kraftheber

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Deutz kraftheber

      Hallo Deutz Gemeinde,

      Ersteinmal hallo,
      Da ich mir kein einzigen Rat mehr weiß hat mich mein Problem zu euch geführt,
      Ihr seid meine letzte Hoffnung

      Ich habe ein Deutz d25.1S mit einem f2l 712 Motor
      Mein Problem ist die Hydraulik ich hatte undichtigkeiten im system und ausdem Grund habe ich die zu und ab Leitung zur Pumpe neu gemacht mit Dichtungeng etc.

      Vorher hatte ich immer wenn der kraftheber was tuen musste ein schreien aus der Pumpe jetzt ist das schreien nun weg(schonmal ein Teil Erfolg) jetzt fehlt mir aber absolut die Leistung bei voll Gas kommt der Kraftheber ganz langsam und Teile Weise mit einem rucken hoch aber bei Ca. 200 Kilo ist Ende da tut sich Einfach gast nichts mehr und ich habe Blasen im Tank. :cursing:

      Bin absolut Ratlos ||

      Hoffe es kann mir einer helfen vielen Dank für eure Mühen im Voraus
      Gruß Lars
    • Hallo

      ich denke da hast du Luft im System.
      Entweder zu wenig Öl, dann wird die Luft durch den Tank / Block angesaugt ==> Öl auffüllen
      oder Undichtigkeit in der Saugleitung ==> Verschraubungen nach ziehen
      oder Pumpe ==> überholen

      Was für Dichtungen hast du denn neu gemacht, arbeitest du nicht mit Schneidring-Verschraubungen ...?

      Norbert
    • Hallo Lars,

      zu Deinem Problem fehlen noch ein paar Angaben, weil das Hinterteil des Schleppers aus der 612er-Serie stammt und somt 2 verschiedene Anlagen möglich sind:

      1. Hydrauliksystem: Boschblock 1/53-A2 (davon gehe ich aus) oder A1 oder die Tevesanlage?
      2. Filterwechsel?
      3. Verschraubungstypen - eigentlich Ermetoverschraubung, also mit Schneidring
      4. Pumpenzustand: kreischende Pumpen haben entweder zu wenig Öl oder sind ausgelaufen - das scheint ja zumindest jetzt weg zu sein
      5. Vorgehensweise bei der Entlüftung
      6. Druck - wurde der gemessen? Die Anlage sollte 120 bar mindestens bringen
      7. Ölstand?


      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • Danke schonmal für das Super schnelle Antworten

      Ich arbeite auf der ansaugseite mit einem normalen Hydraulikschlauch und auf der Druck Seite mit der Standard Leitung mit Schneideringen (war von dem Vorbesitzer schon so)

      Druck habe ich noch nicht gemessen werde dies nächste Woche sofort in angriff nehmen.

      Wie sieht das denn mit der Luft aus ich habe die Hydraulik ca. 15 mal hoch und runter gemacht und ich dachte die Anlage entlüfte sich selbst.

      ner welchen Filter sprecht ihr denn weil ich kenne nur den der hinten unter dem einfüll stutzen ist
    • ***D25*** schrieb:

      und ich dachte die Anlage entlüfte sich selbst.

      ja, tut sie auch, aber nur wenn nicht irgendwo Luft wieder einströmt.

      Welcher Hydrauliktyp, wie entlüftet, welche Verschraubungen, wann Ölfilter gewechselt, wie hoch der Druck usw.
      spielt bei dem Problem erstmal keine Geige, die Anlage muss genug Öl haben und dicht sein, (auch in der Saugleitung und in der Pumpe),
      dann schäumt auch das Öl nicht mehr.

      Alles andere was Martin genannt hat kann auch Probleme machen, ja sicherlich, aber eben andere.
      Z.B. hebt bei zu wenig Druck die Hydraulik keine schwere Last, aber sie hebt ruckfrei, und sie schäumt nicht das Öl.

      Norbert
    • Saugseite mit Schlauch? Nun, da könnte der Querschnitt für den Zulauf zu gering sein - dürfte aber keine Ursache für Luft im System sein. Da ist wohl eine Verschraubung undicht. Das ruckartige Heben ist komisch - scheint, als bekäme die Pumpe zu wenig Öl und dann zieht sie Luft, aber woher? Ist der Filter unter der Steuergerätglocke durchlässig oder mit Dreck zugesetzt?
      Griaßle
      Martin
      Beim Griff in die eigene Tasche stellt man immer wieder fest, dass die "Öffentliche Hand" bereits vorher drin war...
      Da es förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein. (Voltaire)
      Ich kann, weil ich will, was ich muss! (Immanuel Kant)
      Wenn man bei einem anderen Menschen erfolgreich Fehler finden möchte, so verwende man nicht eine Lupe, sondern besser einen Spiegel.

      Der Oberschwabe: homo erectus spaetzlei-maultaschii
    • Hallo liebe Forumer,

      So habe mal weitere Tests gestartet.
      Als erstes haben wir gestern den Druck gemessen der mit deutlichen Schwankungen und einem höchst Wert von 38 bar nicht dem entspricht was die Hydraulik eigentlich bringen sollte.
      So heute ging es dann weiter mit einer externen Pumpe von einem anderen Traktor hier ging die Hydraulik zwar langsam hoch aber sie lief in einem Stück durch nun hier jetzt wiede das nächste Problem sobald da Gewicht drauf kam sagen wir mal ca. 20 Kilo blieb sie sofort stehen und hübsch nicht weiter.

      So das wars von meinem Standpunkt bis jetzt
    • Servus miteinander,

      wenn ich Lars "Standpunkt" richtig verstanden habe, hört sich das nach zwei Problemen an: eine kaputte Pumpe, die keinen Druck aufbaut und einem defekten Nutring, weil mit intakter/fremder Pumpe (welche überhaupt und wie habt ihr das gemacht?) der Kraftheber immer noch nicht oben bleibt.

      Allerdings kann ich mich auf Grund der doch recht dürftigen Beschreibung auch gewaltig täuschen. Um mal einen Gesamteindruck zu erhalten, wären auch Fotos nicht schlecht.
      Das Problem sollte sich mit einer ordentlichen Fehlerbeschreibung schon finden lassen.

      LG

      Emanuel
      LG

      Emanuel



      D30S-NFG, BJ 62 und F2L612/6-N, BJ 57
    • Lausbua schrieb:

      Das Problem sollte sich mit einer ordentlichen Fehlerbeschreibung schon finden lassen.

      ja, und die hätte in den ersten Beitrag gehört.

      Der liest sich ja so, als ob nur wegen Undichtigkeit Leitungen getauscht wurden, die Hydraulik aber (bis auf das Kreischen) funktioniert hatte.
      Nun ist es aber unwahrscheinlich, das nach dem Leitungstausch jetzt schlagartig Nutring und Pumpe hinüber sind.
      Also muss doch da schon vorher, außer der Undichtigkeit, etwas nicht funktioniert haben.

      Es ist einfach ärgerlich und unnötige Zeit, für die die helfen wollen, wenn sie in die falsche Richtung geschickt werden.

      Norbert