Restauration Deutz F1L514/51 Heckhydraulik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Moin Lukas,
      schöne Maschine & schönes klares Video. Doch ganz in Ordnung ist der Motor nicht. Spätestens nach dem Hochlaufen sollte er nicht mehr weiß qualmen. Ich denke das ist unverbrannter Diesel. Du glühst wirklich lange und da sollte er denn doch, sofort nach dem Start, nach ein paar schwarzen Wölkchen ruhig laufen.

      Vielleicht kann ein Motorexperte erkennen was am wahrscheinlichsten dem Motor fehlt ....
      Mein F2L514 qualmte ähnlich -- am Ende gab es neue Kolben und Laufbüchsen.

      Trotzdem weiterhin viel Spass mit dem Knubbel!
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Moin,
      da kann ich Ralf nur zustimmen, denn gut anspringen ist was anderes. Und es waren, wenn ich das richtig gesehen habe noch +5°C, also nicht kalt.
      Da bedeutet als ersten das Ventilspiel prüfen und eventuell korrigieren. Anschließend die Kompression messen, ein Lama sollte das nötige Werkzeug dafür da haben. Alles unter 20 bar ist schlecht. ;)
      Am Dieselmangel sollte es dem Qualm nach nicht liegen.
      Was auch sein kann, ist das die Vorglühanlage nicht in Ordnung ist. ;)
      Gruß
      Henning
      ___________________________
      DEUTZ - Alles andere ist Behelf!
      Hier geht's zu meinem Schlepper
    • Und wenn schon die Glühkerze raus ist zum "Außerhalb Glühen", geht auch schnell ein weiterer Test: Strotz mal durch das Glühkerzen Loch mit dem Ölkännchen so ca. 3-4 Hübe Motoröl. Das verbessert die Kompression für kurze Zeit.
      Also ein bisschen warten bis es sich verteilt hat, dann normal glühen und starten. Kommt er dann sofort hast Du reichlich Verschleiß an den Kolbenringen oder am Zylinder.
      Und ... wahrscheinlich bläst er dann im normalen Betrieb aus der Motorentlüftung?

      Glüht die Kerze ordentlich und qualm er trotz der Ölgabe, naja dann muß man leider weitersuchen.
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Hallo Lukas,

      das ist mal ein informatives Filmchen! Klasse!

      Meine Meinung dazu: Als erstes auf Stabkerzen umrüsten, wenn es nicht schon geschehen ist. Ich habe fast überall nur noch Stabkerzen drin, und zwei 514er, ein Drei- und ein Einzylinder, starteten dermaßen schlecht, daß mir eine Motorüberholung unausweichlich erschien. Mit Stabkerzen startet insbesondere der Dreizylinder jetzt so gut, daß man den Motor zunächst für neuwertig hält (bis dann mit der Temperatur auch die Fahne aus der Kurbelgehäuseentlüftung kommt).

      Ferner habe ich ähnliche Symptome mal bei einem Einzylinder-514 gehabt, bei dem sich nachher herausstellte, daß der Zylinderkopf einen kapitalen Riß hatte. Auch kann es sein, daß die Ventile sich schon so weit in den Kopf hineingearbeitet haben, daß es sich auf die Kompression auswirkt. Ich beschreibe das Symptom mal mit Worten: Der Schlepper springt recht schnell an (das ist bei Dir der Fall) und geht dann wieder aus (das ist bei Dir auch der Fall).

      Schließlich kann ich noch beisteuern, daß Glühen über 30 s bei Temperaturen über ca. -15 °C nichts mehr bringt, außer daß die Batterie belastet wird.

      Gruß
      Michael
    • Hallo Michael,
      danke für dein Kompliment:)
      beim starten ist das so, hätte ich ein wenig mehr Gas gegeben, hätte ich ihn wahrscheinlich auch am laufen halten können, wenn er allerdings vom starten in den Leerlauf zurückfällt, geht er sofort aus. Das mit der Glühkerze überprüf ich mal, danke für den Tipp;)
      Schönen Abend noch,
      Lukas
    • Moin moin alle zusammen,
      da sich seit gestern hier bei uns in Norddeutschland das seltene Spektakel ereignet, das es schneit und sogar liegen bleibt!!!(naja jedenfalls ein bisschen...) habe ich mein freies Wochenende für eine kleine Ausfahrt genutzt :D
      Bewegte Bildes des kleinen Rackers findet ihr hier
      Ich hoffe das ich euch mit Bildern und Videos nicht überschwemme... ;)
      @Andreas G. : aber sicher habe ich die Kipphebel vorher geölt, das hat bei mir oberste Priorität :)
      Schönen Tag euch noch,
      Gruß Lukas
    • Moin moin allezusammen,
      in der letzten Zeit ist nicht sehr viel passiert.
      Gestern habe ich meinem Knubbel mal einen originalen Auspuff (Oldtimer-Jehle) spendiert. Dieser angebratene Autoschalldämpfer hat mich nicht so erfreut^^
      Einziges problem was besteht ist, das die Anlage zwischen Rohr vom Krümmer und Schalldämpfer trotz voll angezogener Schelle nicht 100%ig dicht ist. Könnte man da eventuell mit Auspuffdichtmasse rangehen oder wäre das Pfusch?
      Hier mal ein ordentliches Soundvideo :D
      Schöne Restwoche noch
      Gruß Lukas
      Bilder
      • DSC_0969klein.jpg

        207,16 kB, 1.920×1.080, 117 mal angesehen
      • DSC_0972klein.jpg

        223,36 kB, 1.920×1.080, 105 mal angesehen
      • DSC_0979klein.jpg

        353,08 kB, 1.920×1.080, 120 mal angesehen
      • DSC_0981klein.jpg

        482,53 kB, 1.920×1.080, 95 mal angesehen
    • Moin allezusammen,
      wir haben heute dem Motor eine neue Laufbuchse/Kolben verpasst und alles neu abgedichtet. Morgen wird der "Rest" wieder zusammen gesetzt. Ich hab grad ein paar Fragen, die ich noch gern klären würde. Mit welchen Anzugswerten werden der Kipphebelbock (3 Schrauben) sowie die anderen beiden Bolzen jeweils in einer Ecke der Ventiltasse angezogen? Hierzu haben wir leider im Motorenhandbuch nix gefunden. Beim Dichtsatz von Delegro für den 75/84R sind zwei Kupferdichtringe übriggeblieben. Ein Flacher und einer der wie ein O-Ring aus Kupfer aussieht. Ich hoffe mal das hat seine Richtigkeit, denn beim Ausbau sind uns diese beiden Teile nicht über den Weg gelaufen ;) Den Stirndeckel der Nockenwelle kann man zwecks eventuellem Abdichten einfach abbauen ohne das einem die Nockenwelle in den Motor abhaut richtig? Also das ist der Deckel vor dem eigentlichen Lager ?
      Freue mich auf Antworten, Bilder gibts die Tage und Video vom ersten Starten auch ;)
      Schönen Samstag
      Gruß Lukas
    • Hi Lukas,
      zu den Ringen: Sind bei mir auch übriggeblieben. Motor läuft trotzdem :D :D
      Den "Kupfer-O-Ring" hab ich später gefunden, der passt unter die Ventildeckelschraube. Den flachen hab ich ins Lager genommen.

      Zu den Schrauben vom Kipphebelblock habe ich auch nichts gefunden. Also mit Gefühl gut festziehen.

      Den Rest kann ich als 2Zyl. Besitzer leider nicht beantworten.
      Mit einem öligen Händedruck

      Ralf
      _______________________
      LANZ D1616 und Deutz F2L514
    • Moin moin,
      hier mal die Bilder zu der Motorüberholung neulich. Der Motor haben wir komplett neu abgedichtet, die Ventile / Ventilsitze wurden nachgeschliffen und ne neue Laufbuchse und nen neuer Kolben verbaut. Eigentlich hätte das rückwirkend gesehen wahrscheinlich nicht wirklich Not getan, denn alle Motorenteile sahen noch wirklich gut aus aber das weiß man ja vorher nicht :D Auf jedenfall springt er wieder supergut an ( auch ohne vorglühen) und hat nach Gefühl durch durchdrehen mit der Kurbel mehr Kompression als vorher. Ich bin echt dankbar, dass ich in meinem Bekanntenkreis Leute haben, die sich in der Materie auskennen und mir helfen... allein hätte ich das wohl (noch) nicht hinbekommen ;)
      So und nu Bilder, Videos kommen die Tage...
      Gruß
      Bilder
      • DSC_1526klein.jpg

        811,08 kB, 1.920×3.413, 111 mal angesehen
      • DSC_1533klein.jpg

        900,81 kB, 1.920×3.413, 115 mal angesehen
      • DSC_1530klein.jpg

        935,3 kB, 2.160×3.840, 96 mal angesehen
      • DSC_1538klein.jpg

        144,72 kB, 1.920×1.080, 93 mal angesehen
      • DSC_1543klein.jpg

        820,67 kB, 1.920×3.413, 108 mal angesehen
      • DSC_1551klein.jpg

        390,06 kB, 1.920×1.080, 98 mal angesehen
      • DSC_1574klein.jpg

        714,25 kB, 1.920×3.413, 105 mal angesehen
      • DSC_1577klein.jpg

        347,09 kB, 1.920×1.080, 124 mal angesehen
      • DSC_1578klein.jpg

        375,67 kB, 1.920×1.080, 130 mal angesehen
      • DSC_1585klein.jpg

        352,53 kB, 1.920×1.080, 151 mal angesehen
    • Moinsen,
      Bin grad dabei, den Dichtring der Bandbremse auszutauschen. Da ich mir nicht sicher war ob das Öl wirklich durch den Dichtring oder durch den Deckel am Getriebe kam, hab ich diesen geöffnet und mir flogen 4 Dichtungen oder Distanzstücke entgegen... Einmal eine aus Metall und denn noch drei aus dünnem Kunststoff oder Papier, die an einer Schraubenöffnung gerissen waren. Meine Frage: sind das wirklich so ne Art Distanzstücke um das Lager dahinter auf Position zu halten und gibt's die Dinger noch neu und ist das für das spätere Ölfreie Leben des Schleppers schlecht, wenn die Eingerissenen mit Dichtmasse wieder verwendet werden? Zweites Problem ist, dass die Welle dort wo der alte Ring saß eingelaufen ist und ich schon den Originalmaßring hier hab... Da hilft wohl nur nen dünneren zu bestellen oder kann man das Risiko Riefe ( deutlich spürbar) mit neuem Wedi eingehen?
      Schönes Wochenende noch,
      Gruß Lukas
      Bilder
      • DSC_1723.JPG

        2,22 MB, 2.160×3.840, 96 mal angesehen
      • DSC_1724.JPG

        2,04 MB, 2.160×3.840, 67 mal angesehen
    • Moin,
      danke euch beiden für euer Feedback :) ich werde wohl die alten wieder einbauen müssen. Michael, hast du das mit den gelaserten Blechen noch irgendwie abgedichtet, weil Metall auf Metall bzw bei mir Plastik auf Metall is wohl nicht so richtig dicht oder täusche ich mich da? Ich hätte sonst als Notlösung gedacht, die Beilagen mit Dirko HT wieder einzukleben, damit das auch dicht wird? Aber schön is was anderes...
      Schönen Abend noch,
      Gruß Lukas