Bosch Reiheneinspritzpumpe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Original von charel
      hallo aus luxemburg,
      ..........................................
      ................
      .................

      die frage ist:
      Wieviel und welches Öl wird in die pumpe eingefüllt.
      danke für eure tips und mfg aus luxemburg
      charel


      @charel
      In dem Deckel mit den 4St. M6 Schrauben ist in der Mitte eine Schraube die als Ablass und als Füllstandskontrolle dient. Also solange Öl einfüllen bis nur noch Öl und kein Diesel aus dem Schraubenloch herauskommt. In Deinem Fall kann ja kein Diesel mehr ausfließen, da Du ja schon den ganzen Deckel ab hattest. Aber ansonsten wird so vorgegangen.

      EDIT: Hermann, ich hatte bereits angefangen zu schreiben bevor Du auf Christian Beitrag geantwortet hast bzw. Dein Beitrag für mich ersichtlich war, Du warst halt schneller fertig, aber trotzdem sorry................
      Ich bin nicht die Signatur, ich putze hier nur!

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Pille06 ()

    • Bohh....

      jetz labt euch doch bitte nicht so sehr an solch einem Schreibfehler....

      Klar, hat große Wirkung, aber es war halt ein Wortverdreher.

      Vielleicht beschäftigen sich meine Gedanken gerade zu sehr mit anderen Unsinnigen Beiträgen :D

      Also MOD: sei bitte so nett und lösch den ganzen Mist wegen dem Wortverdreher und gut ist, sonst verklagt mich nacher noch einer wegen "gewerblicher" Falschaussage :D

      Gruß
      Güldner A4MS www.gueldner-forum.de
      Güldner G30
      Deutz D5006
      Deutz D7206A

      Schlüter SF3400 (S450)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von güldner ()

    • Hallo,

      ich habe ein Problem mit meiner Einspritzpumpe. Es ist eine Bosch Pumpe von einem 5006-S. Ich mache regelmäßig einen Ölwechsel, genauso wie es beschrieben ist. Was mich nur wundert, dass schon nach wenigen Betriebsstunden kaum noch Öl in der Pumpe ist und ich diese danach wieder auffüllen muss. Äußerlich tritt allerdings kein Öl aus?? Also wohin verschwindet es? ?( ?(

      Vielleicht könnt ihr mir ja helfen in diesem Punkt?

      Gruß

      Hans
    • Hallo Hans,
      mach einfach mal Probeweise eine neue Förderpumpe drauf.

      Das kostet nicht so viel und oft sind die Pumpen undicht und man hat deswegen überlaufende E-Pumpen bzw. hat zu schnell eine Verdünnung des Öls.

      Gruß
      Bilder
      • pumpe1.jpg

        11,85 kB, 300×300, 7.257 mal angesehen
      Güldner A4MS www.gueldner-forum.de
      Güldner G30
      Deutz D5006
      Deutz D7206A

      Schlüter SF3400 (S450)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von güldner ()

    • Hallo Güldner,

      danke für deine Antwort. Der Schlepper hat gute 8000h gelaufen. Ich hatte schon die Vermutung, dass das Öl irgendwie in den Motor gelangt. Der Deutz verbraucht allerdings etwas Öl und die Menge aus der EP sind ja nicht so gewaltig, dass ich es unbeding hätte merken können. Gut das du mir das bestätigt hast.

      Jetzt ist die Frage: Wie komme ich an den Ring dran und wo bekomme ich den her? Ist das viel Aufwand den zu wechseln? Können irgendwelche Schäden durch den Ölaustritt hervorgerufen werden?

      Gruß

      Hans
    • Hallo,
      meiner Erfahrung nach ist bei Deiner Pumpe der vordere Wellendichtring undicht. Wenn ich Dich richtig verstanden habe geht es bei dier nicht um Ölverdünnung, sondern um Ölverlust. Wenn die Pumpe trocken läuft, frisst irgendwann die Nockenwelle. Es gab aber auch mal von Deutz einen Umbausatz. Bei diesem wird die Pumpe einfach an die Motorschmierung angeschlossen. Der vordere Wellendichtring der Pumpe entfällt dann. Wenn wir vom Werk Austauschpumpen geliefert bekamen, hatten diese schon keinen Dichtring mehr.Die Pumpe musste also an die Motorschmierung angeschlossen werden. Vieleicht eine Alternative für dich. Die Pumpe muß allerdings dazu ausgebaut werden und der alte Dichtring vollständig entfernt. Bei noch weiteren Fragen einfach melden.
      Gruß Rainer
    • hallo
      erster beitrag viele fragen..!
      ich habe hier einen F4l913 aus einem magirus...also ein fahrzeugmotor

      da ich neue dusen und leitungen verlegt habe habe ich auch alle möglichen kleinigkeiten gemacht...
      unter anderem die führungsschraube des gashebel rausgedreht da dieser unmöglich geklappert hat und dann in ermangelung einer ersatzschraube die schraube per aufrtragsschweißung und feile wiedr in form gebracht...beim rausdrehen der schraube lief diesel? aus dem reglergehäuse....
      1 frage
      ich frage mich nun ob diese pumpe evtl ölgeschmiert ist und nicht wie vermutet vom motor mitversorgt oder dieselgeschmiert ist/ wird





      nach einbau des motors und wechsel der vorförderpumpe habe ich diese betätigt um zu entlüften...
      motor sprang auch an....rukelte erst mal 5 min und lief dann 5 min um plötzlich voll loszugehen und ging dann langsam aus...
      ein weiteres entlüften brachte nichts...über den rücklauf piselt es in den tank wiedr rein die neue!! vorförderpumpe pumpt bei handbetätigung nur noch im unteren hebelbereich!!

      2 frage

      woran liegt das?? ist das normal??

      3 frage

      wie entlüfte ich diese esp richtig?!...habe bisher nur eine verschlußkappe der leitung zur esp gelöst...
      danke im vorraus
    • Hallo,

      mal ganz kurz weil ich zeitlich jetzt nicht die Möglichkeit habe, evtl. hilft es schon mal etwas weiter.

      1. die ESP hat einen eigenen Ölhaushalt die nach BA gewartet werden muss.

      2. man entlüftet bis zu den Düsenstöcken, eine Anleitung zum richtigen entlüften von Reihen-ESP´s sollte die SUCHE zum Vorschein bringen, bitte etwas die Beiträge durchforsten.

      3. siehe 2. die SUCHE hilft hier bestimmt, evtl. beschreibt ja es hier noch jemand genau.

      Mfg

      Pille
      Ich bin nicht die Signatur, ich putze hier nur!
    • soo aalso die esp macht genug druck um die düsen zu öffnen das spritzbild ändert sich mit dem gaspedal...soweit ok...

      trotzdem
      springt er nicht an!!

      kompression ist da und war auch vorher da...
      ich habe nur die stößelrohrdichtungen getauscht und die ventile eingestellt....was gibt es da verkehrt zu machen??
    • Hallo Forumer,

      auch wenn der Fred schon etwas älter ist, könnte mir jemand ´n Tipp zur Reglereinstellung geben? Ich habe zwar einen Holder aber der hat auch eine 3 Zylinderpumpe mit dem RSV Regler.

      Mit der mittleren Schraube wird ja die Empfindlichkeit eingestellt, bedeutet das, dass dadurch die Drehfreudigkeit evtl. einstellbar ist? Ich habe das Gefühl, dass der Motor etwas zäh hochdreht, ein 3 Zylinder mit 50 PS, da müsste schon etwas mehr passieren?

      Hat jemand ´n Tipp?

      Mfg Berlin

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Berlin3321 ()

    • Hallo zusammen.
      Ich besitze einen deutz d50 mit dem f4l712 Motor. Alles soweit gut und schön, nur seit den letzten Fahrten qualmt er sehr stark. Um das Problem zu beheben habe ich erst mal die einspritzdüsen ausgebaut und abdrücken lassen. Die sind alle vier in Ordnung. Dann habe ich die Kompression gemessen. Die ersten drei Zylinder sind in Ordnung. Haben alle drei einen Druck zwischen 26 und 30 bar. Zylinder Nummer 4 hatte nur eine Kompression von 16 bar. Das hat mich darauf schließen lassen, dass die Kolbenringe platt sind. Also Zylinder ausgebaut und Kolben raus geholt. Beim Ausbau sind mir dann auch schon die ersten Stücke der ringe in die Hände gefallen. Also direkt neue bestellt und eingesetzt. Kompression gemessen und siehe da, 27 bar. Das qualmen hat dann leider nicht aufgehört. Als nächstes habe ich die Ventile eingestellt, da ich bei einem Zylinder schon ein Glied vom Zollstock dazwischen stecken konnte (sprich 3 mm anstatt der gewünschten 0,1-0,15).
      Dann Motor wieder laufen lassen aber Zylinder Nummer 3 und 4 laufen nicht mit. Daran zu erkennen das sie erstens nicht warm werden und zweitens wenn ich die Kraftstoffleitung an der einspritzdüse eine halbe Umdrehung los schraube, hört das qualmen auf. Sogar wenn ich beide schrauben löse, also von Zylinder 3 und 4, geht der Motor nicht in die Knie. Mache ich das allerdings bei Zylinder 1 oder 2, fährt der Motor direkt runter. Das lässt mich darauf schließen das vielleicht die einspritzpumpe zum falschen Zeitpunkt arbeitet. Kann es sein das die einspritzpumpe zweigeteilt ist? Also für die ersten zwei Zylinder und dann für die letzten zwei?

      Das ist bis jetzt der Stand der Dinge, wo ich vermute das es dran liegen kann. Für ein paar hilfreiche Antworten wäre ich sehr dankbar.

      Gruß tommy
    • ;) Wo Du nach hilfreichen Antworten fragst, da traue ich mich kaum, zu posten :). Und Offtopich im Sinne des Threaderstellers ist es wohl auch. Nun dennoch - ich wage es.

      Guggemaldasda:



      Ich finde, die haben die Funktion der Einspritzpumpe recht plastisch erklärt.
      Und eine Zweiteilung ist da mW genausowenig, wie bei der Nockenwelle des Motors.

      Dein Test sagt, Zylinder 3+4 haben Kompression, aber bekommen keinen Kraftstoff. Denn selbst wenn eine Glühkerze nicht arbeitet, müsste doch bei so guter Kompression irgendwann der Zylinder mitzünden. Zudem hat der F4L712, wenn in diesem Punkt original, in Reihe geschaltete Glühkerzen. Also entweder gehen alle, oder keine. So als Faustregel, meine ich.

      Und weil zwischen Tank und Einspritzdüse nichts ist, was nur einen Teil der Düsen beeinflusst - mit Ausnahme der Einspritzpumpe - würde ich wagen zu behaupten, sie ist kaputt. Wenn Du suchst, dann findest Du Adressen danach in Threads im Forum.
    • Hallo Tommy,

      Tommy91 schrieb:

      Das lässt mich darauf schließen das vielleicht die einspritzpumpe zum falschen Zeitpunkt arbeitet. Kann es sein das die einspritzpumpe zweigeteilt ist? Also für die ersten zwei Zylinder und dann für die letzten zwei?
      Einstellen vom Förderbeginn wird auf Zylinder 1 gemacht. Bei Zweifel ist das auch auf Zylinder 3 und 4 möglich.
      Auch das nach außen anschließen von den Einspritzdüsen 3 und 4 kann der Zustand vom Pumpenelementen andeuten.
      Wie ist die Lagerung vom Nockenwelle im Pumpe, wen die durchhängt fehlt Einspritzmenge. Viel Erfolg.
      Mit freundlichen Grüßen,
      Karel Vermoesen
    • Hallo 9,

      die Frage lautet doch, ob jemand, der solche Fragen stellt, an einer Einspritzpumpe herumfummeln sollte. Wenn Du die Einspritzmenge veränderst, ändert sich deswegen nicht die Maximaldrehzahl. Schraubst Du hingegen am Anschlag des "Gas"gestänges an der ESP, ändert sich nicht die Einspritzmenge.

      Gruß
      Michael
    • Hallo 9,

      laß die Giffel da weg. Oder stelle hier anständige Fragen. Auf das, was Ölhand hier geschrieben hat, kannst Du bauen. Dafür mußt Du das aber auch verstehen. Und daran hapert es derzeit noch tüchtig.

      Du könntest uns ja mal mit einem Foto zeigen, wo Du den Vollastanschlag wähnst. Weiterhin gilt meine Erklärung oben.

      Gruß
      Michael