Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

  • Gab es den F2M 315 auch in Grün?

    man_franz_c40a - - Lackierung

    Beitrag

    Hallo zusammen! Ich melde mich wieder einmal, obwohl uns die Kälte hier noch voll im Griff hat. Zum Thema F2M 315 in "Grün" kann ich zur Zeit noch nichts neues berichten. Trotzdem vielen Dank für die vielen interessanten Beiträge von Euch! Auf Grund der regen Beiträge hat sich bei mir ein Kollege aus Österreich gemeldet, der mir sehr viele hilfreiche Bilder von seiner Restauration eines F2M 315 geschickt hat - Auch dafür an dieser Stelle nochmal herzlichen Dank Ewald! Ich habe jedoch eine neue E…

  • Gab es den F2M 315 auch in Grün?

    man_franz_c40a - - Lackierung

    Beitrag

    Hallo, Danke für Eure Meldungen! Das mit dem Schleifen auf der Innenseite finde ich gut! Ich werde da mal der Sache auf den Gund gehen. Momentan ist es mir aber etwas zu kalt. Ich melde mich wieder wenn die Temperaturen etwas steigen. Leider habe ich keine geschlossene Werkstatt. Hier mal ein Bild der Farbe wie er jetzt aussieht, ist aber sicher nicht original, weil der Vorbesitzter wie schon gesagt vor 10 Jahren eine "Restaurierung" gemacht hat. Eine andere Frage hätte ich noch zu den hinteren …

  • Gab es den F2M 315 auch in Grün?

    man_franz_c40a - - Lackierung

    Beitrag

    Hallo zusammen, Ich habe da mal eine Frage: Gab es den Stahldeutz F2M 315 auch in Grün? Nach meinen bisherigen Nachforschungen sollte der Schlepper in Grau mit roten Felgen lackiert werden. Nun habe ich einen solchen Schlepper, der bei uns in Österreich gelaufen ist und der Vorbesitzer behauptet, den Schlepper schon als Kind gekannt zu haben und er war grün. Der Schlepper wurde zwar vor ca. 10 Jahren von meinem Vorbesitzer restauriert aber auch wieder in Grün. Ich wollte ursprünglich die Grau/ro…

  • Hallo, Ich habe zwar schon nach meiner Anmeldung eine Frage an das Forum gestellt, es aber verabsäumt mich kurz Vorzustellen. Das möchte ich nun noch nachholen. Mein Benutzername ist Man_Franz_C40A. Das bezieht sich auf meinen ersten Schlepper den ich restauriert habe und meinen Vornamen. Ich komme aus Österreich. Bin jetzt Pensionist. Davor habe ich mal den Beruf des Werkzeugmachers gelernt und dann in einem Konstruktionsbüro gearbeitet. Ich habe daher mit der Landwirtschaft nicht so viel am Hu…

  • Hallo zusammen! Vielen Dank für Eure Tipps! Ich denke ich werde dann doch beide tauschen und auf jeden fall den Förderbeginn einstellen. Die Einspritzdüsen habe ich bereits fr üher getauscht und auch abdrücken lassen. Hoffe, dass er dann wieder schnurrt. Werde wieder berichten, wenn das erledigt ist. Franz

  • Hallo Alex, Danke für Deine Einschätzung. Nun hat mir ein Verkäufer von solchen Pumpenelementen gesagt, daß hier immer beide getauscht werden müssen? Will der nur seine Teile verkaufen oder gibt es einen vernünftigen Grund das richtige Element zu tauschen, wenn es sonst in Ordnung ist? Und noch eine Frage von einem eher unbedarften Schrauber: Muss nach dem Tausch des oder der Pumpenelemente die gesamte Pumpeneinheit neu eingestellt warden? Danke für Eure Tipps! Franz

  • Hallo Harm, Danke für Deinen Beitrag. Du hast recht, ich habe mich hier zu unpräzise ausgedrückt. Es handelt sich hier tatsächlich um den F2 L 612/6N Bj. 1958 mit dem F2L 712 Motor. Ich bitte aber die Spezialisten trotzdem um Hinweise zu meinem Problem. Gruß Franz Meine Schlepper: MAN C40A, Hanomag R35A, Kramer K12V, MF 135, Deutz F2L 612/6N und neuerdings F2M 315

  • Hallo zusammen! Ich bin neu hier im Forum. Möglicherweise ist mein Anliegen schon früher hier diskutiert worden, jedoch habe ich bisher als Gast nichts darüber gefunden. Nun habe ich mich hier rgistriert, weil ich kürzlich einen Wasserdeutz erstanden habe und hier möglicherweise auch noch Fragen auftauchen. Nun zu meinem aktuellen Problem. Mein 612er mit 712er Motor hat das gleiche Problem, wie es hier schon mehrmals beschrieben wurde - er springt nur auf einem Zylinder an und läuft relative ruh…