Suchergebnisse

Suchergebnisse 1-20 von insgesamt 117.

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Zitat von Pumpe: „Zitat von NisHeinrich: „Der Straps ist schon echt geil als Riemenspanner. “ “ hier ein Straps... Zitat von NisHeinrich: „Spannband_fuer_Mundstueck.jpg “ Sowas ist also Sinnvoll? Gruß Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Also bist du der Meinung alle Kommentare hier ausser meine sind hilfreich? Dann lebst du wohl in einem anderen Universum. Z.b. den Beiträgen von Nisheinrich kann ich nichts sinnvolles abringen. Gruß Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Was soll das jetzt?

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Zitat von Pumpe: „Zitat von Addy818: „ein User aus meinem Forum “ Und das nennt sich wie? “ ich möchte hier keine Werbung machen. Website sollte auf meinem Profil stehen. Grüße Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Moin Zusammen, In der Tat per Mutter und Passfeder. Letztere fehlte bei meiner Lima. Mein Teilehändler hat mir da aber sofort auf Garantie eine neue Lima gegeben. Diese hab ich direkt verbaut und auch etwas höher gesetzt. Jetzt bringt Sie auch Ihre 14 Volt. Danke an alle die Geholfen haben! Viele Grüße Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Nabend zusammen, Kurz gesagt: Fehler behoben. Die Rieme Scheibe saß nicht fest genug auf der Welle der Lima und hatte Schlupf. Die alte Lima die ich vorher hatte war in der Tat defekt. Das hat freundlicher Weise ein User aus meinem Forum für mich getestet. Ich werde jetzt wahrscheinlich gesperrt da ich angeblich mal wieder der böse bin und jeden provoziere. (Wer den Thread hier liest dürfte wohl sehen das es eher andersrum ist.) Von daher sag ich mal auf unbestimmte Zeit Ciao. Grüße Daniel

  • Hallo Ralf, Das sehe ich ebenfalls so wie du. Ich finde es schade das man hier immer wieder angegangen wird. Ich denke wir sind alles Erwachsene Leute und sollten auch so agieren. Viele Grüße nach Moskau Daniel

  • Hallo Ralf, Das ist vollkommen richtig nur sollte das auch für alle gelten. Ich finde eine Frage nach geschnittenen Kabeln ungeklärter Herkunft eigentlich berechtigt, da mir die Kabelfarben so nichts sagen. Da finde ich es sinnloser zu fragen wie man ein Rad demontiert. Grüße Daniel

  • Moin das mag sein, Wie ich schon mal schrieb, wie du mir so ich dir. Sowie ich behandelt werde, behandelt ich auch andere. Ein Rad abziehen ist ja wohl genau so leicht und darf demnach nicht gefragt werden. Gruß Daniel

  • Und für so Was setzt du ein ganzes Forum in Bewegung? Das hätte man nun wirklich auch selber rauskriegen können... Gruß Daniel

  • Kabel Gelb, Weiß, Grau schwarz wofür?

    Addy818 - - Elektrik

    Beitrag

    Sag mal was soll das jetzt das du mich in jedem Thread jetzt so angehst? Was hab ich dir getan?

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Ja ich weiß nicht was seine unqualifizierten hier sollen. Wenn man nicht helfen kann, warum schreibt man dann was? Gruß Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Moin, Ja das meinte ich. Dies ist aber keine externe Spannvorrichtung sowie Heinrich es gerne hätte. Gruß Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Es gibt auch im original keine Spannvorrichtung. Der Keilriem wird über die Lima gespannt und genau so ist das bei mir.

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Sorry aber ernsthaft. Was redest du hier für eine Unsinn? Der Deutz ist über 60 Jahre an der Gleichstromlima gelaufen und hatte NIE eine Spannrolle. Zeig mir einen F2l der original eine Spannrolle hat. Ausserdem habe ich auch das oben angesprochen. Aber offenbar ist Unruhe stiften dein Hobby. Und um dich zu beruhigen: Die Lima läuft mit und der Riemen rutscht nicht durch. Ich bitte dich nochmal dich aus meinen Themen fernzuhalten und ab jetzt nur noch Leute zu antworten, die was sinnvolles beizu…

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Morgen, Ach jetzt verstehe ich. Glaube hier gibt's ein Missverständnis wegen den ganzen Bildern. Meine ist die mit edem Kabelbinder. Also ich kann zwischen plus und Lima Gehäuse die normale Batteriespannung messen. Vllt probiere ich aber mal noch ein externes Kabel direkt an Minus zu hängen. Viele Grüße Daniel

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Irgend jemand hier der noch was sinnvolles zur Problemlösung beizutragen hat?

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Sag mal kannst du nicht lesen? Was steht denn oben? Und Umgansformen beherrschst du auch nicht. Halte dich bitte aus meinen Themen raus. Danke.

  • Lima läd nicht

    Addy818 - - Elektrik

    Beitrag

    Tach zusammen, Um nochmal eben einen aktuellen Stand zu geben: Habe jetzt eine 5 Watt Kontrollleuchte verbaut. Keine Besserung. Auch die leuchtet sobald man die Drehzahl etwas erhöht. Geladen wird aber nichts. Kann es sein das Vllt die Batterie kaputt ist? Es ist wie verhext. Habe mittlerweile so ziemlich alles mit fetten Starter Kabeln gerückt um zu kleine Kabelquerschnitte auszuschließen. Viele Grüße Daniel

  • Kabel Gelb, Weiß, Grau schwarz wofür?

    Addy818 - - Elektrik

    Beitrag

    Moin Norbert, Ich werde das ganze auch auf den Original Zustand Rückbauen. Mwn waren die wirklich einzelnd abgesichert. Viele Grüße Daniel