Deutz Forum

Das Deutz Forum ist mit über 15.000 Mitglieder die größte DEUTZ Community im Internet! Hier wird alles zum Thema Deutz behandelt, von den alten Deutz Traktoren und Motoren bis hin zu den modernen Deutz-Fahr Traktoren. Wenn du noch kein Mitglied bist, kannst du dich ganz einfach und natürlich kostenlos registrieren.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Was habe ich da für einen Motor gekauft?

3

mihp

Allradproblem Claas Atos 330

171

GTfan

Piepen beim rückwärtsfahren

5

Rohn19

Achsschenkellager am DX 4.70 ausgeschlagen

11

langlotz

Problem mit der Lima

34

4005 max

Letzte Aktivitäten

  • mihp -

    Hat eine Antwort im Thema Was habe ich da für einen Motor gekauft? verfasst.

    Beitrag
    Hallo Rene; Die Anfrage ist aber schon vom letzten Donnerstag- und da lag ein Wochenende dazwischen. Dann hat es nichts mit "mitten in der Woche" zutun! Gruß- Michael
  • Steelstyler -

    Hat eine Antwort im Thema Was habe ich da für einen Motor gekauft? verfasst.

    Beitrag
    Hallo Ralf, Nach fast einer Woche wundert es mich auch, evtl hat es der Wissende nur noch nicht gelesen :) Gruß Rene
  • GTfan -

    Hat eine Antwort im Thema Allradproblem Claas Atos 330 verfasst.

    Beitrag
    Zitat von 06bismk3: „ oder ein eigentlich zugekauftes getriebe eq200 das als Eigenentwicklung verkauft wird.. “ Ähhm, Moment. Was siehst du an dem als zugekauft an? mfG Fabian
  • Rohn19 -

    Hat eine Antwort im Thema Piepen beim rückwärtsfahren verfasst.

    Beitrag
    Hi, eine Birne ist es definitv nicht. Ich habe schon einmal den Stecker von dem Gangheben gezogen. Dann springt der Schlepper gar nicht erst an. Habe den Stecker überbruckt. Geht immer noch nicht an. @dfk mmh wenn man wirklich das Steuergerät…
  • Schlepperralli -

    Hat eine Antwort im Thema Was habe ich da für einen Motor gekauft? verfasst.

    Beitrag
    Moin, ist schon komisch das in einem Deutz Forum niemand helfen kann. Gruß Ralf
  • langlotz -

    Hat eine Antwort im Thema Achsschenkellager am DX 4.70 ausgeschlagen verfasst.

    Beitrag
    Hi, habe ähnliches Problem mit meinem DX4.30. Die Achsschenkellager unten waren ausgeschlagen. Hab ich gewechselt + neue Scheibe oben und Dichtring unten. Alles wieder zusammengebaut. Die Achsschenkel beidseitig haben danach etwas vertikales Spiel ca.…
  • 4005 max -

    Hat eine Antwort im Thema D 4005 Problem mit der Lima verfasst.

    Beitrag
    Hi Wilhelm, Batterie hat wahrscheinlich einen plattenschluss,ob sich das auf mein Problem Auswirkungen hat kann ich jetzt nicht sagen,da muss ich erstmal eine neue besorgen. Gruß Max
  • f.mannecke -

    Mag den Beitrag von Raini750 im Thema dx 610 gekauft.

    Like (Beitrag)
    Moins, genug herumgetollt! Gruß Raini
  • passer montanus -

    Hat eine Antwort im Thema Ein Dach drauf basteln verfasst.

    Beitrag
    Zitat von Kai6.05: „..und wenn der Regen senkrecht von oben kommt ;) MfG Kai “ Dann ist das ein viereckiger Regenschirm. Hallo Jörg. solch eine Konstruktion ist für einen Handwerker der Metallbranche sicherlich kein Problem. Aber das Ding ist nur…
  • AssiY2K -

    Mag den Beitrag von Raini750 im Thema dx 610 gekauft.

    Like (Beitrag)
    Moins, genug herumgetollt! Gruß Raini